<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite" class=" flexbox flexboxlegacy no-flexboxtweener"><head><base href="https://novayagazeta.ru/news/2020/12/29">
	<title>Силовики задержали директора «Правовой инициативы» Ванессу Коган</title>
	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="manifest" href="/public/manifest.json">
	<meta name="robots" content="index,follow">
	<meta name="theme-color" content="#ffffff">

	<meta name="yandex-verification" content="040ba7bc8e191bd5">
	<meta name="yandex-verification" content="d46cae2e0b302412"> 
	<meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@novaya_gazeta">
	<meta name="twitter:creator" content="@novaya_gazeta">
	<meta property="og:site_name" content="Новая газета - Novayagazeta.ru">
	<meta property="og:locale" content="ru_RU">
	<meta property="fb:app_id" content="193613297358329">
	<meta property="vk:app_id" content="2382839">

	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/public/fav_144.png">

	<meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8">
	<link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
	<link rel="preconnect" href="https://gum.criteo.com">
	<link rel="preconnect" href="https://static.criteo.net">
	<link rel="preconnect" href="https://exchange.buzzoola.com">
	<link rel="preconnect" href="https://pb.adriver.ru">
	<link rel="preconnect" href="https://ad.mail.ru">
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin="">
	
	
		
	<link rel="preload" href="https://yastatic.net/pcode-bundles/0.1.2088/banners.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://an.yandex.ru/system/context.js" as="script"><link rel="preconnect" href="https://ads.adfox.ru">
	
	
	
	
	
	<style>
		#preloading{
			width: 100%;
			height: 100%;
			background: #212226;
			position: relative;
		}
		#preloading img{
			position: absolute;
    		top: 50%;  
    		left: 50%; 
    		transform: translate(-50%, -50%);
		}
	</style>
<link href="/frontend/build/bundle-f1f768413bf3668dcc09.css" rel="stylesheet"><style id="iframely-styles" type="text/css">.iframely-responsive{top:0;left:0;width:100%;height:0;position:relative;padding-bottom:56.25%;box-sizing:border-box;}.iframely-responsive>*{top:0;left:0;width:100%;height:100%;position:absolute;border:0;box-sizing:border-box;}</style><style class="mb-style-tag" type="text/css">.a2F1Yb2{width:100%;height:inherit;min-height:inherit;max-height:inherit}</style><link rel="preconnect" href="https://yastatic.net/"><link rel="preconnect" href="https://avatars.mds.yandex.net/"><link rel="preconnect" href="https://mc.yandex.ru/"><meta id="https://an.yandex.ru/partner-code-bundles/13503/context_static.js"><style type="text/css" data-glamor=""></style><style type="text/css" data-fbcssmodules="css:fb.css.basecss:fb.css.dialog css:fb.css.iframewidget">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</style><style type="text/css">.fKP5Z {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}
@media screen and (min-width: 1200px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 300px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 300px;
		flex: 0 0 300px;
	}
}
@media screen and (max-width: 1200px) and (min-width: 961px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 280px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 280px;
		flex: 0 0 280px;
	}
}
@media screen and (max-width: 960px) {
	.fKP5Z {
		display: none;
	}
}
</style><style type="text/css">._2ySpm:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._2ySpm iframe{
	position: relative;
}
</style><style type="text/css">._10MfT{
    width:300px;
    height:600px;
    display: none;
}

._3_rQ4{
    width:300px;
    height:600px;
    display: none;
}

._3ZsUF{
    width:300px;
    height:250px;
    display: none;
}

._2SnWb{
    width:300px;
    height:250px;
    display: none;
}

._3gtsx {
	width:100%;
	height:auto;
	overflow: hidden;
}

._3gtsx ._3t7fE {
    max-width: 640px;
    height: auto;
}

._3gtsx ._3Dcrq {}

._3nrWG._3gtsx {
    max-height: 120px;
    background-color: #2e3033;
}

._1ysoK._3gtsx {
    background-color: #f0f1f2;
    width:360px;
    padding: 30px;
}

._1ysoK._1ysoK._3gtsx iframe {
    position: relative;
}

._1qRvK._1ysoK._3gtsx {
    width:300px!important;
    padding: 0!important;
    margin-left: 30px;
}

._3mv_Q._3gtsx {
    background-color: #ffffff;
    padding: 40px 0;
}

._3mv_Q._3gtsx .yap-layout__picture {
    /*hide image*/
    display: none !important
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-title-block__text {
    /* title styles */
    font-weight: 500 !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_top-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_bottom-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__logo {
    /* hide logo */
    padding-left: 0px!important;
    margin-bottom: 8px;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__wrapper {
    /* // container translate */
    margin-right: -80px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__items {
    /* // table border-spacings */
    border-spacing: 40px 0 !important;
    margin-left: -40px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-size: 15px !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-weight: 400 !important;
}

._3mv_Q._3gtsx .yap-layout__sitelinks,
				._3mv_Q._3gtsx .yap-layout__contacts,
				._3mv_Q._3gtsx .yap-layout__address {
    font-size: 15px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__inner {
    padding: 19px !important;
}

.MVyZA._3gtsx {
    min-height: 250px;
    background-color: #2e3033;
}

._3ynhE.MVyZA._3gtsx {
    background-color: white;
}

._3gtsx .adsbygoogle {
    background-color: transparent;
}

._3nrWG._2r5LW {
    max-width: 1200px;
    height:  auto;
    margin: 0 auto;
}

._1ysoK._2r5LW {
    width:100%;
    height:100%;
    background-color: transparent;
    overflow: hidden;
}

._3mv_Q._2r5LW {
    overflow: hidden;
    max-width: 1160px;
    margin: 0 auto;
    width: 100%;
}

.MVyZA._2r5LW {
    width: auto;
    min-height: 250px;
    margin: 0 auto;
}

._2r5LW ._3t7fE {
    max-width: 580px;
    height: 400px;
}

._2r5LW ._3Dcrq {}

@media (max-width: 721px){

    ._3gtsx ._3t7fE{
        width:300px;
        height:250px;
    }
}

@media screen and (max-width: 1024px){

    ._3nrWG._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px){

    ._1ysoK._3gtsx{
        padding:10px;
        width:320px;
    }

    ._1qRvK._1ysoK._3gtsx{
        margin-left:10px;
    }
}

@media screen and (max-width: 720px){

    ._3mv_Q._3gtsx{
        display:none;
    }
}

@media screen and (min-width: 721px){

    .MVyZA._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px) and (min-width: 961px){

    ._3mv_Q._2r5LW{
        max-width:920px;
    }
}

@media screen and (max-width: 960px) and (min-width: 721px){

    ._3mv_Q._2r5LW{
        max-width:680px;
    }
}
</style><style type="text/css">._1rGH5 {
	width: 16px;
	height: 11px;
	margin-top: -1px;
	margin-right: 10px;
	vertical-align: top;
	display: inline-block;
	background-repeat: no-repeat;
	background-position: center center;
}

._1rGH5:not(:empty) {
	margin-top: -2px;
}

.MJJW9 {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMWgxMHYxMEgxeiIvPjxwYXRoIGZpbGw9IiMwMGFjZTUiIGQ9Ik0xNyAxMEw4IDZsOS00eiIvPjwvc3ZnPg==);
}

._3iN6k {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTYgMWg2djNINnoiLz48cGF0aCBmaWxsPSIjMDBhY2U1IiBkPSJNMSAydjloMTZWMkgxem04IDdDNy42IDkgNi41IDcuOSA2LjUgNi41IDYuNSA1LjIgNy42IDQgOSA0czIuNSAxLjEgMi41IDIuNVMxMC40IDkgOSA5eiIvPjwvc3ZnPg==);
}

._2iAjB {
	width: 14px;
	margin-right: 12px;
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNSAxNSI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMXYxM2gxM1YxSDF6bTYuMiAxMC42TDMuMyA3LjdsMS40LTEuNCAyLjEgMi4xIDMuMy01IDEuNyAxLjEtNC42IDcuMXoiLz48L3N2Zz4=);
}
</style><style type="text/css">.wVqv0 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.wVqv0:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._1QIYY {
	margin-top: 0;
}

._22BUH {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._2L18n {
	overflow: hidden;
	padding: 15px 0;
	border-bottom: 1px solid #e3e4e5;
}

._2KtlK {
	float: left;
	width: 60px;
	color: #00ace5;
	font-weight: 400;
	font-size: 45px;
	line-height: 38px;
	letter-spacing: -.025em;
	white-space: nowrap;
}

._2lGZu {
	overflow: hidden;
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2lGZu div {
	margin-top: 2px;
	margin-right: 5px;
}

._2lGZu:hover {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._3H08X {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3H08X:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3Cj_x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._26OYI {
	width: 100%;
	height: 0;
	overflow: hidden;
	position: relative;
	padding-top: 66.6667%;
	background-color: #999999;
}

._26OYI svg {
	width: 143px;
	height: 143px;
	fill: #ffffff;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -71.5px;
	margin-left: -71.5px;
}

._2Jxuz {
	overflow: hidden;
	padding: 20px 0;
	border-bottom: 1px solid #e3e4e5;
}

._3FmWZ {
	float: left;
	width: 100px;
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	white-space: nowrap;
}

._1MDTy {
	overflow: hidden;
}

._1MDTy strong {
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2FAtW:hover ._1MDTy strong {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._1MDTy small {
	display: block;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}
</style><style type="text/css">._3iooL {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3iooL:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.vl9F8 {
	margin-top: 0;
}

._3Ij-q {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.XAg5H {
	width: 100%;
	height: 0;
	position: relative;
	padding-top: 63.8889%;
}

.XAg5H:after {
	content: '';
	display: block;
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-position: center center;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	opacity: .25;
	z-index: 100;
}

.XAg5H:before {
	z-index: 200;
	content: '';
	display: block;
	width: 100%;
	height: 0;
	top: 0;
	left: 0;
	position: absolute;
	padding-top: 33.3333%;
	background-color: #212226;
}

._2TfJh {
	z-index: 300;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
	background-color: #cccccc;
	width: -webkit-calc(100% - 60px);
	width: -moz-calc(100% - 60px);
	width: calc(100% - 60px);
	height: 0;
	padding-top: 55.5556%;
}

._2TfJh img {
	width: 100%;
	height: 100%;
	bottom: 0;
	left: 0;
	position: absolute;
}

._2PnO8 {
	padding: 20px 0;
	overflow: hidden;
	border-bottom: 1px solid #e3e4e5;
}

._38OVn {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

.e3F6B {
	overflow: hidden;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	position: relative;
	top: -2px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

.JSZmM:hover .e3F6B {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._18aeH {
	float: right;
	margin-left: 10px;
	width: 120px;
	height: 80px;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}
</style><style type="text/css">._3QT9n {
	width: -webkit-calc(100% - 10px);
	width: -moz-calc(100% - 10px);
	width: calc(100% - 10px);
	height: -webkit-calc(100% - 10px);
	height: -moz-calc(100% - 10px);
	height: calc(100% - 10px);
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
	background-color: transparent;
	z-index: 2;
}

._3Oz8D._3QT9n {
	width: -webkit-calc(100% + 5px);
	width: -moz-calc(100% + 5px);
	width: calc(100% + 5px);
	height: 100%;
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
}

@media screen and (max-width: 960px) {

	.BhPZV._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}

	._3Oz8D._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}

@media screen and (max-width: 720px) {

	._34Hv_._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}
</style><style type="text/css">._3A-q4 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3A-q4:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.tgqGY {
	margin-top: 0;
}

.TnsSf {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.Lyyet {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

._1Ju-4 {
	float: right;
	width: 115px;
	height: 75px;
	background-color: #212226;
	margin-left: 18px;
	margin-right: 5px;
	position: relative;
}

._3Dkkk {
	width: 115px;
	height: 75px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._32Hbz {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

.Lyyet:hover ._32Hbz {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._2HM_F {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

._17y0e {
	z-index: 200;
}

._2Wkeg:before, ._2EPpO:before {
	content: '';
	display: block;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
	z-index: 301;
}

._2EPpO:before {
	-webkit-background-size: 112px 82px;;
	   -moz-background-size: 112px 82px;;
	        background-size: 112px 82px;;
	background: url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTIiIGhlaWdodD0iODIiPg0KICA8cGF0aCBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGZpbGw9IiNGRkYiIGQ9Ik0xMDcgNzR2NGgtNXY0SDBWMTBoNFY1aDRWMGgxMDR2NzRoLTV6TTIgMTJ2NjhoOThWMTJIMnptNC01djNoOTZ2NjZoM1Y3SDZ6bTEwNC01SDEwdjNoOTd2NjdoM1Yyek00MCAyOS43Nkw2OSA0NyA0MCA2NC4yNFYyOS43NnpNNDIgNjFsMjIuNTMtMTRMNDIgMzN2Mjh6Ii8+DQo8L3N2Zz4=") center center no-repeat;
}
</style><style type="text/css">.uwqgA {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.uwqgA:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._12aPh {
	margin-top: 0;
}

._3j19x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._6HOR {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

.S-CpQ {
	float: right;
	width: 120px;
	height: 80px;
	background-color: #212226;
	margin-left: 18px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1iSoJ {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

._6HOR:hover ._1iSoJ {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._32UVo {
	float: left;
	width: 360px;
	display: block;
}

.AlRy6 {
	display: none;
}

.UQ8ka {
	margin-top: 40px;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._32UVo {
		width: 320px;
	}
}

@media screen and (max-width: 960px) {

	._32UVo {
		display: none;
	}
}

@media screen and (max-width: 1200px) {

	._2EBN9 {
		display: none;
	}

	.AlRy6 {
		display: block;
	}
}

</style><style type="text/css">._3SlpW {
	width: 100%;
	height: 80px;
	background-color: #f0f1f2;
}

._2hSj1 {
	height: 100%;
	position: relative;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._3uNVZ {
	position: relative;
	width: 70px;
	height: 80px;
}

._34R8f {
	bottom: 0;
	left: 0;
	position: absolute;
	z-index: 2100;
	width: 70px;
	height: 100px;
	background-color: #979899;
	-webkit-background-size: contain;
	   -moz-background-size: contain;
	        background-size: contain;
	background-position: center center;
	background-repeat: no-repeat;
}

.ZF2rF {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._32Bev {
	margin-left: 30px;
	color: #979899;
	font-size: 15px;
	line-height: 20px;
}

._3p1Us, .G6gk9 {
	background-color: #00ace5;
	color: #ffffff;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: 0.06em;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
}

._3p1Us:hover, .G6gk9:hover {
	background-color: #00bfff;
}

._3p1Us {
	display: none;
	width: 120px;
	height: 40px;
}

.G6gk9 {
	width: 180px;
	height: 40px;
	margin-left: 30px;
}

@media screen and (max-width: 720px) {

	._2hSj1 {
		padding-right: 20px;
		padding-left: 20px;
	}

	._3uNVZ {
		display: none;
	}

	._34R8f {
		display: none;
	}

	._32Bev {
		margin-left: 0px;
		padding-right: 20px;
	}

	._3p1Us {
		display: block;
	}

	.G6gk9 {
		display: none;
	}
}
</style><style type="text/css">._1Et4Z {
	height: 40px;
	display: block;
	z-index: 1000;
	position: relative;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	padding: 0 20px 0 45px;
	background-color: #212226;
	color: #ffffff;
	font-size: 13px;
	line-height: 42px;
	white-space: nowrap;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23fff%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
	background-repeat: no-repeat;
	background-position: 18px center;
	-webkit-transition: -webkit-border-radius .3s ease 0s;
	transition: -webkit-border-radius .3s ease 0s;
	-o-transition: border-radius .3s ease 0s;
	-moz-transition: border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s, -webkit-border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	will-change: border-radius;
}

._1Et4Z:not(:last-child) {
	margin-right: 10px;
}

._1Et4Z._1cRvF {
	-webkit-border-radius: 3px 3px 0 0;
	   -moz-border-radius: 3px 3px 0 0;
	        border-radius: 3px 3px 0 0;
}

.stvd8 {
	background-color: #fff;
	color: #212226;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23000%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
}

._3KedU {
	overflow: hidden;
	max-height: 0;
	width: 100%;
	top: 100%;
	left: 0;
	position: absolute;
	background-color: #212226;
	-webkit-transition: max-height .3s ease 0s;
	-o-transition: max-height .3s ease 0s;
	-moz-transition: max-height .3s ease 0s;
	transition: max-height .3s ease 0s;
	will-change: max-height;
}

._1cRvF ._3KedU {
	max-height: 300px;
}

._1d4vT {
	width: 100%;
	height: 60px;
	border-top: 1px solid #424346;
}

.TSsxs {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
}

._159R1 {
	width: 24px;
	height: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -12px;
	margin-left: -12px;
}

.TSsxs:hover ._2desV {
	fill: #3b5999;
}

.TSsxs:hover ._3hDpA {
	fill: #45668e;
}

.TSsxs:hover ._2CfgL {
	fill: #f6900b;
}

.TSsxs:hover ._3H8Zd {
	fill: #55acee;
}

.TSsxs:hover ._3D5ai {
	fill: #dc4e41;
}

.TSsxs:hover ._3Wu6J {
	fill: #2fa8df;
}

@media screen and (min-width: 1200px) {

	._1Et4Z {
		display: none;
	}
}
</style><style type="text/css">._10Pb5 {
	font-weight: 900;
	margin: 10px 0;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.material-reference:hover ._10Pb5 {
	opacity: .8;
}

._3WEte {
	color: #ffffff;
}

._3q1TT {
	color: #212226;
}

._2bWDH {
	font-weight: 900;
	font-size: 21px;
	line-height: 25px;
	letter-spacing: .01em;
	margin: 5px 0 3px;
}

._2TPNc {
	margin: 5px 0 10px;
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: 0.015em;
}

.N5HAM {
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
	margin-bottom: 15px;
	margin-top: 20px;
	letter-spacing: 0.015em;
}

._14Vx3 {
	font-weight: 900;
	font-size: 17px;
	line-height: 20px;
	margin: 9px 0 10px;
	letter-spacing: 0.015em;
}

._14Vx3:only-child {
	margin-bottom: 0;
}

._3Vqhy {
	font-weight: 100;
	font-size: 31px;
	line-height: 35px;
	letter-spacing: .02em;
}

@media screen and (max-width: 960px) {

	._2TPNc {
		font-size: 21px;
		line-height: 25px;
	}
}

@media screen and (max-width: 720px) {

	._2TPNc:only-child {
		margin-bottom: 5px;
	}

	.N5HAM {
		font-size: 23px;
		line-height: 25px;
		letter-spacing: .01em;
		margin-bottom: 10px;
		margin-top: 10px;
	}

	._3Vqhy {
		font-size: 17px;
		line-height: 20px;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.N5HAM {
		font-size: 27px;
		line-height: 30px;
		letter-spacing: .01em;
		margin: 7px 0 10px;
	}
}

@media screen and (max-width: 1200px) {

	._14Vx3 {
		font-size: 17px;
		line-height: 20px;
	}
}
</style><style type="text/css">._38Iwl {
	display: block;
}
</style><style type="text/css">._32OWt {
	margin-top: 10px;
}
</style><style type="text/css">._2HIdY {
	font-family: 'Noto Serif', serif;
	margin: 0 0 10px;
	font-size: 16px;
	line-height: 20px;
	letter-spacing: 0.025em;
}

._2nZJG {
	color: #ffffff;
}

._1-fjB {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._2HIdY {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._3xxuO,
._3xxuO a {
	font-weight: 500;
	display: inline-block;
	vertical-align: top;
}

._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3xxuO span, ._3xxuO a span {
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3xxuO a span:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._3xxuO,
._3xxuO a {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
	font-weight: 500;
}

._3xxuO + .material-datetime:before {
	display: inline-block;
	vertical-align: top;
	margin: 0 5px;
	content: '\2013';
}

._3xxuO + .material-views {
	margin-left: 17px;
}

._1InMX,
._1InMX a {
	color: #00ace5;
}

._3xxuO._1InMX a:hover span {
	border-bottom-color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3xxuO:last-of-type {
		margin-bottom: 10px;
	}

	._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
		content: '';
	}

	._3xxuO,
._3xxuO a {
		display: block;
	}

	._3xxuO + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1KscV,
._3CF1N {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
}

._3Jq4X ._3CF1N {
	color: #bf381d;
}

._3Jq4X ._3CF1N:hover {
	border-bottom-color: #bf381d;
}

._3CF1N + ._1KscV:before {
	content: ' \2013   ';
}

/*.root {*/

/*margin-left: 10px;*/

/*}*/

._1KscV + .material-views {
	margin-left: 10px;
}

@media screen and (max-width: 720px) {

	._1KscV,
._3CF1N {
		display: none;
	}

	._1KscV + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1d1Dg {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._1d1Dg + ._1d1Dg {
	margin-left: 5px;
}

a._1d1Dg:hover {
	border-bottom-color: rgba(0, 172, 229, 0.5);
}

._1VtCv {
	color: #979899;
}

a._1VtCv:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._34-gp {
	font-size: 15px;
	line-height: 15px;
}

@media screen and (max-width: 720px) {

	._1d1Dg {
		font-size: 11px;
		line-height: 11px;
	}

	._34-gp {
		font-size: 12px;
		line-height: 12px;
	}
}
</style><style type="text/css">._14WNy {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._14WNy + ._14WNy {
	margin-left: 5px;
}

a._14WNy:hover {
	border-bottom-color: currentColor;
	border-bottom-color: initial;
}

@media screen and (max-width: 720px) {

	._14WNy {
		font-size: 11px;
		line-height: 11px;
	}
}
</style><style type="text/css">._13pZD {
	display: inline-block;
	vertical-align: top;
	white-space: nowrap;
	background-repeat: no-repeat;
	background-position: left center;
}

/*padding-top: 2px;*/

._3p5jp {
	display: inline-block;
	vertical-align: top;
	margin-right: 5px;
	margin-top: 5px;
	width: 16px;
	height: 9px;
}

._1T5k1 ._3p5jp {
	fill: #494a4d;
}

._2qA5Q ._3p5jp {
	fill: #979899;
}

._3V0Q6 {
	font-size: 13px;
	line-height: 20px;
}

._1T5k1 ._3V0Q6 {
	color: #494a4d;
}

._2qA5Q ._3V0Q6 {
	color: #979899;
}

._13pZD + .material-comments {
	margin-left: 12px;
}

@media screen and (max-width: 720px) {

	._13pZD {
		font-size: 13px;
		line-height: 13px;
		margin-left: 0 !important;
	}

	._3V0Q6 {
		line-height: 19px;
	}
}
</style><style type="text/css">._3CeAv {
	top: 0;
	left: 0;
	position: fixed;
	z-index: 20000000;
	width: 100%;
	height: 100%;
	overflow-x: hidden;
	overflow-y: scroll;
}

._3W2f2 {
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	min-height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	padding: 100px 0 40px;
}

._3sXUn {
	width: 660px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 660px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 660px;
	        flex: 0 0 660px;
	padding: 0 35px;
	min-height: 440px;
	position: relative;
	background-color: #ffffff;
}

._2msAM {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	margin-top: 20px;
	padding-bottom: 20px;
}

._1nfKz {
	width: 18px;
	height: 18px;
	top: 0;
	right: -40px;
	position: absolute;
}

._1nfKz:before,
	._1nfKz:after {
	content: '';
	display: block;
	width: 24px;
	height: 2px;
	background-color: #ffffff;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
	will-change: background-color;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -1px;
	margin-left: -12px;
}

._1nfKz:before {
	-webkit-transform: rotate(45deg);
	   -moz-transform: rotate(45deg);
	    -ms-transform: rotate(45deg);
	     -o-transform: rotate(45deg);
	        transform: rotate(45deg);
}

._1nfKz:after {
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._1nfKz:hover:before,
	._1nfKz:hover:after {
	background-color: #00ace5;
}

._2fK4e,
._4WSGA {
	width: -webkit-calc(50% - 330px);
	width: -moz-calc(50% - 330px);
	width: calc(50% - 330px);
	height: 100%;
	cursor: pointer;
	top: 0;
	position: absolute;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAiCAMAAABodAmPAAAAUVBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////8IN+deAAAAGnRSTlMA6+cvKSGJeDMl7+TfqpWPg2/hfgSgmXNsBgL28CoAAABrSURBVCjPjdJJDoAgDAVQnBFFUVG09z+oyrLtT+jyJU1HY6LfDI/HEwk96YvE0LpfhyJtKqyHqoFpW2Pti3ScsK5cd027rAvXGesFUKaDQrJRbHh4bAGsHh0Jm1VObB2yJB5Mvl302YTenF4g5hCagAK0JgAAAABJRU5ErkJggg==');
}

._2fK4e {
	right: 0;
}

._4WSGA {
	left: 0;
	-webkit-transform: rotate(180deg);
	   -moz-transform: rotate(180deg);
	    -ms-transform: rotate(180deg);
	     -o-transform: rotate(180deg);
	        transform: rotate(180deg);
}
</style><style type="text/css">._2vpoY {
	padding-top: 30px;
}

.pnBIP {
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: .01em;
	margin: 10px 0 15px;
}

._3EHq2:after {
	content: '';
	display: block;
	clear: both;
}

._3EHq2 {
	height: 63px;
	border-top: 1px solid #e3e4e5;
	border-bottom: 2px solid #212226;
}

.dXPj8,
._2t9eK {
	width: 50%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

.dXPj8 {
	float: left;
}

._2t9eK {
	float: right;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
}

._3fOIH {
	color: #00ace5;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	margin-right: 5px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

a._3fOIH:hover {
	border-bottom-color: rgb(0, 172, 229);
}

.SqaOs {
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
}

._2pHwL {
	text-align: center;
}

._2pHwL span {
	font-size: 13px;
	margin-right: 18px;
}
</style><style type="text/css">._3VbOM {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100%;
	        flex: 0 0 100%;
	max-width: 100%;
}

._3Kg7Q p {
	font-family: 'Noto Serif', serif;
	color: #494a4c;
	font-size: 16px;
	line-height: 20px;
	margin-bottom: 20px;
}

._3Kg7Q a {
	color: #212226;
	border-bottom: 1px solid #00ace5;
}

._1jlp4 {
	display: block;
	width: 100%;
	height: 40px;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: .06em;
	white-space: nowrap;
}

.Et53Y {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	border-top: 1px solid #e3e4e5;
	border-bottom: 1px solid #e3e4e5;
	padding: 9px 0;
	margin-top: 20px;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2Bi2B {
	width: 20%;
	height: 40px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 20%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 20%;
	        flex: 0 0 20%;
	max-width: 70px;
}

._2Bi2B:not(:last-child) {
	border-right: 1px solid #e3e4e5;
}

._1NtSH {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2RXbT {
	width: 100%;
	max-width: 25px;
	fill: #8b8c8c;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._1NtSH:hover ._3ksWC {
	fill: #3b5999;
}

._1NtSH:hover .bg1er {
	fill: #45668e;
}

._1NtSH:hover ._3HsdR {
	fill: #f6900b;
}

._1NtSH:hover .tUAoV {
	fill: #55acee;
}

._1NtSH:hover ._3liV5 {
	fill: #dc4e41;
}

._1NtSH:hover ._2uYTL {
	fill: #2fa8df;
}
</style><style type="text/css">._2JZxb {
	display: inline-block;
	margin-left: 10px;
	vertical-align: top;
}

._2JZxb:first-child {
	margin-left: 0;
}

._2IdjN {
	color: #bf381d;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	opacity: 0;
	-webkit-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-o-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-moz-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	will-change: opacity, border-bottom-color;
	border-bottom: 1px solid transparent;
}

._2IdjN:hover {
	border-bottom-color: rgba(191, 56, 29, 0.5);
}

.material-root:hover ._2IdjN {
	opacity: 1;
}

@media screen and (max-width: 720px) {

	._2JZxb {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._2IdjN {
		opacity: 1;
	}
}
</style><style type="text/css">._26uQK {
	font-style: normal;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: left center;
	white-space: nowrap;
  line-height: 20px;
}

._1uBrp {
	display: inline-block;
	vertical-align: top;
	width: 14px;
	height: 15px;
	margin-right: 5px;
	margin-top: 3px;
}

._2qY4m ._1uBrp {
	fill: #494a4d;
}

._1YOu9 ._1uBrp {
	fill: #979899;
}

._1dzXd {
	font-size: 13px;
	line-height: 20px;
}

._2qY4m ._1dzXd {
	color: #494a4d;
}

._1YOu9 ._1dzXd {
	color: #979899;
}
</style><style type="text/css">._2S-n1 {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-flex: 1;
	-webkit-flex: 1 1 100%;
	   -moz-box-flex: 1;
	    -ms-flex: 1 1 100%;
	        flex: 1 1 100%;
	padding-left: 21px;
	height: 40px;
	border-left: 1px solid #e3e4e5;
	text-align: left;
}

._2S-n1._2_jAH {
	padding-left: 0;
	border-left: 0;
}

._3woJa {
	width: 100px;
	height: 100px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100px;
	        flex: 0 0 100px;
	margin-right: 20px;
	position: relative;
	margin-top: -60px;
}

._3WuDn {
	bottom: -20px;
	left: 0;
	position: absolute;
	max-height: 180%;
}

._3Ruix,
._3Ruix a {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3Ruix:not(:only-child):not(:last-of-type):after, ._3Ruix a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3Ruix a:hover {
	border-bottom-color: rgba(33, 34, 38, 0.5);
}

._2AcGa {
	display: block;
	padding-top: 5px;
	font-weight: 400;
	font-size: 13px;
	line-height: 11px;
	color: #979899;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._2S-n1 {
		/*display: none;*/
		height: 80px;
		border-left: 0;
		padding-left: 0;
	}

	._3woJa {
		float: left;
		width: 40px;
		height: 40px;
		margin-top: 0;
		margin-left: 0;
		margin-right: 40px;
	}

	._3WuDn {
		bottom: -20px;
		left: 0px;
	}
}

@media screen and (max-width: 720px) {

	._2S-n1 {
		height: auto;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
		padding: 15px 0;
		border-left: 0;
	}

	._3woJa {
		display: none;
	}

	._1yRg9 {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3woJa {
		width: 80px;
		height: 80px;
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 80px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 80px;
		flex: 0 0 80px;
		margin-top: 0;
		margin-top: -40px;
		margin-left: -40px;
	}
}</style><style type="text/css">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</style><style type="text/css">._3J-uM:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._3J-uM iframe{
	position: relative;
}
</style><style type="text/css">._2_Vvl {
	margin: 30px 0 0;
}

._3V8Lk {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

/* .list {} */

._3ayPF {
	padding-left: 25px;
	position: relative;
}

._3ayPF:before {
	width: 8px;
	height: 8px;
	content: '';
	display: block;
	background-color: #00ace5;
	top: 5px;
	left: 0;
	position: absolute;
}

._3ayPF:not(:last-child) {
	margin-bottom: 10px;
}

._2N8-3 {
	color: #212226;
	font-size: 17px;
	line-height: 20px;
}

@media screen and (max-width: 720px) {

	._3V8Lk {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._3ayPF {
		padding-left: 12px;
	}

	._3ayPF:before {
		top: 6px;
		width: 4px;
		height: 4px;
	}

	._2N8-3 {
		font-size: 15px;
	}
}
</style><style type="text/css">._3DCic {
	display: block;
	margin: 30px 0;
}

._3DCic:last-child {
	margin-bottom: 0;
}

._1qpg1 {
	margin: 0;
	display: inline;
	color: #00ace5;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3ZZkR,
._2Aynr {
	color: #979899;
}

._2Aynr {
	font-size: 15px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
}

._2Aynr:hover {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._1qpg1 {
		font-size: 13px;
	}

	._2Aynr {
		font-size: 13px;
	}
}
</style><style type="text/css">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</style><style type="text/css">.KuYbG {
	margin-top: 35px;
}

.KuYbG:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3RNCb {
	margin-top: 35px;
	padding-bottom: 8px;
	font-weight: 500;
	font-size: 21px;
	line-height: 25px;
	border-bottom: 1px solid #e3e4e5;
}

.JBa_V {
	border-bottom: 1px solid #e3e4e5;
	overflow: hidden;
	padding: 30px 0;
}

.IdqkO {
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	float: left;
	display: block;
	width: 200px;
}

._3v8HM {
	overflow: hidden;
}

._3v8HM strong,
	._3v8HM small {
	display: block;
}

._3v8HM strong {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3v8HM small {
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

._2uhSy {
	color: #979899;
}

._3ixIG {
	text-transform: uppercase;
	text-align: center;
	cursor: pointer;
}

@media screen and (max-width: 720px) {

	.KuYbG:before {
		height: 10px;
	}

	.KuYbG {
		margin-top: 25px;
	}

	._3RNCb {
		margin-top: 15px;
		font-size: 17px;
	}

	.JBa_V {
		padding: 20px 0 18px;
	}

	.IdqkO {
		float: none;
		width: 100%;
		margin-bottom: 10px;
	}
}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">._1xT08 {
	position: relative;
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
}

._2IfH_ {
	font-size: 0;
	white-space: nowrap;
	margin-bottom: 20px;
}

._1dvxg {
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1caSK {
	margin-left: 12px;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	font-size: 15px;
	line-height: 40px;
}

.yvRzZ {
	resize: none;
	display: block;
	border: 0;
	width: 100%;
	height: 75px;
	padding: 25px;
	font-size: 17px;
	line-height: 25px;
	color: #212226;
	outline: 0;
	background-color: ##f0f1f2;
}

._3zhQT {
	display: block;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	width: 180px;
	height: 40px;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
	margin-top: 20px;
}

._1ZQdI {
	position: absolute;
	right: 20px;
	margin-top: 20px;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	color: #979899;
}

._1oykx {
	margin-top: 16px;
	width: -webkit-calc(100% - 94px);
	width: -moz-calc(100% - 94px);
	width: calc(100% - 94px);
}

._2kQhM {
	color: #bf381d;
	font-size: 13px;
	line-height: 1.5;
}

@media screen and (max-width: 720px) {

	._1xT08 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}

	.yvRzZ {
		height: 60px;
		font-size: 15px;
		line-height: 20px;
		padding: 20px;
	}

	._1ZQdI {
		right: 0;
	}
}
</style><style type="text/css">.bwueg:after {
	content: '';
	display: block;
	clear: both;
}

.bwueg {
	width: 100%;
	padding: 30px 0;
	text-align: center;
}

._1bxiP,
._1FbtK,
.GroVo,
._1wgKz {
	display: block;
	float: left;
}

._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
	display: block;
	color: #494a4d;
	font-weight: 500;
	text-transform: lowercase;
	font-size: 15px;
	line-height: 20px;
}

._2Bojh {
	width: 100%;
}

._1FbtK {
	border-left: 1px solid #e3e4e5;
}

._2Zr1H {
	cursor: not-allowed;
	opacity: .5;
}

._21K6J ._2Bojh {
	color: #bf381d;
}

.GroVo,
._1FbtK,
._1bxiP {
	padding: 0 15px;
	text-align: center;
	border-left: 1px solid #e3e4e5;
}

._1bxiP {
	border-left: 0;
	padding-left: 0;
}

._1FbtK svg {-webkit-transform: rotate(180deg);-moz-transform: rotate(180deg);-ms-transform: rotate(180deg);-o-transform: rotate(180deg);transform: rotate(180deg);}

._1bxiP,
._1FbtK {
	white-space: nowrap;
}

._1bxiP svg, ._1FbtK svg {
	margin-top: 1px;
	width: 18px;
	height: 18px;
	fill: #212226;
	vertical-align: top;
}

@media screen and (max-width: 720px) {

	.bwueg {
		padding: 0;
		margin: 25px 0;
		border: 1px solid;
		border-color: #e3e4e5;
	}

	._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
		height: 40px;
		overflow: hidden;
		line-height: 42px;
	}

	.GroVo,
._1FbtK,
._1bxiP {
		padding: 0;
	}

	._1bxiP,
._1FbtK {
		font-size: 0;
		width: 16.6667%;
	}

	._1bxiP svg, ._1FbtK svg {
		margin-top: 11px;
	}

	._1wgKz {
		width: 66.6667%;
	}

	.GroVo {
		width: 20%;
	}
}
</style><style type="text/css">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</style><style type="text/css">._2KaI1 {
	border: 1px solid #e3e4e6;
	padding: 30px 0 24px;
	margin-top: 30px;;
}

._1pPH0 {
	max-width: 500px;
	margin: 0 auto 18px;
	color: #494a4c;
	font-weight: 500;
	text-align: center;
	font-size: 17px;
	line-height: 20px;
}

._1pPH0 a {
	color: #00ace5;
}

._37xim {
	text-align: center;
	font-size: 0;
}

._25URP {
	display: inline-block;
	vertical-align: top;
	width: 200px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

._25URP:first-child {
	margin-right: 10px;
}

@media screen and (max-width: 720px) and (orientation: portrait) {

	._25URP:first-child {
		margin-right: 0;
		margin-bottom: 23px;
	}
}
</style><style type="text/css">._3oKt0 {
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
	white-space: pre-wrap;
	word-break: break-word;
}

._2uCtC {
	color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3oKt0 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}
}</style><style type="text/css"></style><style type="text/css">.zFsPi {
	padding: 10px 0;
	margin: 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._28-PY {
	border-bottom: 1px solid #e3e4e5;
	padding: 25px 20px;
}

.Jd9fL:after {
	content: '';
	display: block;
	clear: both;
}

.Jd9fL {
	margin-bottom: 20px;
}

._2tVBw {
	width: 40px;
	height: 40px;
	display: inline-block;
	vertical-align: top;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	position: relative;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._2tVBw.xZu-0:after {
	content: '';
	display: block;
	width: 21px;
	height: 21px;
	right: 0;
	bottom: 0;
	position: absolute;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	overflow: hidden;
	background-color: #bf381d;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url(data:image/pngbase64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAMCAYAAACwXJejAAAAMElEQVQYlWP8////fwYEYERiw8WZGIgAZCmygVrzH58i8q1jpK/vWNCsIN8kohQBAHl6DEy0Evu1AAAAAElFTkSuQmCC);
}

._3GhSJ {
	display: inline-block;
	vertical-align: top;
	margin-left: 12px;
}

._3GhSJ strong {
	display: block;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3GhSJ time {
	display: block;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

.jVGtu {
	float: right;
	width: 50%;
}

._38pJk {
	float: right;
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	font-weight: 900;
	text-align: center;
	font-size: 13px;
	line-height: 42px;
}

._38pJk._1MzFj {
	color: #ffffff;
	background-color: #00ace5;
}

._38pJk._1dU31 {
	color: #bf381d;
	border: 1px solid;
	border-color: #bf381d;
}

._1AUgH {
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
}

.lnFKa {
	margin: 25px auto 0;
	display: block;
	width: 180px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	overflow: hidden;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

@media screen and (max-width: 720px) {

	.zFsPi {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._28-PY {
		position: relative;
		padding-right: 0;
		padding-bottom: 80px;
		padding-left: 0;
	}

	.jVGtu {
		width: 100%;
		height: 40px;
		float: none;
		bottom: 25px;
		left: 0;
		position: absolute;
	}

	._38pJk {
		float: left;
		margin-right: 10px;
	}

	._1AUgH {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._1C9c3 {
	float: left;
	width: 700px;
	min-height: 200px;
	padding-right: 60px;
	padding-bottom: 25px;
}

.dBRdu {
	font-family: 'Roboto', sans-serif;;
	color: #494a4d;
	font-size: 20px;
	line-height: 27px;
	margin-bottom: 25px;
	font-weight: 500;
}

._37w2t {
	width: 800px;
}

._3cQtR {
	margin: 20px 0;
}

._3cQtR ._3VXWn {
	margin: 0 !important;
	width: 300px !important;
	height: 250px;
	display: inline-block;;
	padding: 0 !important;;
}

._3cQtR ._3VXWn:first-child {
	margin-right: 40px !important;
}

._3cQtR ._3VXWn._1ASib {
	display: none;
	width: 250px !important;
	margin-right: 10px !important;
}

._1npEp {
	border: 1px solid #F0F2F5;
	padding: 40px;
	font-family: 'Noto Serif', serif;
	margin: 30px auto;
	font-size: 18px;
	line-height: 23px;
	color: #494a4d;
}

@media screen and (max-width: 1200px) {

	._1C9c3 {
		padding-right: 40px;
		width: 600px;
	}
}

@media screen and (max-width: 960px) {

	._1C9c3 {
		padding-right: 0;
		width: 100%;
	}
}

@media screen and (max-width: 720px) {

	.dBRdu {
		font-size: 15px;
		line-height: 20px;
	}

	._3cQtR {
		display: none;
	}

	._1npEp {
		padding: 30px;
		font-size: 15px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3cQtR ._3VXWn._4mKmx {
		display: none;
	}

	._3cQtR ._3VXWn._1ASib {
		display: inline-block;
	}
}
</style><style type="text/css">.Avd1Q{
	width: 100%;
	padding-bottom: 65%;
    margin: 0 auto;
	margin-bottom: 20px;
    position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

.e1sIC{
	width: 1060px!important;
	max-width: 1060px;
	padding-bottom: 90%;
	margin: 0 auto;
	margin-bottom: 20px;
	position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

._3hhGe{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: left;
	z-index: 100;
}

._3hhGe:before{
	content: '';
	position: absolute;
	left: 15px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._30qkG{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: right;
	z-index: 100;
}

._30qkG:before{
	content: '';
	position: absolute;
	left: 11px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(135deg);
	   -moz-transform: rotate(135deg);
	    -ms-transform: rotate(135deg);
	     -o-transform: rotate(135deg);
	        transform: rotate(135deg);
}

._24zCp{
	margin-top: 22%;
}

._3c42c{
    position: absolute;
	width: 100%;
    height: 90%;
    top: 0;
    background-color: #f0f1f2;
    overflow: hidden;
}

._3geke{
    position: absolute;
	//background-color: #f0f1f2;
    left: 0;
    top: 0;
	width: 100%;
    height: 100%;
	-webkit-transition: opacity .1s ease-out;
	-o-transition: opacity .1s ease-out;
	-moz-transition: opacity .1s ease-out;
	transition: opacity .1s ease-out;
	will-change: opacity;
}

._2W3p2{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
	height: 1%;
	visibility: hidden;
	//z-index: 0;
	overflow: hidden;
}

._14MQW{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
    height: 100%;
    display: inline-block;
    -webkit-background-size: contain!important;
       -moz-background-size: contain!important;
            background-size: contain!important;
	background-position: center!important;
}

.DYQym{
	margin-left: 5px;
    width: 100%;
    height: 10%;
    position: absolute;
    bottom: 0;
    padding-top: 10px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px
}

.rae4e{
	float: right;
	margin-right: 15px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px;
}

@media screen and (max-width: 1200px) and (min-width: 961px){

	.e1sIC{
		width: 920px!important;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px){

	.e1sIC{
		width: 100vw!important;
		margin-left: -webkit-calc((100vw - 680px) / -2)!important;
		margin-left: -moz-calc((100vw - 680px) / -2)!important;
		margin-left: calc((100vw - 680px) / -2)!important;
		//padding-bottom: 72%;
		height: 430px!important;
		padding-bottom: 0;
	}

	._24zCp{
		margin-top: 175px;
	}
}

@media screen and (max-width: 720px) and (min-width: 501px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		margin-left: -20px!important;
		padding-bottom: 58%;
	}
}

@media screen and (max-width: 500px) and (min-width: 320px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		padding-bottom: 65%;
		margin-left: -20px!important;
	}
}


</style><style type="text/css">._36XFQ {
    text-align: left;
	margin-top: 20px;
}

._1_SAM {
    max-width: 1160px;
    margin: 0px auto;
	border: 1px solid #eeeeee;
}

._2AXMP {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._2Rhyv {
    margin: 0 30px 30px 20px;
}

._1pHoG {
	padding: 30px 60px 0 60px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 25px;
    font-size: 18px;
    color: #47494D;
    padding-bottom: 20px;
}

.B89UT {
  fill: #949699;
}

.aJGMs {
	stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.GhjZy {
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26;
}

._2foVk {
    font-family: Roboto;
    line-height: 40px;
    font-size: 30px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._36XFQ {
        padding: 0;
    }

    ._1_SAM {
        padding-bottom: 10px;
    }

    ._2AXMP {
        margin-top: 20px;
        font-size: 15px;
    }

    ._2Rhyv {
        margin: 0 10px;
    }

    ._1pHoG {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .GhjZy {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 24px;
    }

    ._2foVk {
        font-size: 26px;
    }
}

@media (max-width: 340px) {

    ._2AXMP {
        font-size: 14px;
    }
}

@media (max-width: 439px) {

    ._1UdJV {
        height: 130px;
        padding: 24px 0 24px 30px;
    }
}
</style><style type="text/css">._20OXm {
	width: 100%;
	height: 100%;
	z-index: 20000000;
	overflow-x: hidden;
	overflow-y: scroll;
	top: 0;
	left: 0;
	position: fixed;
	-webkit-overflow-scrolling: touch;
}

._25fDb {
	min-height: 100%;
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	padding: 100px 0 40px;
}

._1L33G {
	width: 720px;
	margin: 0 auto;
	max-width: 100%;
	min-width: 320px;
	position: relative;
	background-color: #ffffff;
}

._1L33G .donate-socials {
	height: 60px;
	padding: 0px 53px;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
	-webkit-flex-wrap: wrap;
	    -ms-flex-wrap: wrap;
	        flex-wrap: wrap;
	float: none;
	max-width: 100%;
	margin: 0px;
}

._15smA {
	height: 100px;
	position: relative;
	padding: 32px 32px 32px 100px;
	background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: justify;
	-webkit-justify-content: space-between;
	   -moz-box-pack: justify;
	    -ms-flex-pack: justify;
	        justify-content: space-between;
}

._1UxRV {
	font-family: Roboto;
	line-height: 40px;
	font-size: 35px;
	font-weight: 500;
	color: #212226;
	position: relative;
}

._1UxRV:before {
	content: '';
	position: absolute;
	left: -60px;
	top: 0;
	width: 40px;
	height: 40px;
	background: #00ace5;
}

.RrjHG {
	background: #212226;
	height: 40px;
	width: 40px;
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	cursor: pointer;
}

.RrjHG:hover ._2fGEK {
	fill: #00ace5;
}

._3rXrg {
	width: 34px;
	height: 30px;
	top: 50%;
	left: 57px;
	z-index: 900;
	position: absolute;
	margin: -15px 0 0 -15px;
}

._1cCgJ {
	fill: #00ace5;
}

._3rXrg {
	fill: #ffffff;
}

._2fGEK {
	-webkit-transition: all 0.2s ease 0s;
	-o-transition: all 0.2s ease 0s;
	-moz-transition: all 0.2s ease 0s;
	transition: all 0.2s ease 0s;
	fill: #FFED26;
}

._33x_q {
	font-family: Noto Serif;
	line-height: 30px;
	font-size: 22px;
	padding: 60px 60px 50px;
}

@media screen and (max-width: 960px) {

	._25fDb {
		padding: 0;
	}
}

@media screen and (max-width: 720px) {

	._1L33G .donate-socials {
		height: auto;
		padding: 0 30px;
	}

	._15smA {
		background-position: right -150px top -10px;
		padding: 24px 24px 24px 80px;
		height: 80px;
	}

	._1UxRV {
		font-size: 26px;
	}

	._1UxRV:before {
		background: none;
		left: -45px;
		top: 4px;
		width: 30px;
		height: 30px;
	}

	._33x_q {
		font-size: 17px;
		padding: 40px 40px 30px;
	}
}
</style><style type="text/css">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</style><style type="text/css">._1iOs8 {
    text-align: left;
    margin-top: 20px;
}

.IOaF- {
    max-width: 1160px;
    margin: 0px auto;
    border: 8px solid #FFED26;
}

._1VJQo {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._3dnAX {
    margin: 0 30px 30px 20px;
}

._3_K9- {
    padding: 30px 25px 0 35px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 24px;
    font-size: 17px;
    color: #47494D;
}

.sHZke {
  fill: #949699;
}

._1r9kg {
    stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.ZJfbe {
    height: 100px;
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
}

._1ddi_ {
    font-family: Roboto;
    line-height: 30px;
    font-size: 25px;
    padding: 30px 40px 0 35px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._1iOs8 {
        padding: 0;
    }

    .IOaF- {
        padding-bottom: 10px;
    }

    ._1VJQo {
        margin-top: 20px;
        font-size: 17px;
    }

    ._3dnAX {
        margin: 0 10px;
    }

    ._3_K9- {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .ZJfbe {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 80px;
        height: 80px;
    }

    ._1ddi_ {
        font-size: 26px;
    }
}

@media screen and (max-width: 365px) {

    ._1r9kg {
        right: 5px;
        width: 26px;
        height: 26px;
        top: 17px;
    }

    .ZJfbe {
        padding: 30px 10px 0 10px;
    }
}
</style><style type="text/css">._19rfb {
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._19rfb img {
	display: none;
}

._1tTVj {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
	background-color: #ffffff;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	background-position: center center;
}

._3Qmg- {
	width: 64px;
	height: 64px;
	overflow: hidden;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -32px;
	margin-left: -31px;
}

._3Qmg-._2t5GB {
	width: 32px;
	height: 32px;
	margin-top: -16px;
	margin-left: -16px;
}

.GspBW {
	width: 12px;
	height: 100%;
	top: 0;
	left: 12px;
	position: absolute;
}

.GspBW:after,
	.GspBW:before {
	content: '';
	margin: 12px 0;
	display: block;
	width: 100%;
	height: 40px;
	background-color: #ffffff;
}

.GspBW:after {
	margin-top: 24px;
}

._2t5GB .GspBW {
	width: 6px;
	left: 6px;
}

._2t5GB .GspBW:after,
		._2t5GB .GspBW:before {
	margin: 6px 0;
	height: 20px;
}

._2t5GB .GspBW:after {
	margin-top: 12px;
}

._20twF {
	width: 100%;
	height: 12px;
	top: 26px;
	left: 0;
	position: absolute;
	font-size: 0;
	white-space: nowrap;
}

._20twF:after,
	._20twF:before {
	content: '';
	display: inline-block;
	vertical-align: top;
	margin-left: 28px;
	margin-right: 22px;
	width: 14px;
	height: 14px;
	background-color: #ffffff;
}

._2t5GB ._20twF {
	height: 6px;
	top: 13px;
}

._2t5GB ._20twF:after,
		._2t5GB ._20twF:before {
	margin-left: 14px;
	margin-right: 11px;
	width: 7px;
	height: 7px;
}

._3WtR8 {
	width: 12px;
	height: 100%;
	top: 0;
	right: 12px;
	position: absolute;
}

._3WtR8:after,
	._3WtR8:before {
	content: '';
	display: block;
	width: 100%;
	height: 52px;
	margin: 12px 0 0;
	background-color: #ffffff;
}

._2t5GB ._3WtR8 {
	width: 6px;
	right: 6px;
}

._2t5GB ._3WtR8:after,
		._2t5GB ._3WtR8:before {
	height: 26px;
	margin-top: 6px;
}

._1Lt42 {
	background-color: #ffffff;
	background-color: rgba(255, 255, 255, .96);
	-webkit-transition: opacity .3s ease;
	-o-transition: opacity .3s ease;
	-moz-transition: opacity .3s ease;
	transition: opacity .3s ease;
	will-change: opacity;
	position: relative;
	width: 100%;
	height: 100%;
}

._1QYBp ._1Lt42 {
	opacity: 0;
}

._3eMFL ._1Lt42 {
	display: none;
}

@-webkit-keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-moz-keyframes _1KOig {
	100% {
		-moz-transform: rotate(360deg);
		     transform: rotate(360deg);
	}
}

@-o-keyframes _1KOig {
	100% {
		-o-transform: rotate(360deg);
		   transform: rotate(360deg);
	}
}

@keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		   -moz-transform: rotate(360deg);
		     -o-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-webkit-keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		        transform: scale(1);
	}
}

@-moz-keyframes _33lY1 {
	0%,
	100% {
		-moz-transform: scale(0);
		     transform: scale(0);
	}
	50% {
		-moz-transform: scale(1);
		     transform: scale(1);
	}
}

@-o-keyframes _33lY1 {
	0%,
	100% {
		-o-transform: scale(0);
		   transform: scale(0);
	}
	50% {
		-o-transform: scale(1);
		   transform: scale(1);
	}
}

@keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		   -moz-transform: scale(0);
		     -o-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		   -moz-transform: scale(1);
		     -o-transform: scale(1);
		        transform: scale(1);
	}
}

._3kFR2 {
	-webkit-animation: _1KOig 2s infinite linear;
	   -moz-animation: _1KOig 2s infinite linear;
	     -o-animation: _1KOig 2s infinite linear;
	        animation: _1KOig 2s infinite linear;
	top: 50%;
	left: 50%;
	position: absolute;
	margin: -32px 0 0 -32px;
	width: 64px;
	height: 64px;
}

._3kFR2:before,
	._3kFR2:after {
	content: '';
	display: inline-block;
	position: relative;
	border-width: 0;
	border-style: solid #00ace5;
	background-color: #00ace5;
	top: 0;
	position: absolute;
	width: 60%;
	height: 60%;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	-webkit-animation: _33lY1 2s infinite ease-in-out;
	   -moz-animation: _33lY1 2s infinite ease-in-out;
	     -o-animation: _33lY1 2s infinite ease-in-out;
	        animation: _33lY1 2s infinite ease-in-out;
}

._3kFR2:after {
	top: auto;
	bottom: 0;
	-webkit-animation-delay: -1.0s;
	   -moz-animation-delay: -1.0s;
	     -o-animation-delay: -1.0s;
	        animation-delay: -1.0s;
}
</style><style type="text/css">.li2ke {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
}

._3BqPb {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._2mjBL {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}

.vWwFD {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 260px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 260px;
	        flex: 0 0 260px;
	width: 260px;
	max-width: 260px;
}

.SnPKh {
	display: block;
}

._1kHRx {
	width: 100%;
	height: 0;
	position: relative;
	margin-bottom: 20px;
	padding-top: 65.384%;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-repeat: no-repeat;
	background-position: center center;
	background-color: #212226;
}

._3Ps0w {
	top: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
}

._1_qlk {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.SnPKh:hover ._1_qlk {
	opacity: .8;;
}

._2AVDh {
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
	background-color: #ffffff;
	border-bottom: 3px solid #212226;
}

._2AVDh img {
	max-height: 95%;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
}

._3a2zK {
	vertical-align: baseline;
}

._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
	padding: 10px 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
}

._2v4Le .js-relap__item-title-text relap-novayagazeta_ru__platerespons__item-title-text {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.li2ke:after {
		content: '';
		display: block;
		clear: both;
	}

	.li2ke {
		display: block;
	}

	._3BqPb {
		float: left;
		width: 200px;
		margin-right: 40px;
		border-bottom: 0;
		padding: 0;
	}

	._2mjBL:after {
		content: '';
		display: block;
		clear: both;
	}

	._2mjBL {
		float: left;
		width: 440px;
		display: block;
	}

	.vWwFD {
		float: left;
		padding-bottom: 20px;
	}

	.vWwFD:nth-child(2n+1) {
		clear: left;
	}

	.vWwFD:not(:nth-child(2n)) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:nth-child(2n)):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}

	.vWwFD:nth-child(2n) {
		position: relative;
	}

	.vWwFD:nth-child(2n):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		left: -21px;
		position: absolute;
		background-color: #e3e4e5;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
	}
}

@media screen and (max-width: 720px) {

	.li2ke {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}

	._3BqPb {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
		margin-bottom: 0;
		border-bottom: 0;
	}

	._2mjBL {
		display: block;
	}

	.vWwFD {
		width: 100%;
		max-width: 100%;
		border-top: 1px solid #e3e4e5;
		padding-top: 15px;
	}

	.vWwFD:not(:last-child) {
		margin-bottom: 15px;
	}

	._1kHRx {
		display: none;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}
}

@media screen and (min-width: 961px) {

	.vWwFD:not(:last-child) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:last-child):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.vWwFD {
		-webkit-flex-basis: 200px;
		-ms-flex-preferred-size: 200px;
		flex-basis: 200px;
		width: 200px;
		max-width: 200px;
	}
}</style><style type="text/css">.yPDoS {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
	display: block;
}

.yPDoS iframe {
	position: relative;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.yPDoS:after {
		content: '';
		display: block;
		clear: both;
	}
}

@media screen and (max-width: 720px) {

	.yPDoS {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}
}

</style><style type="text/css">._1P-7U {
	max-width: 1160px;
	margin: -20px auto 40px auto;
	position: relative;
}

._1P-7U width:\100% {}
</style><style type="text/css">._15sk0:after {
	content: '';
	display: block;
	clear: both;
}

._15sk0 {
	min-height: 10px;
	position: relative;
	padding-bottom: 30px;
}

@media screen and (max-width: 720px) {

	._15sk0 {
		overflow: hidden;
		display: block;
		padding: 0 20px 40px;
	}
}
</style><style type="text/css">._2iJpy {
	float: left;
	width: 60px;
	min-height: 300px;
	margin-right: 40px;
}

.lY2pg {
	width: 100%;
	border: 1px solid;
	border-color: #e3e4e5;
}

.nibVx {
	width: 100%;
	height: 60px;
	cursor: pointer;
}

.nibVx:not(:first-child) {
	border-top: 1px solid #e3e4e5;
}

._3Yf8d {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._1dNc_ {
	width: 100%;
	max-width: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._3Yf8d:hover .Z13oE {
	fill: #3b5999;
}

._3Yf8d:hover ._16FWF {
	fill: #45668e;
}

._3Yf8d:hover ._1d8J6 {
	fill: #f6900b;
}

._3Yf8d:hover ._1Nfir {
	fill: #55acee;
}

._3Yf8d:hover ._1xiIG {
	fill: #dc4e41;
}

._3Yf8d:hover ._6ZIG2 {
	fill: #2fa8df;
}

@media screen and (max-width: 1200px) {

	._2iJpy {
		display: none;
	}
}

</style><style type="text/css">._1LTH1:before,
	._1LTH1:after {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center 1px;
}

._1LTH1:not(:first-child) {
	border-top: 10px solid #212226;
}

._1mxpD:after {
	content: '';
	display: block;
	clear: both;
}

._1mxpD {
	position: static;
	padding-bottom: 50px;
}

.r0C4U:after {
	content: '';
	display: block;
	clear: both;
}

.r0C4U {
	position: static;
	padding-bottom: 50px;
}

._30z2u {
	position: relative;
}

/*.aside {*/

/*margin-top: 0;*/

/*position: absolute 40px 0 * *;*/

/*}*/

@media screen and (max-width: 720px) {

	._1mxpD {
		padding-right: 20px;
		padding-left: 20px;
	}

	.r0C4U {
		padding-right: 12px;
		padding-left: 12px;
	}
}

@media screen and (min-width: 1200px) {

	._30z2u {
		min-height: 700px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._30z2u {
		min-height: 660px;
	}
}
</style><style type="text/css">._22mA_ {
    font-family: 'Noto Serif', serif;
    color: #494a4d;
    font-size: 18px;
    line-height: 25px;
    max-width: 1160px;
    margin-right: auto;
    margin-left: auto;
    width: 100%;
    display: block;
}

._22mA_ h1 {
    font-size: 40px;
    margin: 10px 0;
}

._22mA_ h2 {
    color: #00ace5
}

._22mA_ p:last-child{
    padding-bottom: 40px;
    text-decoration: underline;
}</style><link rel="image_src" href="https://novayagazeta.ru/public/ngshare.png" data-react-helmet="true"><link rel="amphtml" href="https://content.novayagazeta.ru/news/2020/12/29/166820-kogan?amp=true" data-react-helmet="true"><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/166820/picture-07118560dc022f3e4861fa2df0ed8890.png" data-react-helmet="true"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" data-react-helmet="true"><meta property="og:image:width" content="1200" data-react-helmet="true"><meta property="og:image:height" content="630" data-react-helmet="true"><meta property="og:type" content="article" data-react-helmet="true"><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/166820/picture-07118560dc022f3e4861fa2df0ed8890.png" data-react-helmet="true"><meta itemprop="name" content="Силовики задержали директора «Правовой инициативы» Ванессу Коган" data-react-helmet="true"><meta name="url" content="https://novayagazeta.ru/news/2020/12/29/166820-kogan" data-react-helmet="true"><meta name="identifier-URL" content="https://novayagazeta.ru/news/2020/12/29/166820-kogan" data-react-helmet="true"><meta itemprop="description" content="Силовики в 11:00 утра приехали к директору проекта «Правовая инициатива» Ванессе Коган и сообщили, что они собираются составить протокол за нарушение режима пребывания иностранных граждан в России (ст. 18.8 КоАП). Об этом «Новой газете» сообщила пресс-секретарь «Правовой инициативы» Ксения Бабич...." data-react-helmet="true"><meta name="description" content="Силовики в 11:00 утра приехали к директору проекта «Правовая инициатива» Ванессе Коган и сообщили, что они собираются составить протокол за нарушение режима пребывания иностранных граждан в России (ст. 18.8 КоАП). Об этом «Новой газете» сообщила пресс-секретарь «Правовой инициативы» Ксения Бабич...." data-react-helmet="true"><meta property="og:long_title" content="Силовики задержали директора «Правовой инициативы» Ванессу Коган" data-react-helmet="true"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/166820/picture-07118560dc022f3e4861fa2df0ed8890.png" data-react-helmet="true"><meta property="og:title" content="Силовики задержали директора «Правовой инициативы» Ванессу Коган" data-react-helmet="true"><meta property="og:description" content="Силовики в 11:00 утра приехали к директору проекта «Правовая инициатива» Ванессе Коган и сообщили, что они собираются составить протокол за нарушение режима пребывания иностранных граждан в России (ст. 18.8 КоАП). Об этом «Новой газете» сообщила пресс-секретарь «Правовой инициативы» Ксения Бабич...." data-react-helmet="true"><meta property="og:url" content="https://novayagazeta.ru/news/2020/12/29/166820-kogan" data-react-helmet="true"><meta name="twitter:title" content="Силовики задержали директора «Правовой инициативы» Ванессу Коган" data-react-helmet="true"><meta name="twitter:description" content="Силовики в 11:00 утра приехали к директору проекта «Правовая инициатива» Ванессе Коган и сообщили, что они собираются составить протокол за нарушение режима пребывания иностранных граждан в России (ст. 18.8 КоАП). Об этом «Новой газете» сообщила пресс-секретарь «Правовой инициативы» Ксения Бабич...." data-react-helmet="true"><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/166820/picture-07118560dc022f3e4861fa2df0ed8890.png" data-react-helmet="true"><meta name="relap-title" content="Силовики задержали директора «Правовой инициативы» Ванессу Коган" data-react-helmet="true"><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/166820/picture-07118560dc022f3e4861fa2df0ed8890.png" data-react-helmet="true"><style type="text/css">#e7a8aafea .n2213d19c{position:absolute !important;left:-1000px !important;top:-1000px !important;width:1px !important;height:1px !important;display:block !important}</style><style type="text/css">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</style><style nonce="">#c176c1d9e0{width:1px;height:1px;position:relative;}</style><style nonce="">#id4338{width:1px;height:1px;top:0px;left:0px;position:absolute;}</style><style nonce="">#ya_partner_R-A-257940-2-2562866986{width:100%;height:100%;position:relative;}</style><style nonce="">#id9020{width:100%;height:100%;top:0px;left:0px;position:absolute;}</style></head>
<body><div id="vk_api_transport" style="position: absolute; top: -10000px;"></div>
	
<div id="ng-root" class="ng-root"><main data-reactroot="" class="np9EX" id="mainNode"><!-- react-empty: 2 --><header class="_3z6Z5"><div class="_3lWzc" style="position: absolute; transform: translate3d(0px, 0px, 0px);"><a class="_1g257" href="/"><figure class="p3w1i"><svg viewBox="0 0 40 40" class="T59rZ"><path d="M0 0h40v40H0z" class="_1x7J6"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ"></path></svg></figure><strong class="_1RrkY"><span>Новая газета</span></strong></a><nav class="_3VBn-"><ul class="_1nju3"><li class="_3BAuM"><a class="_2TQ_m _3hGdX" href="/news">Новости</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/inquiries">Расследования</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/stories">Репортажи</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/features">Сюжеты</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/views">Мнения</a></li><li class="_3BAuM"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank"><span>Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web"><!-- react-text: 28 -->стать со–<!-- /react-text --><br><!-- react-text: 30 -->участником<!-- /react-text --></a><button type="button" class="_2SwhY"><svg viewBox="0 0 20 21" class="_1ePW6"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z"></path></svg></button><button class="_3f9hS"><svg viewBox="0 0 50 50" class="_1Xw-g"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse"><button type="submit" class="_2QkEd"><svg viewBox="0 0 50 50" class="_6vS-Z"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><button type="button" class="_3Z_oN"><svg viewBox="0 0 50 50" class="sp5Yv"><path fill="#00ace5" d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z"></path></svg></button></form></div></header><div class="_1aHuf"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile"><!-- react-text: 48 -->стать со–участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></a><div class="_2TaIJ"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><div class="_1ljlv" id="live"><a href="https://novayagazeta.ru/articles/2020/12/24/88505-rossiya-pod-zapretami" class="_2idZH"><h3 class="AJq4q"><span>список репрессий</span></h3><h2 class="_3rjdn">За что будут сажать россиян в 2021 году</h2></a></div><div></div><div class="_3gzKo"><div class="_1QiAF _3sdFP _1sCyP"><section class="_3u6yE"><h2 class="_1ZxPd">Материалы</h2><ul class="_2LJju"><li class="ou8iV"><a class="WWvdj _7nU1T" href="/news">Новости</a></li><li class="ou8iV"><a class="WWvdj" href="/inquiries">Расследования</a></li><li class="ou8iV"><a class="WWvdj" href="/stories">Репортажи</a></li><li class="ou8iV"><a class="WWvdj" href="/features">Сюжеты</a></li><li class="ou8iV"><a class="WWvdj" href="/views">Мнения</a></li><li class="ou8iV"><a href="//special.novayagazeta.ru/" class="WWvdj" target="_blank"><span>Спецпроекты</span></a></li></ul></section><section class="_3jxHk"><h2 class="qjHr5">Рубрики</h2><ul class="JmkaU"><li class="_34DLp"><a class="VPrbT" href="/politics">Политика</a></li><li class="_34DLp"><a class="VPrbT" href="/economy">Экономика</a></li><li class="_34DLp"><a class="VPrbT" href="/society">Общество</a></li><li class="_34DLp"><a class="VPrbT" href="/culture">Культура</a></li><li class="_34DLp"><a class="VPrbT" href="/sport">Спорт</a></li></ul></section><section class="_2JCwQ"><h2 class="_1Vu4a">Темы</h2><ul class="_3ZeU-"><li class="_3RVN9"><a class="_1-zvN" href="/themes/443">Трусы, балбесы и Навальный</a><small class="_3BDmm">7 материалов</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/442">Лучшие аферы 90-х. Как это было</a><small class="_3BDmm">3 материала</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/441">Важные тексты недели</a><small class="_3BDmm">4 материала</small></li></ul></section><div class="_1QiAF _3NTK3 _1sCyP"><ul class="_3-cvW"><li class="_3guxx"><a class="_3yvoH" href="/authors">Авторы</a></li><li class="_3guxx"><a class="_3yvoH" href="/subscription">Подписка</a></li><li class="_3guxx"><a class="_3yvoH" href="/issues">Архив номеров</a></li><li class="_3guxx"><a href="http://old.novayagazeta.ru" class="_3yvoH" target="_blank" rel="noopener noreferrer"><span>Старый сайт</span></a></li><li class="_3guxx"><a class="_3yvoH" href="/price">Реклама</a></li><li class="_3guxx"><a class="_3yvoH" href="/vacancies">Вакансии</a></li></ul><ul class="_244_e"><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.facebook.com/novgaz/" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg><!-- react-text: 284 -->Facebook<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//twitter.com/novaya_gazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg><!-- react-text: 289 -->Twitter<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//vk.com/novgaz" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg><!-- react-text: 294 -->Вконтакте<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.youtube.com/user/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z"></path></svg><!-- react-text: 299 -->Youtube<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//ok.ru/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg><!-- react-text: 304 -->Одноклассники<!-- /react-text --></a></li></ul><div class="_2gMkT"><a class="_3A_0v" href="/issues/3067" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/issue/3067/regular_picture-340d059860df62041d064b5053f9447b.jpg&quot;);"></a><div class="q7Bfi"><h3 class="xfBAj">Свежий выпуск</h3><h2 class="_1ryUL">№ 143-144 от 25 декабря 2020</h2><a class="_3VkSj" href="/issues/3067">Читать номер</a></div></div></div></div></div><div class="_2o5nc"><div id="imgModal" class="_3z-iw"><span class="_3UpSd" id="imgModalSpan"></span><img class="kbsdY" id="imgPic"><span class="_5msZL" id="arrowLeft"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><span class="d8uVP" id="arrowRight"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><div class="fUymX" id="captionText"></div></div><div><div><div class="_1LTH1"><div class="_1QiAF _30z2u _1sCyP"><header class="_3JLpV"><h1 class="Y5rDs">Силовики задержали директора «Правовой инициативы» Ванессу Коган</h1><div class="U1rqf"><div class="RF0EP"><a class="_3yIjM" href="/society">Общество</a><time class="_3eSy7" datetime="2020-12-29T12:07:00.000+03:00">12:07 29 декабря 2020</time><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">2 094</span></small></div><h4 class="_2S-n1 _1xYwd"><div><span class="_3Ruix"><a href="/authors/111056">Наталья Глухова</a></span><small class="_2AcGa">корреспондент</small></div></h4><div class="_1O98t"><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">2 094</span></small><button type="button" class="_1Et4Z _3fRJZ"><span>3</span><ul class="_3KedU"><li class="_1d4vT"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><svg class="_159R1 _2desV" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//twitter.com/share?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//vk.com/share.php?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//telegram.me/share/url?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul></button><!-- react-empty: 112 --></div><div class="_3-Z-F"><button type="button" class="_2JXOm"><span>Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP"><div class="_2iJpy" style="position: relative; height: 1833px;"><ul class="lY2pg" style="position: absolute; left: 0px; bottom: 0px; width: 0px;"><li class="nibVx"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/12/29/166820-kogan"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/12/29/166820-kogan"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li><li class="nibVx"><a href="https://novayagazeta.ru/news/2020/12/29/166820-kogan?print=true" target="_blank" class="_3Yf8d"><img src="/public/images/printer.png" style="height: 18px;"></a></li></ul></div><div data-code="/news/2020/12/29/166820-kogan" class="_1C9c3"><!-- react-empty: 143 --><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="">&nbsp;</div><div data-io-article-url="https://www.novayagazeta.ru/news/2020/12/29/166820-kogan"><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available"><div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5A9LtlqF3ga4dwQiiM7-VclVrTJnGmrYTw" data-width="640" data-expandable="true" data-target="div[class='.selection-range-available']:p"></div></div><p>Силовики в 11:00 утра приехали к директору проекта «Правовая инициатива» Ванессе Коган и сообщили, что они собираются составить протокол за нарушение режима пребывания иностранных граждан в России (ст. 18.8 КоАП). Об этом «Новой газете» сообщила пресс-секретарь «Правовой инициативы» Ксения Бабич.</p>

<p>По ее словам, полиция потребовала от Коган поехать в отделение, затем в Коптевский суд Москвы. Сейчас Коган находится в полиции. В «Правовой инициативе» отметили, что Коган предоставила все документы от Европейского суда по правам человека (ЕСПЧ), а так же обращение в МВД за продлением пребывания на основании решения ЕСПЧ.</p>

<div class="framed">
<h4 class="highlighted">ОБНОВЛЕНО 14:10</h4>

<p>Сотрудники полиции составили протокол на Ванессу Коган о нарушении режима пребывания иностранных граждан в России. «Пришли в отделение, весь материал уже был составлен», — заявила Коган. В 14:00 начнется судебное заседание в Коптевском суде Москвы, заявила «Новой» пресс-секретарь «Правовой инициативы».</p>
</div>

<div style="overflow: visible !important; height: auto !important; margin: 25px 0px 45px !important; position: relative !important; max-width: none !important; width: auto !important;" class="nr-player"><div style="width: auto !important; height: auto !important; margin: 0px !important; padding: 0px !important;"><iframe name="NRPlayer" allowfullscreen="" style="border: none !important; position: static !important; width: 100% !important; height: 335px !important; min-width: auto !important; min-height: auto !important; max-width: none !important; max-height: none !important;"></iframe></div></div><p>Также у Коган был ответ от МВД о том, что в ведомстве осведомлены о воздержании принятия мер по ее высылке из страны до рассмотрения дела в ЕСПЧ, отметила пресс-секретарь.</p>

<p>Последние 11 лет Коган, гражданка США, проживает в России и занимается правозащитной деятельностью.</p>

<p>Миграционное управление МВД в Сахарово 2 декабря <a href="https://novayagazeta.ru/news/2020/12/02/166138-federalnaya-migratsionnaya-sluzhba-annulirovala-vid-na-zhitelstvo-direktora-pravovoy-initsiativy-vanessy-kogan" target="_blank">аннулировало</a> вид на жительство директора «Правовой инициативы». В&nbsp;ведомстве сочли, что Коган «составляет угрозу безопасности Российской Федерации», и сообщили, что ей необходимо покинуть Россию через две недели.&nbsp;Уже 11 декабря ЕСПЧ <a href="https://novayagazeta.ru/news/2020/12/11/166377-espch-zapretil-vysylat-direktora-pravovoy-initsiativy-vanessu-kogan-iz-rossii-do-okonchaniya-razbiratelstv" target="_blank">запретил</a> высылать директора «Правовой инициативы» из России до окончания разбирательств.</p>

<p></p><div class="article-link"><h2>Читайте также</h2><a href="/articles/2020/12/13/88356-sotsialno-orientirovannye-temy-stanovyatsya-politizirovannymi"><figure><img src="https://static.novayagazeta.ru/storage/post/88356/regular_preview_image-06dd1bd5981524b22b6b6f9033aec9ca.jpg"></figure><h3>«Социально ориентированные темы становятся политизированными». Директор «Правовой инициативы» Ванесса Коган рассказывает, почему ее хотят депортировать из России</h3></a></div>&nbsp;<p></p>
</div></div><div class="_1npEp"><p><!-- react-text: 149 -->Добавьте новости «Новой» в <!-- /react-text --><a href="http://bit.ly/ya_novaya" target="_blank" style="color: rgb(0, 172, 229);">избранное</a><!-- react-text: 151 --> <!-- /react-text --><img src="/public/images/star_icon.png" style="margin: 3px;"><!-- react-text: 153 -->и Яндекс будет показывать их выше остальных<!-- /react-text --></p></div><div class="_3DCic"><h5 class="_1qpg1">Теги: </h5><span class="_3ZZkR"><a class="_2Aynr" href="/tags/pravovaya-initsiativa">правовая инициатива</a></span><span class="_3ZZkR"><!-- react-text: 159 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/zaderzhaniya">задержания</a></span><span class="_3ZZkR"><!-- react-text: 162 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/ng">  ng</a></span></div><footer class="_1Hhx-"><ul class="_2HV7D"><li class="_1XJK_"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/12/29/166820-kogan" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _10tuR" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/12/29/166820-kogan" rel="noopener noreferrer" target="_blank"><svg class="HPOuk b6VJu" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/12/29/166820-kogan" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul><div class="_3HBoQ"><button type="button" class="_1JGAF"><span>Обсудить</span><strong>Скрыть</strong></button></div></footer><div style="margin-left: -20px; margin-bottom: 20px; width: calc(100% + 40px);"><!-- react-empty: 191 --></div><div class="ignore-typo comments_block166820"><!-- react-empty: 193 --></div></div><aside class="fKP5Z _32UVo"><div><!-- react-empty: 196 --></div><div style="position: relative; height: 1833px;"><div style="position: absolute; left: 0px; top: 0px; width: 320px;"><div class="_3gtsx _1ysoK UQ8ka _1qRvK"><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116114" class="_2ySpm"><div id="yandex_rtb_67237819" class="a2F1Yb2 yandex_rtb_R-A-257940-2"><yatag class="de0f71a1 ld0c0e147"><yatag id="e7a8aafea"><yatag class="n2213d19c"></yatag></yatag><yatag class="kf57ba6f1 w1099bad9 wc337c5"><yatag class="h6f92bd6" style="width: 300px !important; height: 600px !important;"><yatag id="ya_partner_R-A-257940-2-2562866986" class="pcb1616c1" style="width: 300px !important; height: 600px !important; transform: none !important;"><yatag class="i8bb4cf3e te988513b p709146e9 w131a7ca3"><yatag class="k72a41b2d"><yatag class="ncc7391bd w4f082daf u4a0e7825 y310f3d54"><yatag class="j8420951a"><yatag class="n69dfa23a" style="width: 9px !important; height: 9px !important;"><svg width="9px" height="9px" viewBox="0 0 14 14"><polygon points="8.28616426 7.02081528 13.6638974 12.3985484 12.3985484 13.6638974 7.02081528 8.28616426 1.64308213 13.6638974 0.377733152 12.3985484 5.7554663 7.02081528 0.377733152 1.64308213 1.64308213 0.377733152 7.02081528 5.7554663 12.3985484 0.377733152 13.6638974 1.64308213"></polygon></svg></yatag><yatag class="s35532361 q18b21468"><yatag class="d9217c458 e2f850f7c"></yatag><yatag class="ada61265c t8124f478">Скрыть&nbsp;объявление</yatag></yatag></yatag></yatag></yatag></yatag><yatag class="r5bd26f23 b371775d8"><yatag class="gbc6949b4"><yatag class="r21966d55"><yatag></yatag></yatag></yatag></yatag><iframe frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" src="https://yastatic.net/safeframe-bundles/0.69/1-1-0/protected/render.html" sandbox="allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-scripts allow-forms" id="id9020" style="opacity: 1;"></iframe></yatag></yatag></yatag></yatag></div></div></div></div></div></div></aside></div><div class="_1QiAF yPDoS _1sCyP"><div class="js-relap-widget-wrapper" style="line-height: 0; font-size: 0px; flex-grow: 1; margin-left: 0px; margin-right: 0px;"><iframe frameborder="no" class="js-relap-widget" data-relap-widget-cfg-id="_wD_wAHBc4B63rq6" data-relap-widget-instance-id="1609240251712__wD_wAHBc4B63rq6" src="about:blank" style="width: 0px; height: 533px !important; max-width: 100%; min-width: 100%; max-height: 100%; min-height: initial;"></iframe></div><div class="js-relap-anchor" data-relap-id="_wD_wAHBc4B63rq6" data-relap-mounted-widgets-cfgs="_wD_wAHBc4B63rq6"></div></div></div></div></div></div><!-- react-empty: 201 --></div><div class="_3fLy_"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" alt="Яндекс.Метрика" style="width: 80px; height: 31px; border: 0px;"></a><span><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/hit?t44.1;r;s800*600*24;uhttps%3A//novayagazeta.ru/news/2020/12/29/166820-kogan;0.5165987868280144" alt="" title="LiveInternet" border="0" width="31" height="31"></a></span></div><div class="_3I62d"><div class="_1suwh"><div class="_1REhY"><div class="_27B0j">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden&amp;utm_content=%2Fnews%2F2020%2F12%2F29%2F166820-kogan"><div class="_38QvQ"><div>Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></div></a></div></div><!-- react-empty: 220 --></main></div>










<!-- tns-counter.ru -->

<noscript>
	<img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/>
</noscript>
<!--/ tns-counter.ru -->

<!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> -->



<div class="legacy-browsers">
	<h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2>
	<a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a>
	<a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a>
	<a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a>
</div>

<!-- Facebook Pixel Code -->

<noscript>
	<img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Yandex.Metrika counter -->

<noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
 
<!-- Google Analytics -->







  
  

<iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://platform.twitter.com/widgets/widget_iframe.96fd96193cc66c3e11d4c5e4c7c7ec97.html?origin=https%3A%2F%2Fnovayagazeta.ru" title="Twitter settings iframe" style="display: none;"></iframe><div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div><iframe src="https://gum.criteo.com/syncframe?topUrl=novayagazeta.ru#{&quot;optout&quot;:{&quot;value&quot;:false,&quot;origin&quot;:0},&quot;uid&quot;:{&quot;origin&quot;:0},&quot;sid&quot;:{&quot;origin&quot;:0},&quot;origin&quot;:&quot;publishertag&quot;,&quot;version&quot;:101,&quot;lwid&quot;:{&quot;origin&quot;:0},&quot;tld&quot;:&quot;novayagazeta.ru&quot;,&quot;bundle&quot;:{&quot;origin&quot;:0},&quot;topUrl&quot;:&quot;novayagazeta.ru&quot;,&quot;cw&quot;:true,&quot;ifa&quot;:{&quot;origin&quot;:0},&quot;lsw&quot;:true}" id="criteo-syncframe" style="display: none;"></iframe><iframe id="rufous-sandbox" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" style="position: absolute; visibility: hidden; display: none; width: 0px; height: 0px; padding: 0px; border: none;" title="Twitter analytics iframe"></iframe><iframe name="ym-native-frame" title="ym-native-frame" frameborder="0" aria-hidden="true" style="opacity: 0 !important; width: 0px !important; height: 0px !important; position: absolute !important; left: 100% !important; bottom: 100% !important; border: 0px !important;"></iframe><ym-measure class="ym-viewport" style="display: block; top: 0px; right: 0px; bottom: 0px; left: 0px; height: 100vh; width: 100vw; position: fixed; transform: translate(0px, -100%); transform-origin: 0px 0px;"></ym-measure><ym-measure class="ym-zoom" style="bottom: 100%; position: fixed; width: 100vw;"></ym-measure><div style="position: fixed; left: -99px;"><div id="c176c1d9e0"><iframe frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" src="https://yastatic.net/safeframe-bundles/0.69/1-1-0/render.html" id="id4338" style="opacity: 1;"></iframe></div></div><iframe class="relap-runtime-iframe" src="javascript:&quot;&quot;" style="position: absolute; visibility: hidden; left: -9999px; top: -9999px;"></iframe></body></html>