<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite" class=" flexbox flexboxlegacy no-flexboxtweener"><head><base href="https://novayagazeta.ru/news/2020/08/28">
	<title>Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации</title>
	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="manifest" href="/public/manifest.json">
	<meta name="robots" content="index,follow">
	<meta name="theme-color" content="#ffffff">

	<meta name="yandex-verification" content="040ba7bc8e191bd5">
	<meta name="yandex-verification" content="d46cae2e0b302412"> 
	<meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@novaya_gazeta">
	<meta name="twitter:creator" content="@novaya_gazeta">
	<meta property="og:site_name" content="Новая газета - Novayagazeta.ru">
	<meta property="og:locale" content="ru_RU">
	<meta property="fb:app_id" content="193613297358329">
	<meta property="vk:app_id" content="2382839">

	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/public/fav_144.png">

	<meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8">
	<link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin="">


	
	
	<link rel="preload" href="https://yastatic.net/pcode-bundles/0.1825/banners.js" as="script"><link rel="preload" href="https://an.yandex.ru/system/context.js" as="script"><link rel="preconnect" href="https://ads.adfox.ru">
	
	
	
	
	
	<style>
		#preloading{
			width: 100%;
			height: 100%;
			background: #212226;
			position: relative;
		}
		#preloading img{
			position: absolute;
    		top: 50%;  
    		left: 50%; 
    		transform: translate(-50%, -50%);
		}
	</style>
<link href="/frontend/build/bundle-b8af64cbee57e0b81542.css" rel="stylesheet"><style id="iframely-styles" type="text/css">.iframely-responsive{top:0;left:0;width:100%;height:0;position:relative;padding-bottom:56.25%;box-sizing:border-box;}.iframely-responsive>*{top:0;left:0;width:100%;height:100%;position:absolute;border:0;box-sizing:border-box;}</style><style type="text/css" class="mb-style-tag">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</style><link rel="preconnect" href="https://yastatic.net/"><link rel="preconnect" href="https://avatars.mds.yandex.net/"><link rel="preconnect" href="https://mc.yandex.ru/"><style type="text/css" data-glamor=""></style><style type="text/css" data-fbcssmodules="css:fb.css.basecss:fb.css.dialog css:fb.css.iframewidget">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</style><style type="text/css">.fKP5Z {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}
@media screen and (min-width: 1200px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 300px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 300px;
		flex: 0 0 300px;
	}
}
@media screen and (max-width: 1200px) and (min-width: 961px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 280px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 280px;
		flex: 0 0 280px;
	}
}
@media screen and (max-width: 960px) {
	.fKP5Z {
		display: none;
	}
}
</style><style type="text/css">._2ySpm:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._2ySpm iframe{
	position: relative;
}
</style><style type="text/css">._10MfT{
    width:300px;
    height:600px;
    display: none;
}

._3_rQ4{
    width:300px;
    height:600px;
    display: none;
}

._3ZsUF{
    width:300px;
    height:250px;
    display: none;
}

._2SnWb{
    width:300px;
    height:250px;
    display: none;
}

._3gtsx {
	width:100%;
	height:auto;
	overflow: hidden;
}

._3gtsx ._3t7fE {
    max-width: 640px;
    height: auto;
}

._3gtsx ._3Dcrq {}

._3nrWG._3gtsx {
    max-height: 120px;
    background-color: #2e3033;
}

._1ysoK._3gtsx {
    background-color: #f0f1f2;
    width:360px;
    padding: 30px;
}

._1ysoK._1ysoK._3gtsx iframe {
    position: relative;
}

._1qRvK._1ysoK._3gtsx {
    width:300px!important;
    padding: 0!important;
    margin-left: 30px;
}

._3mv_Q._3gtsx {
    background-color: #ffffff;
    padding: 40px 0;
}

._3mv_Q._3gtsx .yap-layout__picture {
    /*hide image*/
    display: none !important
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-title-block__text {
    /* title styles */
    font-weight: 500 !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_top-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_bottom-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__logo {
    /* hide logo */
    padding-left: 0px!important;
    margin-bottom: 8px;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__wrapper {
    /* // container translate */
    margin-right: -80px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__items {
    /* // table border-spacings */
    border-spacing: 40px 0 !important;
    margin-left: -40px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-size: 15px !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-weight: 400 !important;
}

._3mv_Q._3gtsx .yap-layout__sitelinks,
				._3mv_Q._3gtsx .yap-layout__contacts,
				._3mv_Q._3gtsx .yap-layout__address {
    font-size: 15px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__inner {
    padding: 19px !important;
}

.MVyZA._3gtsx {
    min-height: 250px;
    background-color: #2e3033;
}

._3ynhE.MVyZA._3gtsx {
    background-color: white;
}

._3gtsx .adsbygoogle {
    background-color: transparent;
}

._3nrWG._2r5LW {
    max-width: 1200px;
    height:  auto;
    margin: 0 auto;
}

._1ysoK._2r5LW {
    width:100%;
    height:100%;
    background-color: transparent;
    overflow: hidden;
}

._3mv_Q._2r5LW {
    overflow: hidden;
    max-width: 1160px;
    margin: 0 auto;
    width: 100%;
}

.MVyZA._2r5LW {
    width: auto;
    min-height: 250px;
    margin: 0 auto;
}

._2r5LW ._3t7fE {
    max-width: 580px;
    height: 400px;
}

._2r5LW ._3Dcrq {}

@media (max-width: 721px){

    ._3gtsx ._3t7fE{
        width:300px;
        height:250px;
    }
}

@media screen and (max-width: 1024px){

    ._3nrWG._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px){

    ._1ysoK._3gtsx{
        padding:10px;
        width:320px;
    }

    ._1qRvK._1ysoK._3gtsx{
        margin-left:10px;
    }
}

@media screen and (max-width: 720px){

    ._3mv_Q._3gtsx{
        display:none;
    }
}

@media screen and (min-width: 721px){

    .MVyZA._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px) and (min-width: 961px){

    ._3mv_Q._2r5LW{
        max-width:920px;
    }
}

@media screen and (max-width: 960px) and (min-width: 721px){

    ._3mv_Q._2r5LW{
        max-width:680px;
    }
}
</style><style type="text/css">._1rGH5 {
	width: 16px;
	height: 11px;
	margin-top: -1px;
	margin-right: 10px;
	vertical-align: top;
	display: inline-block;
	background-repeat: no-repeat;
	background-position: center center;
}

._1rGH5:not(:empty) {
	margin-top: -2px;
}

.MJJW9 {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMWgxMHYxMEgxeiIvPjxwYXRoIGZpbGw9IiMwMGFjZTUiIGQ9Ik0xNyAxMEw4IDZsOS00eiIvPjwvc3ZnPg==);
}

._3iN6k {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTYgMWg2djNINnoiLz48cGF0aCBmaWxsPSIjMDBhY2U1IiBkPSJNMSAydjloMTZWMkgxem04IDdDNy42IDkgNi41IDcuOSA2LjUgNi41IDYuNSA1LjIgNy42IDQgOSA0czIuNSAxLjEgMi41IDIuNVMxMC40IDkgOSA5eiIvPjwvc3ZnPg==);
}

._2iAjB {
	width: 14px;
	margin-right: 12px;
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNSAxNSI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMXYxM2gxM1YxSDF6bTYuMiAxMC42TDMuMyA3LjdsMS40LTEuNCAyLjEgMi4xIDMuMy01IDEuNyAxLjEtNC42IDcuMXoiLz48L3N2Zz4=);
}
</style><style type="text/css">.wVqv0 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.wVqv0:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._1QIYY {
	margin-top: 0;
}

._22BUH {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._2L18n {
	overflow: hidden;
	padding: 15px 0;
	border-bottom: 1px solid #e3e4e5;
}

._2KtlK {
	float: left;
	width: 60px;
	color: #00ace5;
	font-weight: 400;
	font-size: 45px;
	line-height: 38px;
	letter-spacing: -.025em;
	white-space: nowrap;
}

._2lGZu {
	overflow: hidden;
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2lGZu div {
	margin-top: 2px;
	margin-right: 5px;
}

._2lGZu:hover {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._3H08X {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3H08X:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3Cj_x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._26OYI {
	width: 100%;
	height: 0;
	overflow: hidden;
	position: relative;
	padding-top: 66.6667%;
	background-color: #999999;
}

._26OYI svg {
	width: 143px;
	height: 143px;
	fill: #ffffff;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -71.5px;
	margin-left: -71.5px;
}

._2Jxuz {
	overflow: hidden;
	padding: 20px 0;
	border-bottom: 1px solid #e3e4e5;
}

._3FmWZ {
	float: left;
	width: 100px;
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	white-space: nowrap;
}

._1MDTy {
	overflow: hidden;
}

._1MDTy strong {
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2FAtW:hover ._1MDTy strong {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._1MDTy small {
	display: block;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}
</style><style type="text/css">._3iooL {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3iooL:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.vl9F8 {
	margin-top: 0;
}

._3Ij-q {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.XAg5H {
	width: 100%;
	height: 0;
	position: relative;
	padding-top: 63.8889%;
}

.XAg5H:after {
	content: '';
	display: block;
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-position: center center;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	opacity: .25;
	z-index: 100;
}

.XAg5H:before {
	z-index: 200;
	content: '';
	display: block;
	width: 100%;
	height: 0;
	top: 0;
	left: 0;
	position: absolute;
	padding-top: 33.3333%;
	background-color: #212226;
}

._2TfJh {
	z-index: 300;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
	background-color: #cccccc;
	width: -webkit-calc(100% - 60px);
	width: -moz-calc(100% - 60px);
	width: calc(100% - 60px);
	height: 0;
	padding-top: 55.5556%;
}

._2TfJh img {
	width: 100%;
	height: 100%;
	bottom: 0;
	left: 0;
	position: absolute;
}

._2PnO8 {
	padding: 20px 0;
	overflow: hidden;
	border-bottom: 1px solid #e3e4e5;
}

._38OVn {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

.e3F6B {
	overflow: hidden;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	position: relative;
	top: -2px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

.JSZmM:hover .e3F6B {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._18aeH {
	float: right;
	margin-left: 10px;
	width: 120px;
	height: 80px;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}
</style><style type="text/css">._3QT9n {
	width: -webkit-calc(100% - 10px);
	width: -moz-calc(100% - 10px);
	width: calc(100% - 10px);
	height: -webkit-calc(100% - 10px);
	height: -moz-calc(100% - 10px);
	height: calc(100% - 10px);
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
	background-color: transparent;
	z-index: 2;
}

._3Oz8D._3QT9n {
	width: -webkit-calc(100% + 5px);
	width: -moz-calc(100% + 5px);
	width: calc(100% + 5px);
	height: 100%;
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
}

@media screen and (max-width: 960px) {

	.BhPZV._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}

	._3Oz8D._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}

@media screen and (max-width: 720px) {

	._34Hv_._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}
</style><style type="text/css">._3A-q4 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3A-q4:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.tgqGY {
	margin-top: 0;
}

.TnsSf {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.Lyyet {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

._1Ju-4 {
	float: right;
	width: 115px;
	height: 75px;
	background-color: #212226;
	margin-left: 18px;
	margin-right: 5px;
	position: relative;
}

._3Dkkk {
	width: 115px;
	height: 75px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._32Hbz {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

.Lyyet:hover ._32Hbz {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._2HM_F {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

._17y0e {
	z-index: 200;
}

._2Wkeg:before, ._2EPpO:before {
	content: '';
	display: block;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
	z-index: 301;
}

._2EPpO:before {
	-webkit-background-size: 112px 82px;;
	   -moz-background-size: 112px 82px;;
	        background-size: 112px 82px;;
	background: url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTIiIGhlaWdodD0iODIiPg0KICA8cGF0aCBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGZpbGw9IiNGRkYiIGQ9Ik0xMDcgNzR2NGgtNXY0SDBWMTBoNFY1aDRWMGgxMDR2NzRoLTV6TTIgMTJ2NjhoOThWMTJIMnptNC01djNoOTZ2NjZoM1Y3SDZ6bTEwNC01SDEwdjNoOTd2NjdoM1Yyek00MCAyOS43Nkw2OSA0NyA0MCA2NC4yNFYyOS43NnpNNDIgNjFsMjIuNTMtMTRMNDIgMzN2Mjh6Ii8+DQo8L3N2Zz4=") center center no-repeat;
}
</style><style type="text/css">.uwqgA {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.uwqgA:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._12aPh {
	margin-top: 0;
}

._3j19x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._6HOR {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

.S-CpQ {
	float: right;
	width: 120px;
	height: 80px;
	background-color: #212226;
	margin-left: 18px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1iSoJ {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

._6HOR:hover ._1iSoJ {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._32UVo {
	float: left;
	width: 360px;
	display: block;
}

.AlRy6 {
	display: none;
}

.UQ8ka {
	margin-top: 40px;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._32UVo {
		width: 320px;
	}
}

@media screen and (max-width: 960px) {

	._32UVo {
		display: none;
	}
}

@media screen and (max-width: 1200px) {

	._2EBN9 {
		display: none;
	}

	.AlRy6 {
		display: block;
	}
}

</style><style type="text/css">._3SlpW {
	width: 100%;
	height: 80px;
	background-color: #f0f1f2;
}

._2hSj1 {
	height: 100%;
	position: relative;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._3uNVZ {
	position: relative;
	width: 70px;
	height: 80px;
}

._34R8f {
	bottom: 0;
	left: 0;
	position: absolute;
	z-index: 2100;
	width: 70px;
	height: 100px;
	background-color: #979899;
	-webkit-background-size: contain;
	   -moz-background-size: contain;
	        background-size: contain;
	background-position: center center;
	background-repeat: no-repeat;
}

.ZF2rF {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._32Bev {
	margin-left: 30px;
	color: #979899;
	font-size: 15px;
	line-height: 20px;
}

._3p1Us, .G6gk9 {
	background-color: #00ace5;
	color: #ffffff;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: 0.06em;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
}

._3p1Us:hover, .G6gk9:hover {
	background-color: #00bfff;
}

._3p1Us {
	display: none;
	width: 120px;
	height: 40px;
}

.G6gk9 {
	width: 180px;
	height: 40px;
	margin-left: 30px;
}

@media screen and (max-width: 720px) {

	._2hSj1 {
		padding-right: 20px;
		padding-left: 20px;
	}

	._3uNVZ {
		display: none;
	}

	._34R8f {
		display: none;
	}

	._32Bev {
		margin-left: 0px;
		padding-right: 20px;
	}

	._3p1Us {
		display: block;
	}

	.G6gk9 {
		display: none;
	}
}
</style><style type="text/css">._1Et4Z {
	height: 40px;
	display: block;
	z-index: 1000;
	position: relative;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	padding: 0 20px 0 45px;
	background-color: #212226;
	color: #ffffff;
	font-size: 13px;
	line-height: 42px;
	white-space: nowrap;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23fff%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
	background-repeat: no-repeat;
	background-position: 18px center;
	-webkit-transition: -webkit-border-radius .3s ease 0s;
	transition: -webkit-border-radius .3s ease 0s;
	-o-transition: border-radius .3s ease 0s;
	-moz-transition: border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s, -webkit-border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	will-change: border-radius;
}

._1Et4Z:not(:last-child) {
	margin-right: 10px;
}

._1Et4Z._1cRvF {
	-webkit-border-radius: 3px 3px 0 0;
	   -moz-border-radius: 3px 3px 0 0;
	        border-radius: 3px 3px 0 0;
}

.stvd8 {
	background-color: #fff;
	color: #212226;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23000%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
}

._3KedU {
	overflow: hidden;
	max-height: 0;
	width: 100%;
	top: 100%;
	left: 0;
	position: absolute;
	background-color: #212226;
	-webkit-transition: max-height .3s ease 0s;
	-o-transition: max-height .3s ease 0s;
	-moz-transition: max-height .3s ease 0s;
	transition: max-height .3s ease 0s;
	will-change: max-height;
}

._1cRvF ._3KedU {
	max-height: 300px;
}

._1d4vT {
	width: 100%;
	height: 60px;
	border-top: 1px solid #424346;
}

.TSsxs {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
}

._159R1 {
	width: 24px;
	height: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -12px;
	margin-left: -12px;
}

.TSsxs:hover ._2desV {
	fill: #3b5999;
}

.TSsxs:hover ._3hDpA {
	fill: #45668e;
}

.TSsxs:hover ._2CfgL {
	fill: #f6900b;
}

.TSsxs:hover ._3H8Zd {
	fill: #55acee;
}

.TSsxs:hover ._3D5ai {
	fill: #dc4e41;
}

.TSsxs:hover ._3Wu6J {
	fill: #2fa8df;
}

@media screen and (min-width: 1200px) {

	._1Et4Z {
		display: none;
	}
}
</style><style type="text/css">._10Pb5 {
	font-weight: 900;
	margin: 10px 0;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.material-reference:hover ._10Pb5 {
	opacity: .8;
}

._3WEte {
	color: #ffffff;
}

._3q1TT {
	color: #212226;
}

._2bWDH {
	font-weight: 900;
	font-size: 21px;
	line-height: 25px;
	letter-spacing: .01em;
	margin: 5px 0 3px;
}

._2TPNc {
	margin: 5px 0 10px;
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: 0.015em;
}

.N5HAM {
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
	margin-bottom: 15px;
	margin-top: 20px;
	letter-spacing: 0.015em;
}

._14Vx3 {
	font-weight: 900;
	font-size: 17px;
	line-height: 20px;
	margin: 9px 0 10px;
	letter-spacing: 0.015em;
}

._14Vx3:only-child {
	margin-bottom: 0;
}

._3Vqhy {
	font-weight: 100;
	font-size: 31px;
	line-height: 35px;
	letter-spacing: .02em;
}

@media screen and (max-width: 960px) {

	._2TPNc {
		font-size: 21px;
		line-height: 25px;
	}
}

@media screen and (max-width: 720px) {

	._2TPNc:only-child {
		margin-bottom: 5px;
	}

	.N5HAM {
		font-size: 23px;
		line-height: 25px;
		letter-spacing: .01em;
		margin-bottom: 10px;
		margin-top: 10px;
	}

	._3Vqhy {
		font-size: 17px;
		line-height: 20px;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.N5HAM {
		font-size: 27px;
		line-height: 30px;
		letter-spacing: .01em;
		margin: 7px 0 10px;
	}
}

@media screen and (max-width: 1200px) {

	._14Vx3 {
		font-size: 17px;
		line-height: 20px;
	}
}
</style><style type="text/css">._38Iwl {
	display: block;
}
</style><style type="text/css">._32OWt {
	margin-top: 10px;
}
</style><style type="text/css">._2HIdY {
	font-family: 'Noto Serif', serif;
	margin: 0 0 10px;
	font-size: 16px;
	line-height: 20px;
	letter-spacing: 0.025em;
}

._2nZJG {
	color: #ffffff;
}

._1-fjB {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._2HIdY {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._3xxuO,
._3xxuO a {
	font-weight: 500;
	display: inline-block;
	vertical-align: top;
}

._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3xxuO span, ._3xxuO a span {
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3xxuO a span:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._3xxuO,
._3xxuO a {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
	font-weight: 500;
}

._3xxuO + .material-datetime:before {
	display: inline-block;
	vertical-align: top;
	margin: 0 5px;
	content: '\2013';
}

._3xxuO + .material-views {
	margin-left: 17px;
}

._1InMX,
._1InMX a {
	color: #00ace5;
}

._3xxuO._1InMX a:hover span {
	border-bottom-color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3xxuO:last-of-type {
		margin-bottom: 10px;
	}

	._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
		content: '';
	}

	._3xxuO,
._3xxuO a {
		display: block;
	}

	._3xxuO + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1KscV,
._3CF1N {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
}

._3Jq4X ._3CF1N {
	color: #bf381d;
}

._3Jq4X ._3CF1N:hover {
	border-bottom-color: #bf381d;
}

._3CF1N + ._1KscV:before {
	content: ' \2013   ';
}

/*.root {*/

/*margin-left: 10px;*/

/*}*/

._1KscV + .material-views {
	margin-left: 10px;
}

@media screen and (max-width: 720px) {

	._1KscV,
._3CF1N {
		display: none;
	}

	._1KscV + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1d1Dg {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._1d1Dg + ._1d1Dg {
	margin-left: 5px;
}

a._1d1Dg:hover {
	border-bottom-color: rgba(0, 172, 229, 0.5);
}

._1VtCv {
	color: #979899;
}

a._1VtCv:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._34-gp {
	font-size: 15px;
	line-height: 15px;
}

@media screen and (max-width: 720px) {

	._1d1Dg {
		font-size: 11px;
		line-height: 11px;
	}

	._34-gp {
		font-size: 12px;
		line-height: 12px;
	}
}
</style><style type="text/css">._14WNy {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._14WNy + ._14WNy {
	margin-left: 5px;
}

a._14WNy:hover {
	border-bottom-color: currentColor;
	border-bottom-color: initial;
}

@media screen and (max-width: 720px) {

	._14WNy {
		font-size: 11px;
		line-height: 11px;
	}
}
</style><style type="text/css">._13pZD {
	display: inline-block;
	vertical-align: top;
	white-space: nowrap;
	background-repeat: no-repeat;
	background-position: left center;
}

/*padding-top: 2px;*/

._3p5jp {
	display: inline-block;
	vertical-align: top;
	margin-right: 5px;
	margin-top: 5px;
	width: 16px;
	height: 9px;
}

._1T5k1 ._3p5jp {
	fill: #494a4d;
}

._2qA5Q ._3p5jp {
	fill: #979899;
}

._3V0Q6 {
	font-size: 13px;
	line-height: 20px;
}

._1T5k1 ._3V0Q6 {
	color: #494a4d;
}

._2qA5Q ._3V0Q6 {
	color: #979899;
}

._13pZD + .material-comments {
	margin-left: 12px;
}

@media screen and (max-width: 720px) {

	._13pZD {
		font-size: 13px;
		line-height: 13px;
		margin-left: 0 !important;
	}

	._3V0Q6 {
		line-height: 19px;
	}
}
</style><style type="text/css">._3CeAv {
	top: 0;
	left: 0;
	position: fixed;
	z-index: 20000000;
	width: 100%;
	height: 100%;
	overflow-x: hidden;
	overflow-y: scroll;
}

._3W2f2 {
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	min-height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	padding: 100px 0 40px;
}

._3sXUn {
	width: 660px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 660px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 660px;
	        flex: 0 0 660px;
	padding: 0 35px;
	min-height: 440px;
	position: relative;
	background-color: #ffffff;
}

._2msAM {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	margin-top: 20px;
	padding-bottom: 20px;
}

._1nfKz {
	width: 18px;
	height: 18px;
	top: 0;
	right: -40px;
	position: absolute;
}

._1nfKz:before,
	._1nfKz:after {
	content: '';
	display: block;
	width: 24px;
	height: 2px;
	background-color: #ffffff;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
	will-change: background-color;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -1px;
	margin-left: -12px;
}

._1nfKz:before {
	-webkit-transform: rotate(45deg);
	   -moz-transform: rotate(45deg);
	    -ms-transform: rotate(45deg);
	     -o-transform: rotate(45deg);
	        transform: rotate(45deg);
}

._1nfKz:after {
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._1nfKz:hover:before,
	._1nfKz:hover:after {
	background-color: #00ace5;
}

._2fK4e,
._4WSGA {
	width: -webkit-calc(50% - 330px);
	width: -moz-calc(50% - 330px);
	width: calc(50% - 330px);
	height: 100%;
	cursor: pointer;
	top: 0;
	position: absolute;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAiCAMAAABodAmPAAAAUVBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////8IN+deAAAAGnRSTlMA6+cvKSGJeDMl7+TfqpWPg2/hfgSgmXNsBgL28CoAAABrSURBVCjPjdJJDoAgDAVQnBFFUVG09z+oyrLtT+jyJU1HY6LfDI/HEwk96YvE0LpfhyJtKqyHqoFpW2Pti3ScsK5cd027rAvXGesFUKaDQrJRbHh4bAGsHh0Jm1VObB2yJB5Mvl302YTenF4g5hCagAK0JgAAAABJRU5ErkJggg==');
}

._2fK4e {
	right: 0;
}

._4WSGA {
	left: 0;
	-webkit-transform: rotate(180deg);
	   -moz-transform: rotate(180deg);
	    -ms-transform: rotate(180deg);
	     -o-transform: rotate(180deg);
	        transform: rotate(180deg);
}
</style><style type="text/css">._2vpoY {
	padding-top: 30px;
}

.pnBIP {
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: .01em;
	margin: 10px 0 15px;
}

._3EHq2:after {
	content: '';
	display: block;
	clear: both;
}

._3EHq2 {
	height: 63px;
	border-top: 1px solid #e3e4e5;
	border-bottom: 2px solid #212226;
}

.dXPj8,
._2t9eK {
	width: 50%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

.dXPj8 {
	float: left;
}

._2t9eK {
	float: right;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
}

._3fOIH {
	color: #00ace5;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	margin-right: 5px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

a._3fOIH:hover {
	border-bottom-color: rgb(0, 172, 229);
}

.SqaOs {
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
}

._2pHwL {
	text-align: center;
}

._2pHwL span {
	font-size: 13px;
	margin-right: 18px;
}
</style><style type="text/css">._3VbOM {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100%;
	        flex: 0 0 100%;
	max-width: 100%;
}

._3Kg7Q p {
	font-family: 'Noto Serif', serif;
	color: #494a4c;
	font-size: 16px;
	line-height: 20px;
	margin-bottom: 20px;
}

._3Kg7Q a {
	color: #212226;
	border-bottom: 1px solid #00ace5;
}

._1jlp4 {
	display: block;
	width: 100%;
	height: 40px;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: .06em;
	white-space: nowrap;
}

.Et53Y {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	border-top: 1px solid #e3e4e5;
	border-bottom: 1px solid #e3e4e5;
	padding: 9px 0;
	margin-top: 20px;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2Bi2B {
	width: 20%;
	height: 40px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 20%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 20%;
	        flex: 0 0 20%;
	max-width: 70px;
}

._2Bi2B:not(:last-child) {
	border-right: 1px solid #e3e4e5;
}

._1NtSH {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2RXbT {
	width: 100%;
	max-width: 25px;
	fill: #8b8c8c;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._1NtSH:hover ._3ksWC {
	fill: #3b5999;
}

._1NtSH:hover .bg1er {
	fill: #45668e;
}

._1NtSH:hover ._3HsdR {
	fill: #f6900b;
}

._1NtSH:hover .tUAoV {
	fill: #55acee;
}

._1NtSH:hover ._3liV5 {
	fill: #dc4e41;
}

._1NtSH:hover ._2uYTL {
	fill: #2fa8df;
}
</style><style type="text/css">._2JZxb {
	display: inline-block;
	margin-left: 10px;
	vertical-align: top;
}

._2JZxb:first-child {
	margin-left: 0;
}

._2IdjN {
	color: #bf381d;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	opacity: 0;
	-webkit-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-o-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-moz-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	will-change: opacity, border-bottom-color;
	border-bottom: 1px solid transparent;
}

._2IdjN:hover {
	border-bottom-color: rgba(191, 56, 29, 0.5);
}

.material-root:hover ._2IdjN {
	opacity: 1;
}

@media screen and (max-width: 720px) {

	._2JZxb {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._2IdjN {
		opacity: 1;
	}
}
</style><style type="text/css">._26uQK {
	font-style: normal;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: left center;
	white-space: nowrap;
  line-height: 20px;
}

._1uBrp {
	display: inline-block;
	vertical-align: top;
	width: 14px;
	height: 15px;
	margin-right: 5px;
	margin-top: 3px;
}

._2qY4m ._1uBrp {
	fill: #494a4d;
}

._1YOu9 ._1uBrp {
	fill: #979899;
}

._1dzXd {
	font-size: 13px;
	line-height: 20px;
}

._2qY4m ._1dzXd {
	color: #494a4d;
}

._1YOu9 ._1dzXd {
	color: #979899;
}
</style><style type="text/css">._2S-n1 {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-flex: 1;
	-webkit-flex: 1 1 100%;
	   -moz-box-flex: 1;
	    -ms-flex: 1 1 100%;
	        flex: 1 1 100%;
	padding-left: 21px;
	height: 40px;
	border-left: 1px solid #e3e4e5;
	text-align: left;
}

._2S-n1._2_jAH {
	padding-left: 0;
	border-left: 0;
}

._3woJa {
	width: 100px;
	height: 100px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100px;
	        flex: 0 0 100px;
	margin-right: 20px;
	position: relative;
	margin-top: -60px;
}

._3WuDn {
	bottom: -20px;
	left: 0;
	position: absolute;
	max-height: 180%;
}

._3Ruix,
._3Ruix a {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3Ruix:not(:only-child):not(:last-of-type):after, ._3Ruix a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3Ruix a:hover {
	border-bottom-color: rgba(33, 34, 38, 0.5);
}

._2AcGa {
	display: block;
	padding-top: 5px;
	font-weight: 400;
	font-size: 13px;
	line-height: 11px;
	color: #979899;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._2S-n1 {
		/*display: none;*/
		height: 80px;
		border-left: 0;
		padding-left: 0;
	}

	._3woJa {
		float: left;
		width: 40px;
		height: 40px;
		margin-top: 0;
		margin-left: 0;
		margin-right: 40px;
	}

	._3WuDn {
		bottom: -20px;
		left: 0px;
	}
}

@media screen and (max-width: 720px) {

	._2S-n1 {
		height: auto;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
		padding: 15px 0;
		border-left: 0;
	}

	._3woJa {
		display: none;
	}

	._1yRg9 {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3woJa {
		width: 80px;
		height: 80px;
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 80px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 80px;
		flex: 0 0 80px;
		margin-top: 0;
		margin-top: -40px;
		margin-left: -40px;
	}
}</style><style type="text/css">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</style><style type="text/css">._3J-uM:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._3J-uM iframe{
	position: relative;
}
</style><style type="text/css">._2_Vvl {
	margin: 30px 0 0;
}

._3V8Lk {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

/* .list {} */

._3ayPF {
	padding-left: 25px;
	position: relative;
}

._3ayPF:before {
	width: 8px;
	height: 8px;
	content: '';
	display: block;
	background-color: #00ace5;
	top: 5px;
	left: 0;
	position: absolute;
}

._3ayPF:not(:last-child) {
	margin-bottom: 10px;
}

._2N8-3 {
	color: #212226;
	font-size: 17px;
	line-height: 20px;
}

@media screen and (max-width: 720px) {

	._3V8Lk {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._3ayPF {
		padding-left: 12px;
	}

	._3ayPF:before {
		top: 6px;
		width: 4px;
		height: 4px;
	}

	._2N8-3 {
		font-size: 15px;
	}
}
</style><style type="text/css">._3DCic {
	display: block;
	margin: 30px 0;
}

._3DCic:last-child {
	margin-bottom: 0;
}

._1qpg1 {
	margin: 0;
	display: inline;
	color: #00ace5;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3ZZkR,
._2Aynr {
	color: #979899;
}

._2Aynr {
	font-size: 15px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
}

._2Aynr:hover {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._1qpg1 {
		font-size: 13px;
	}

	._2Aynr {
		font-size: 13px;
	}
}
</style><style type="text/css">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</style><style type="text/css">.KuYbG {
	margin-top: 35px;
}

.KuYbG:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3RNCb {
	margin-top: 35px;
	padding-bottom: 8px;
	font-weight: 500;
	font-size: 21px;
	line-height: 25px;
	border-bottom: 1px solid #e3e4e5;
}

.JBa_V {
	border-bottom: 1px solid #e3e4e5;
	overflow: hidden;
	padding: 30px 0;
}

.IdqkO {
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	float: left;
	display: block;
	width: 200px;
}

._3v8HM {
	overflow: hidden;
}

._3v8HM strong,
	._3v8HM small {
	display: block;
}

._3v8HM strong {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3v8HM small {
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

._2uhSy {
	color: #979899;
}

._3ixIG {
	text-transform: uppercase;
	text-align: center;
	cursor: pointer;
}

@media screen and (max-width: 720px) {

	.KuYbG:before {
		height: 10px;
	}

	.KuYbG {
		margin-top: 25px;
	}

	._3RNCb {
		margin-top: 15px;
		font-size: 17px;
	}

	.JBa_V {
		padding: 20px 0 18px;
	}

	.IdqkO {
		float: none;
		width: 100%;
		margin-bottom: 10px;
	}
}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">._1xT08 {
	position: relative;
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
}

._2IfH_ {
	font-size: 0;
	white-space: nowrap;
	margin-bottom: 20px;
}

._1dvxg {
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1caSK {
	margin-left: 12px;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	font-size: 15px;
	line-height: 40px;
}

.yvRzZ {
	resize: none;
	display: block;
	border: 0;
	width: 100%;
	height: 75px;
	padding: 25px;
	font-size: 17px;
	line-height: 25px;
	color: #212226;
	outline: 0;
	background-color: ##f0f1f2;
}

._3zhQT {
	display: block;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	width: 180px;
	height: 40px;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
	margin-top: 20px;
}

._1ZQdI {
	position: absolute;
	right: 20px;
	margin-top: 20px;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	color: #979899;
}

._1oykx {
	margin-top: 16px;
	width: -webkit-calc(100% - 94px);
	width: -moz-calc(100% - 94px);
	width: calc(100% - 94px);
}

._2kQhM {
	color: #bf381d;
	font-size: 13px;
	line-height: 1.5;
}

@media screen and (max-width: 720px) {

	._1xT08 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}

	.yvRzZ {
		height: 60px;
		font-size: 15px;
		line-height: 20px;
		padding: 20px;
	}

	._1ZQdI {
		right: 0;
	}
}
</style><style type="text/css">.bwueg:after {
	content: '';
	display: block;
	clear: both;
}

.bwueg {
	width: 100%;
	padding: 30px 0;
	text-align: center;
}

._1bxiP,
._1FbtK,
.GroVo,
._1wgKz {
	display: block;
	float: left;
}

._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
	display: block;
	color: #494a4d;
	font-weight: 500;
	text-transform: lowercase;
	font-size: 15px;
	line-height: 20px;
}

._2Bojh {
	width: 100%;
}

._1FbtK {
	border-left: 1px solid #e3e4e5;
}

._2Zr1H {
	cursor: not-allowed;
	opacity: .5;
}

._21K6J ._2Bojh {
	color: #bf381d;
}

.GroVo,
._1FbtK,
._1bxiP {
	padding: 0 15px;
	text-align: center;
	border-left: 1px solid #e3e4e5;
}

._1bxiP {
	border-left: 0;
	padding-left: 0;
}

._1FbtK svg {-webkit-transform: rotate(180deg);-moz-transform: rotate(180deg);-ms-transform: rotate(180deg);-o-transform: rotate(180deg);transform: rotate(180deg);}

._1bxiP,
._1FbtK {
	white-space: nowrap;
}

._1bxiP svg, ._1FbtK svg {
	margin-top: 1px;
	width: 18px;
	height: 18px;
	fill: #212226;
	vertical-align: top;
}

@media screen and (max-width: 720px) {

	.bwueg {
		padding: 0;
		margin: 25px 0;
		border: 1px solid;
		border-color: #e3e4e5;
	}

	._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
		height: 40px;
		overflow: hidden;
		line-height: 42px;
	}

	.GroVo,
._1FbtK,
._1bxiP {
		padding: 0;
	}

	._1bxiP,
._1FbtK {
		font-size: 0;
		width: 16.6667%;
	}

	._1bxiP svg, ._1FbtK svg {
		margin-top: 11px;
	}

	._1wgKz {
		width: 66.6667%;
	}

	.GroVo {
		width: 20%;
	}
}
</style><style type="text/css">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</style><style type="text/css">._2KaI1 {
	border: 1px solid #e3e4e6;
	padding: 30px 0 24px;
	margin-top: 30px;;
}

._1pPH0 {
	max-width: 350px;
	margin: 0 auto 18px;
	color: #494a4c;
	font-weight: 500;
	text-align: center;
	font-size: 17px;
	line-height: 20px;
}

._37xim {
	text-align: center;
	font-size: 0;
}

._25URP {
	display: inline-block;
	vertical-align: top;
	width: 200px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

._25URP:first-child {
	margin-right: 10px;
}

@media screen and (max-width: 720px) and (orientation: portrait) {

	._25URP:first-child {
		margin-right: 0;
		margin-bottom: 23px;
	}
}
</style><style type="text/css">._3oKt0 {
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
	white-space: pre-wrap;
	word-break: break-word;
}

._2uCtC {
	color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3oKt0 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}
}</style><style type="text/css"></style><style type="text/css">.zFsPi {
	padding: 10px 0;
	margin: 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._28-PY {
	border-bottom: 1px solid #e3e4e5;
	padding: 25px 20px;
}

.Jd9fL:after {
	content: '';
	display: block;
	clear: both;
}

.Jd9fL {
	margin-bottom: 20px;
}

._2tVBw {
	width: 40px;
	height: 40px;
	display: inline-block;
	vertical-align: top;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	position: relative;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._2tVBw.xZu-0:after {
	content: '';
	display: block;
	width: 21px;
	height: 21px;
	right: 0;
	bottom: 0;
	position: absolute;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	overflow: hidden;
	background-color: #bf381d;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url(data:image/pngbase64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAMCAYAAACwXJejAAAAMElEQVQYlWP8////fwYEYERiw8WZGIgAZCmygVrzH58i8q1jpK/vWNCsIN8kohQBAHl6DEy0Evu1AAAAAElFTkSuQmCC);
}

._3GhSJ {
	display: inline-block;
	vertical-align: top;
	margin-left: 12px;
}

._3GhSJ strong {
	display: block;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3GhSJ time {
	display: block;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

.jVGtu {
	float: right;
	width: 50%;
}

._38pJk {
	float: right;
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	font-weight: 900;
	text-align: center;
	font-size: 13px;
	line-height: 42px;
}

._38pJk._1MzFj {
	color: #ffffff;
	background-color: #00ace5;
}

._38pJk._1dU31 {
	color: #bf381d;
	border: 1px solid;
	border-color: #bf381d;
}

._1AUgH {
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
}

.lnFKa {
	margin: 25px auto 0;
	display: block;
	width: 180px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	overflow: hidden;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

@media screen and (max-width: 720px) {

	.zFsPi {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._28-PY {
		position: relative;
		padding-right: 0;
		padding-bottom: 80px;
		padding-left: 0;
	}

	.jVGtu {
		width: 100%;
		height: 40px;
		float: none;
		bottom: 25px;
		left: 0;
		position: absolute;
	}

	._38pJk {
		float: left;
		margin-right: 10px;
	}

	._1AUgH {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._1C9c3 {
	float: left;
	width: 700px;
	min-height: 200px;
	padding-right: 60px;
	padding-bottom: 25px;
}

.dBRdu {
	font-family: 'Roboto', sans-serif;;
	color: #494a4d;
	font-size: 20px;
	line-height: 27px;
	margin-bottom: 25px;
	font-weight: 500;
}

._37w2t {
	width: 800px;
}

._3cQtR {
	margin: 20px 0;
}

._3cQtR ._3VXWn {
	margin: 0 !important;
	width: 300px !important;
	height: 250px;
	display: inline-block;;
	padding: 0 !important;;
}

._3cQtR ._3VXWn:first-child {
	margin-right: 40px !important;
}

._3cQtR ._3VXWn._1ASib {
	display: none;
	width: 250px !important;
	margin-right: 10px !important;
}

._1npEp {
	border: 1px solid #F0F2F5;
	padding: 40px;
	font-family: 'Noto Serif', serif;
	margin: 30px auto;
	font-size: 18px;
	line-height: 23px;
	color: #494a4d;
}

@media screen and (max-width: 1200px) {

	._1C9c3 {
		padding-right: 40px;
		width: 600px;
	}
}

@media screen and (max-width: 960px) {

	._1C9c3 {
		padding-right: 0;
		width: 100%;
	}
}

@media screen and (max-width: 720px) {

	.dBRdu {
		font-size: 15px;
		line-height: 20px;
	}

	._3cQtR {
		display: none;
	}

	._1npEp {
		padding: 30px;
		font-size: 15px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3cQtR ._3VXWn._4mKmx {
		display: none;
	}

	._3cQtR ._3VXWn._1ASib {
		display: inline-block;
	}
}
</style><style type="text/css">.Avd1Q{
	width: 100%;
	padding-bottom: 65%;
    margin: 0 auto;
	margin-bottom: 20px;
    position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

.e1sIC{
	width: 1060px!important;
	max-width: 1060px;
	padding-bottom: 90%;
	margin: 0 auto;
	margin-bottom: 20px;
	position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

._3hhGe{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: left;
	z-index: 100;
}

._3hhGe:before{
	content: '';
	position: absolute;
	left: 15px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._30qkG{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: right;
	z-index: 100;
}

._30qkG:before{
	content: '';
	position: absolute;
	left: 11px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(135deg);
	   -moz-transform: rotate(135deg);
	    -ms-transform: rotate(135deg);
	     -o-transform: rotate(135deg);
	        transform: rotate(135deg);
}

._24zCp{
	margin-top: 22%;
}

._3c42c{
    position: absolute;
	width: 100%;
    height: 90%;
    top: 0;
    background-color: #f0f1f2;
    overflow: hidden;
}

._3geke{
    position: absolute;
	//background-color: #f0f1f2;
    left: 0;
    top: 0;
	width: 100%;
    height: 100%;
	-webkit-transition: opacity .1s ease-out;
	-o-transition: opacity .1s ease-out;
	-moz-transition: opacity .1s ease-out;
	transition: opacity .1s ease-out;
	will-change: opacity;
}

._2W3p2{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
	height: 1%;
	visibility: hidden;
	//z-index: 0;
	overflow: hidden;
}

._14MQW{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
    height: 100%;
    display: inline-block;
    -webkit-background-size: contain!important;
       -moz-background-size: contain!important;
            background-size: contain!important;
	background-position: center!important;
}

.DYQym{
	margin-left: 5px;
    width: 100%;
    height: 10%;
    position: absolute;
    bottom: 0;
    padding-top: 10px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px
}

.rae4e{
	float: right;
	margin-right: 15px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px;
}

@media screen and (max-width: 1200px) and (min-width: 961px){

	.e1sIC{
		width: 920px!important;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px){

	.e1sIC{
		width: 100vw!important;
		margin-left: -webkit-calc((100vw - 680px) / -2)!important;
		margin-left: -moz-calc((100vw - 680px) / -2)!important;
		margin-left: calc((100vw - 680px) / -2)!important;
		//padding-bottom: 72%;
		height: 430px!important;
		padding-bottom: 0;
	}

	._24zCp{
		margin-top: 175px;
	}
}

@media screen and (max-width: 720px) and (min-width: 501px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		margin-left: -20px!important;
		padding-bottom: 58%;
	}
}

@media screen and (max-width: 500px) and (min-width: 320px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		padding-bottom: 65%;
		margin-left: -20px!important;
	}
}


</style><style type="text/css">._36XFQ {
    text-align: left;
	margin-top: 20px;
}

._1_SAM {
    max-width: 1160px;
    margin: 0px auto;
	border: 1px solid #eeeeee;
}

._2AXMP {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._2Rhyv {
    margin: 0 30px 30px 20px;
}

._1pHoG {
	padding: 30px 60px 0 60px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 25px;
    font-size: 18px;
    color: #47494D;
    padding-bottom: 20px;
}

.B89UT {
  fill: #949699;
}

.aJGMs {
	stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.GhjZy {
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26;
}

._2foVk {
    font-family: Roboto;
    line-height: 40px;
    font-size: 30px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._36XFQ {
        padding: 0;
    }

    ._1_SAM {
        padding-bottom: 10px;
    }

    ._2AXMP {
        margin-top: 20px;
        font-size: 15px;
    }

    ._2Rhyv {
        margin: 0 10px;
    }

    ._1pHoG {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .GhjZy {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 24px;
    }

    ._2foVk {
        font-size: 26px;
    }
}

@media (max-width: 340px) {

    ._2AXMP {
        font-size: 14px;
    }
}

@media (max-width: 439px) {

    ._1UdJV {
        height: 130px;
        padding: 24px 0 24px 30px;
    }
}
</style><style type="text/css">._20OXm {
	width: 100%;
	height: 100%;
	z-index: 20000000;
	overflow-x: hidden;
	overflow-y: scroll;
	top: 0;
	left: 0;
	position: fixed;
	-webkit-overflow-scrolling: touch;
}

._25fDb {
	min-height: 100%;
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	padding: 100px 0 40px;
}

._1L33G {
	width: 720px;
	margin: 0 auto;
	max-width: 100%;
	min-width: 320px;
	position: relative;
	background-color: #ffffff;
}

._1L33G .donate-socials {
	height: 60px;
	padding: 0px 53px;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
	-webkit-flex-wrap: wrap;
	    -ms-flex-wrap: wrap;
	        flex-wrap: wrap;
	float: none;
	max-width: 100%;
	margin: 0px;
}

._15smA {
	height: 100px;
	position: relative;
	padding: 32px 32px 32px 100px;
	background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: justify;
	-webkit-justify-content: space-between;
	   -moz-box-pack: justify;
	    -ms-flex-pack: justify;
	        justify-content: space-between;
}

._1UxRV {
	font-family: Roboto;
	line-height: 40px;
	font-size: 35px;
	font-weight: 500;
	color: #212226;
	position: relative;
}

._1UxRV:before {
	content: '';
	position: absolute;
	left: -60px;
	top: 0;
	width: 40px;
	height: 40px;
	background: #00ace5;
}

.RrjHG {
	background: #212226;
	height: 40px;
	width: 40px;
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	cursor: pointer;
}

.RrjHG:hover ._2fGEK {
	fill: #00ace5;
}

._3rXrg {
	width: 34px;
	height: 30px;
	top: 50%;
	left: 57px;
	z-index: 900;
	position: absolute;
	margin: -15px 0 0 -15px;
}

._1cCgJ {
	fill: #00ace5;
}

._3rXrg {
	fill: #ffffff;
}

._2fGEK {
	-webkit-transition: all 0.2s ease 0s;
	-o-transition: all 0.2s ease 0s;
	-moz-transition: all 0.2s ease 0s;
	transition: all 0.2s ease 0s;
	fill: #FFED26;
}

._33x_q {
	font-family: Noto Serif;
	line-height: 30px;
	font-size: 22px;
	padding: 60px 60px 50px;
}

@media screen and (max-width: 960px) {

	._25fDb {
		padding: 0;
	}
}

@media screen and (max-width: 720px) {

	._1L33G .donate-socials {
		height: auto;
		padding: 0 30px;
	}

	._15smA {
		background-position: right -150px top -10px;
		padding: 24px 24px 24px 80px;
		height: 80px;
	}

	._1UxRV {
		font-size: 26px;
	}

	._1UxRV:before {
		background: none;
		left: -45px;
		top: 4px;
		width: 30px;
		height: 30px;
	}

	._33x_q {
		font-size: 17px;
		padding: 40px 40px 30px;
	}
}
</style><style type="text/css">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</style><style type="text/css">._1iOs8 {
    text-align: left;
    margin-top: 20px;
}

.IOaF- {
    max-width: 1160px;
    margin: 0px auto;
    border: 8px solid #FFED26;
}

._1VJQo {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._3dnAX {
    margin: 0 30px 30px 20px;
}

._3_K9- {
    padding: 30px 25px 0 35px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 24px;
    font-size: 17px;
    color: #47494D;
}

.sHZke {
  fill: #949699;
}

._1r9kg {
    stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.ZJfbe {
    height: 100px;
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
}

._1ddi_ {
    font-family: Roboto;
    line-height: 30px;
    font-size: 25px;
    padding: 30px 40px 0 35px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._1iOs8 {
        padding: 0;
    }

    .IOaF- {
        padding-bottom: 10px;
    }

    ._1VJQo {
        margin-top: 20px;
        font-size: 17px;
    }

    ._3dnAX {
        margin: 0 10px;
    }

    ._3_K9- {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .ZJfbe {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 80px;
        height: 80px;
    }

    ._1ddi_ {
        font-size: 26px;
    }
}

@media screen and (max-width: 365px) {

    ._1r9kg {
        right: 5px;
        width: 26px;
        height: 26px;
        top: 17px;
    }

    .ZJfbe {
        padding: 30px 10px 0 10px;
    }
}
</style><style type="text/css">._19rfb {
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._19rfb img {
	display: none;
}

._1tTVj {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
	background-color: #ffffff;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	background-position: center center;
}

._3Qmg- {
	width: 64px;
	height: 64px;
	overflow: hidden;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -32px;
	margin-left: -31px;
}

._3Qmg-._2t5GB {
	width: 32px;
	height: 32px;
	margin-top: -16px;
	margin-left: -16px;
}

.GspBW {
	width: 12px;
	height: 100%;
	top: 0;
	left: 12px;
	position: absolute;
}

.GspBW:after,
	.GspBW:before {
	content: '';
	margin: 12px 0;
	display: block;
	width: 100%;
	height: 40px;
	background-color: #ffffff;
}

.GspBW:after {
	margin-top: 24px;
}

._2t5GB .GspBW {
	width: 6px;
	left: 6px;
}

._2t5GB .GspBW:after,
		._2t5GB .GspBW:before {
	margin: 6px 0;
	height: 20px;
}

._2t5GB .GspBW:after {
	margin-top: 12px;
}

._20twF {
	width: 100%;
	height: 12px;
	top: 26px;
	left: 0;
	position: absolute;
	font-size: 0;
	white-space: nowrap;
}

._20twF:after,
	._20twF:before {
	content: '';
	display: inline-block;
	vertical-align: top;
	margin-left: 28px;
	margin-right: 22px;
	width: 14px;
	height: 14px;
	background-color: #ffffff;
}

._2t5GB ._20twF {
	height: 6px;
	top: 13px;
}

._2t5GB ._20twF:after,
		._2t5GB ._20twF:before {
	margin-left: 14px;
	margin-right: 11px;
	width: 7px;
	height: 7px;
}

._3WtR8 {
	width: 12px;
	height: 100%;
	top: 0;
	right: 12px;
	position: absolute;
}

._3WtR8:after,
	._3WtR8:before {
	content: '';
	display: block;
	width: 100%;
	height: 52px;
	margin: 12px 0 0;
	background-color: #ffffff;
}

._2t5GB ._3WtR8 {
	width: 6px;
	right: 6px;
}

._2t5GB ._3WtR8:after,
		._2t5GB ._3WtR8:before {
	height: 26px;
	margin-top: 6px;
}

._1Lt42 {
	background-color: #ffffff;
	background-color: rgba(255, 255, 255, .96);
	-webkit-transition: opacity .3s ease;
	-o-transition: opacity .3s ease;
	-moz-transition: opacity .3s ease;
	transition: opacity .3s ease;
	will-change: opacity;
	position: relative;
	width: 100%;
	height: 100%;
}

._1QYBp ._1Lt42 {
	opacity: 0;
}

._3eMFL ._1Lt42 {
	display: none;
}

@-webkit-keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-moz-keyframes _1KOig {
	100% {
		-moz-transform: rotate(360deg);
		     transform: rotate(360deg);
	}
}

@-o-keyframes _1KOig {
	100% {
		-o-transform: rotate(360deg);
		   transform: rotate(360deg);
	}
}

@keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		   -moz-transform: rotate(360deg);
		     -o-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-webkit-keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		        transform: scale(1);
	}
}

@-moz-keyframes _33lY1 {
	0%,
	100% {
		-moz-transform: scale(0);
		     transform: scale(0);
	}
	50% {
		-moz-transform: scale(1);
		     transform: scale(1);
	}
}

@-o-keyframes _33lY1 {
	0%,
	100% {
		-o-transform: scale(0);
		   transform: scale(0);
	}
	50% {
		-o-transform: scale(1);
		   transform: scale(1);
	}
}

@keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		   -moz-transform: scale(0);
		     -o-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		   -moz-transform: scale(1);
		     -o-transform: scale(1);
		        transform: scale(1);
	}
}

._3kFR2 {
	-webkit-animation: _1KOig 2s infinite linear;
	   -moz-animation: _1KOig 2s infinite linear;
	     -o-animation: _1KOig 2s infinite linear;
	        animation: _1KOig 2s infinite linear;
	top: 50%;
	left: 50%;
	position: absolute;
	margin: -32px 0 0 -32px;
	width: 64px;
	height: 64px;
}

._3kFR2:before,
	._3kFR2:after {
	content: '';
	display: inline-block;
	position: relative;
	border-width: 0;
	border-style: solid #00ace5;
	background-color: #00ace5;
	top: 0;
	position: absolute;
	width: 60%;
	height: 60%;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	-webkit-animation: _33lY1 2s infinite ease-in-out;
	   -moz-animation: _33lY1 2s infinite ease-in-out;
	     -o-animation: _33lY1 2s infinite ease-in-out;
	        animation: _33lY1 2s infinite ease-in-out;
}

._3kFR2:after {
	top: auto;
	bottom: 0;
	-webkit-animation-delay: -1.0s;
	   -moz-animation-delay: -1.0s;
	     -o-animation-delay: -1.0s;
	        animation-delay: -1.0s;
}
</style><style type="text/css">.li2ke {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
}

._3BqPb {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._2mjBL {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}

.vWwFD {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 260px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 260px;
	        flex: 0 0 260px;
	width: 260px;
	max-width: 260px;
}

.SnPKh {
	display: block;
}

._1kHRx {
	width: 100%;
	height: 0;
	position: relative;
	margin-bottom: 20px;
	padding-top: 65.384%;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-repeat: no-repeat;
	background-position: center center;
	background-color: #212226;
}

._3Ps0w {
	top: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
}

._1_qlk {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.SnPKh:hover ._1_qlk {
	opacity: .8;;
}

._2AVDh {
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
	background-color: #ffffff;
	border-bottom: 3px solid #212226;
}

._2AVDh img {
	max-height: 95%;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
}

._3a2zK {
	vertical-align: baseline;
}

._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
	padding: 10px 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
}

._2v4Le .js-relap__item-title-text relap-novayagazeta_ru__platerespons__item-title-text {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.li2ke:after {
		content: '';
		display: block;
		clear: both;
	}

	.li2ke {
		display: block;
	}

	._3BqPb {
		float: left;
		width: 200px;
		margin-right: 40px;
		border-bottom: 0;
		padding: 0;
	}

	._2mjBL:after {
		content: '';
		display: block;
		clear: both;
	}

	._2mjBL {
		float: left;
		width: 440px;
		display: block;
	}

	.vWwFD {
		float: left;
		padding-bottom: 20px;
	}

	.vWwFD:nth-child(2n+1) {
		clear: left;
	}

	.vWwFD:not(:nth-child(2n)) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:nth-child(2n)):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}

	.vWwFD:nth-child(2n) {
		position: relative;
	}

	.vWwFD:nth-child(2n):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		left: -21px;
		position: absolute;
		background-color: #e3e4e5;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
	}
}

@media screen and (max-width: 720px) {

	.li2ke {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}

	._3BqPb {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
		margin-bottom: 0;
		border-bottom: 0;
	}

	._2mjBL {
		display: block;
	}

	.vWwFD {
		width: 100%;
		max-width: 100%;
		border-top: 1px solid #e3e4e5;
		padding-top: 15px;
	}

	.vWwFD:not(:last-child) {
		margin-bottom: 15px;
	}

	._1kHRx {
		display: none;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}
}

@media screen and (min-width: 961px) {

	.vWwFD:not(:last-child) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:last-child):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.vWwFD {
		-webkit-flex-basis: 200px;
		-ms-flex-preferred-size: 200px;
		flex-basis: 200px;
		width: 200px;
		max-width: 200px;
	}
}</style><style type="text/css">.yPDoS {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
	display: block;
}

.yPDoS iframe {
	position: relative;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.yPDoS:after {
		content: '';
		display: block;
		clear: both;
	}
}

@media screen and (max-width: 720px) {

	.yPDoS {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}
}

</style><style type="text/css">._1P-7U {
	max-width: 1160px;
	margin: -20px auto 40px auto;
	position: relative;
}

._1P-7U width:\100% {}
</style><style type="text/css">._15sk0:after {
	content: '';
	display: block;
	clear: both;
}

._15sk0 {
	min-height: 10px;
	position: relative;
	padding-bottom: 30px;
}

@media screen and (max-width: 720px) {

	._15sk0 {
		overflow: hidden;
		display: block;
		padding: 0 20px 40px;
	}
}
</style><style type="text/css">._2iJpy {
	float: left;
	width: 60px;
	min-height: 300px;
	margin-right: 40px;
}

.lY2pg {
	width: 100%;
	border: 1px solid;
	border-color: #e3e4e5;
}

.nibVx {
	width: 100%;
	height: 60px;
	cursor: pointer;
}

.nibVx:not(:first-child) {
	border-top: 1px solid #e3e4e5;
}

._3Yf8d {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._1dNc_ {
	width: 100%;
	max-width: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._3Yf8d:hover .Z13oE {
	fill: #3b5999;
}

._3Yf8d:hover ._16FWF {
	fill: #45668e;
}

._3Yf8d:hover ._1d8J6 {
	fill: #f6900b;
}

._3Yf8d:hover ._1Nfir {
	fill: #55acee;
}

._3Yf8d:hover ._1xiIG {
	fill: #dc4e41;
}

._3Yf8d:hover ._6ZIG2 {
	fill: #2fa8df;
}

@media screen and (max-width: 1200px) {

	._2iJpy {
		display: none;
	}
}

</style><style type="text/css">._1LTH1:before,
	._1LTH1:after {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center 1px;
}

._1LTH1:not(:first-child) {
	border-top: 10px solid #212226;
}

._1mxpD:after {
	content: '';
	display: block;
	clear: both;
}

._1mxpD {
	position: static;
	padding-bottom: 50px;
}

.r0C4U:after {
	content: '';
	display: block;
	clear: both;
}

.r0C4U {
	position: static;
	padding-bottom: 50px;
}

._30z2u {
	position: relative;
}

/*.aside {*/

/*margin-top: 0;*/

/*position: absolute 40px 0 * *;*/

/*}*/

@media screen and (max-width: 720px) {

	._1mxpD {
		padding-right: 20px;
		padding-left: 20px;
	}

	.r0C4U {
		padding-right: 12px;
		padding-left: 12px;
	}
}

@media screen and (min-width: 1200px) {

	._30z2u {
		min-height: 700px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._30z2u {
		min-height: 660px;
	}
}
</style><style type="text/css">._22mA_ {
    font-family: 'Noto Serif', serif;
    color: #494a4d;
    font-size: 18px;
    line-height: 25px;
    max-width: 1160px;
    margin-right: auto;
    margin-left: auto;
    width: 100%;
    display: block;
}

._22mA_ h1 {
    font-size: 40px;
    margin: 10px 0;
}

._22mA_ h2 {
    color: #00ace5
}

._22mA_ p:last-child{
    padding-bottom: 40px;
    text-decoration: underline;
}</style><link rel="image_src" href="https://novayagazeta.ru/public/ngshare.png" data-react-helmet="true"><link rel="amphtml" href="https://content.novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii?amp=true" data-react-helmet="true"><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/163982/picture-f2f58bd33e7b99c1d49be2f80ceb1f02.png" data-react-helmet="true"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" data-react-helmet="true"><meta property="og:image:width" content="1200" data-react-helmet="true"><meta property="og:image:height" content="630" data-react-helmet="true"><meta property="og:type" content="article" data-react-helmet="true"><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/163982/picture-f2f58bd33e7b99c1d49be2f80ceb1f02.png" data-react-helmet="true"><meta itemprop="name" content="Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации" data-react-helmet="true"><meta name="url" content="https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" data-react-helmet="true"><meta name="identifier-URL" content="https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" data-react-helmet="true"><meta itemprop="description" content="Роскомнадзор принял решение заблокировать весь контент, который демонстрирует небезопасное использование лекарства&nbsp;от аллергии. Запретить видео с употреблением препарата&nbsp;предложил член комитета Госдумы по охране здоровья Борис Менделевич, сообщает РИА Новости.

Депутат объяснил необходимость..." data-react-helmet="true"><meta name="description" content="Роскомнадзор принял решение заблокировать весь контент, который демонстрирует небезопасное использование лекарства&nbsp;от аллергии. Запретить видео с употреблением препарата&nbsp;предложил член комитета Госдумы по охране здоровья Борис Менделевич, сообщает РИА Новости.

Депутат объяснил необходимость..." data-react-helmet="true"><meta property="og:long_title" content="Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации" data-react-helmet="true"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/163982/picture-f2f58bd33e7b99c1d49be2f80ceb1f02.png" data-react-helmet="true"><meta property="og:title" content="Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации" data-react-helmet="true"><meta property="og:description" content="Роскомнадзор принял решение заблокировать весь контент, который демонстрирует небезопасное использование лекарства&nbsp;от аллергии. Запретить видео с употреблением препарата&nbsp;предложил член комитета Госдумы по охране здоровья Борис Менделевич, сообщает РИА Новости.

Депутат объяснил необходимость..." data-react-helmet="true"><meta property="og:url" content="https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" data-react-helmet="true"><meta name="twitter:title" content="Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации" data-react-helmet="true"><meta name="twitter:description" content="Роскомнадзор принял решение заблокировать весь контент, который демонстрирует небезопасное использование лекарства&nbsp;от аллергии. Запретить видео с употреблением препарата&nbsp;предложил член комитета Госдумы по охране здоровья Борис Менделевич, сообщает РИА Новости.

Депутат объяснил необходимость..." data-react-helmet="true"><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/163982/picture-f2f58bd33e7b99c1d49be2f80ceb1f02.png" data-react-helmet="true"><meta name="relap-title" content="Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации" data-react-helmet="true"><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/163982/picture-f2f58bd33e7b99c1d49be2f80ceb1f02.png" data-react-helmet="true"><style type="text/css">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</style><link type="text/css" rel="stylesheet" href="https://tube.buzzoola.com/new/build/style.css"><style type="text/css">.buzzplayer-svg-sprite, .buzzplayer-icon span {
	background-image: url("https://tube.buzzoola.com/new/img/svg-sprites/icons.svg");
}

.buzzplayer-ads-overlay-close {
	background-image: url("https://tube.buzzoola.com/new/img/close_button.png");
}</style></head>
<body><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" id="__SVG_SPRITE_NODE__"><symbol fill="none" viewBox="0 0 125 24" id="logo-with-icon-ru--inline"><path d="M6.94 13.5v6.91h1.94V2.37h-2.9C3.13 2.37.73 4.26.73 8.04c0 2.7 1.06 4.17 2.65 4.98L0 20.4h2.25l3.08-6.92h1.61zm0-1.62H5.91c-1.7 0-3.08-.93-3.08-3.84 0-3 1.51-4.03 3.08-4.03h1.03v7.87zM28.36 18.8h-1V7.68h-5.91v1.09c0 3.38-.13 7.31-1.29 10.01h-.78v4.12h1.77v-2.5h5.45v2.5h1.76v-4.12zm8.56.75l-.46-1.51c-.5.35-1.38.86-2.5.86-1.56 0-2.37-1.52-2.37-4.4h5.3v-1.08c0-4.32-1.38-5.9-3.5-5.9-2.7 0-3.84 2.97-3.84 7.06 0 3.91 1.61 6 4.24 6a5 5 0 003.13-1.03zM16.3 7.7v5.4h-2.93V7.7H11.4v12.72h1.97v-5.7h2.93v5.7h1.94V7.69H16.3zm27.94 12.72h2.14l-3.6-6.74 3.15-5.98h-2l-3.05 5.88V7.7h-1.97v12.72h1.97v-6.33l3.36 6.33zm6.76.18c1.16 0 1.97-.38 2.65-.96l-.45-1.47c-.46.4-1.19.79-2.15.79-1.59 0-2.35-1.82-2.35-5 0-3.2 1.01-4.8 2.43-4.8.8 0 1.56.43 2.1.89l.27-1.87a4 4 0 00-2.35-.66c-2.98 0-4.51 2.55-4.51 6.54 0 4.34 1.64 6.54 4.36 6.54zm-25.59-1.8h-3.38c1.06-2.7 1.19-6.6 1.19-9.28v-.23h2.2v9.51zm7.98-9.66c1.13 0 1.48 1.59 1.48 3.76h-3.25c.13-2.27.55-3.76 1.77-3.76zM96.88 19.38h-5.63c.69-.84 1.09-2.63 1.32-5.33.2-2.6.32-6.08.4-10.65h3.91v15.98zm1.52 4.03h.98v-4.03h-1.24V2.37h-6.3c-.08 5.02-.16 9-.4 11.68-.26 2.57-.69 4.6-1.57 5.33h-.53v4.03h.98l.18-3h7.72l.18 3zM103.39 20.66c1.94 0 3.55-1.36 3.55-3.83 0-1.4-.68-2.63-2.27-3.2a3.2 3.2 0 001.9-3.06c0-1.87-1.06-3.13-3.06-3.13-1.36 0-2.3.6-2.85 1.34l.3 1.13a3.1 3.1 0 012.55-1.44c1.24 0 1.92.84 1.92 2.12 0 1.74-1.03 2.63-2.5 2.63H102v.96h1.06c1.9 0 2.67 1.08 2.67 2.67 0 1.84-1.06 2.78-2.37 2.78-1.74 0-2.6-1.37-2.6-1.37l-.4.99s.98 1.41 3.03 1.41zM109.56 14.25h5.75c.4-4.52-1-6.81-3.2-6.81-2.15 0-3.71 2.45-3.71 6.61s1.24 6.61 3.94 6.61c2.02 0 2.97-1.44 2.97-1.44l-.37-.96s-.89 1.37-2.58 1.37c-1.84 0-2.75-1.9-2.8-5.38zm2.55-5.83c1.29 0 2.3 1.52 2.1 4.9h-4.62c.1-3.18 1.18-4.9 2.52-4.9zM123.08 20.41h1.2V7.69h-1.2v5.63h-4.34V7.69h-1.18v12.72h1.18v-6.13h4.34v6.13z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M74.23 14.32c-1.9 1.94-2.02 4.37-2.18 9.68 4.94 0 8.37-.02 10.13-1.73 1.71-1.76 1.73-5.35 1.73-10.14-5.31.16-7.74.3-9.68 2.19zm-14.31-2.19c0 4.79.01 8.38 1.73 10.14C63.41 23.98 66.84 24 71.78 24c-.16-5.31-.3-7.74-2.18-9.68-1.94-1.9-4.37-2.03-9.68-2.19zM71.78 0c-4.94 0-8.37.02-10.13 1.73-1.72 1.76-1.73 5.35-1.73 10.14 5.3-.16 7.74-.3 9.68-2.19 1.89-1.94 2.02-4.37 2.18-9.68zm2.45 9.68c-1.9-1.94-2.02-4.37-2.18-9.68 4.94 0 8.37.02 10.13 1.73 1.71 1.76 1.73 5.35 1.73 10.14-5.31-.16-7.74-.3-9.68-2.19z" fill="url(#logo-with-icon-ru--inline_paint0_linear)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M83.91 12.13v-.26c-5.31-.16-7.74-.3-9.68-2.19-1.9-1.94-2.02-4.37-2.18-9.68h-.27c-.16 5.31-.3 7.74-2.18 9.68-1.94 1.9-4.37 2.03-9.68 2.19v.26c5.3.16 7.74.3 9.68 2.19 1.89 1.94 2.02 4.37 2.18 9.68h.27c.16-5.31.29-7.74 2.18-9.68 1.94-1.9 4.37-2.03 9.68-2.19z" fill="#fff"></path><defs><linearGradient id="logo-with-icon-ru--inline_paint0_linear" x1="73.81" y1="24.93" x2="73.85" y2="0" gradientUnits="userSpaceOnUse"><stop stop-color="#3E4246"></stop><stop offset=".5" stop-color="#2D3036"></stop><stop offset="1" stop-color="#3F4347"></stop></linearGradient></defs></symbol><symbol fill="none" viewBox="0 0 125 24" id="logo-without-icon-ru--inline"><defs></defs><path fill="#000" d="M9.206 14.232V23h2.464V.12H7.99c-3.616 0-6.656 2.4-6.656 7.2 0 3.424 1.344 5.28 3.36 6.304L.406 23h2.848l3.904-8.768h2.048zm0-2.048H7.894C5.75 12.184 3.99 11 3.99 7.32c0-3.808 1.92-5.12 3.904-5.12h1.312v9.984zm27.164 8.768h-1.28V6.872h-7.488v1.376c0 4.288-.16 9.28-1.632 12.704h-.992v5.216h2.24V23h6.912v3.168h2.24v-5.216zm10.848.96l-.576-1.92c-.64.448-1.76 1.088-3.168 1.088-1.984 0-3.008-1.92-3.008-5.568h6.72v-1.376c0-5.472-1.76-7.488-4.448-7.488-3.424 0-4.864 3.776-4.864 8.96 0 4.96 2.048 7.616 5.376 7.616 1.6 0 2.944-.512 3.968-1.312zM21.074 6.872v6.848h-3.712V6.872h-2.496V23h2.496v-7.232h3.712V23h2.464V6.872h-2.464zM56.498 23h2.72l-4.576-8.544 4-7.584h-2.528l-3.872 7.456V6.872h-2.496V23h2.496v-8.032L56.498 23zm8.576.224c1.472 0 2.496-.48 3.36-1.216l-.576-1.856c-.576.512-1.504.992-2.72.992-2.016 0-2.976-2.304-2.976-6.336 0-4.064 1.28-6.08 3.072-6.08 1.024 0 1.984.544 2.656 1.12l.352-2.368c-.704-.448-1.536-.832-2.976-.832-3.776 0-5.728 3.232-5.728 8.288 0 5.504 2.08 8.288 5.536 8.288zm-32.448-2.272h-4.288c1.344-3.424 1.504-8.384 1.504-11.776v-.288h2.784v12.064zM42.738 8.696c1.44 0 1.888 2.016 1.888 4.768h-4.128c.16-2.88.704-4.768 2.24-4.768zm40.978 12.992H76.58c.864-1.056 1.376-3.328 1.664-6.752.256-3.296.416-7.712.512-13.504h4.96v20.256zm1.92 5.12h1.248v-5.12h-1.568V.12h-8c-.096 6.368-.192 11.424-.512 14.816-.32 3.264-.864 5.824-1.984 6.752h-.672v5.12h1.248L75.62 23h9.792l.224 3.808zm6.328-3.488c2.464 0 4.512-1.728 4.512-4.864 0-1.76-.864-3.328-2.88-4.064 1.76-.864 2.4-2.304 2.4-3.872 0-2.368-1.344-3.968-3.872-3.968-1.728 0-2.912.768-3.616 1.696l.384 1.44c.704-.992 1.76-1.824 3.232-1.824 1.568 0 2.432 1.056 2.432 2.688 0 2.208-1.312 3.328-3.168 3.328h-1.184v1.216h1.344c2.4 0 3.392 1.376 3.392 3.392 0 2.336-1.344 3.52-3.008 3.52-2.208 0-3.296-1.728-3.296-1.728l-.512 1.248s1.248 1.792 3.84 1.792zm7.827-8.128h7.296c.512-5.728-1.28-8.64-4.064-8.64-2.72 0-4.704 3.104-4.704 8.384s1.568 8.384 4.992 8.384c2.56 0 3.776-1.824 3.776-1.824l-.48-1.216s-1.12 1.728-3.264 1.728c-2.336 0-3.488-2.4-3.552-6.816zm3.232-7.392c1.632 0 2.912 1.92 2.656 6.208h-5.856c.128-4.032 1.504-6.208 3.2-6.208zM116.941 23h1.504V6.872h-1.504v7.136h-5.504V6.872h-1.504V23h1.504v-7.776h5.504V23z"></path></symbol><symbol fill="none" viewBox="0 0 120 24" id="logo-with-icon-en--inline"><path d="M6.49 20.38v-6.35L11.3.56H9.26L5.5 11.31l-3.27-8.9H0l4.44 11.54v6.43h2.05zM15.37 17.9c-.37.55-1.07 1-1.77 1-1.04 0-1.53-.95-1.53-2.41 0-1.63.55-2.71 3.06-2.71h.24v4.12zm2-.38v-5.96c0-3.06-1.28-4.02-3.59-4.02-1.32 0-2.51.53-3.11 1.01l.39 1.73a4.06 4.06 0 012.6-1.1c1.14 0 1.7.7 1.7 2.36v.75h-.28C11.42 12.3 10 14 10 16.72c0 2.48 1.27 3.84 3.14 3.84 1.14 0 1.86-.48 2.43-1.18h.13c.03.33.1.73.19 1h1.7c-.1-.6-.23-1.65-.23-2.86zm4.54-6.96c.46-.63 1.19-1.26 2.05-1.26.77 0 1.21.33 1.21 1.29v9.8h2.05V10.4c0-1.94-.9-2.87-2.62-2.87-1.22 0-2.2.78-2.56 1.26h-.13V7.7h-2.03v12.68h2.03v-9.82zm11.28 10c1.07 0 1.8-.48 2.36-1.18h.13l.16 1h1.5V2.42h-2.02v5.6a3.06 3.06 0 00-1.66-.48c-2.62 0-4.44 2.3-4.44 6.99 0 3.92 1.4 6.03 3.97 6.03zm2.13-2.64c-.34.5-.88.98-1.9.98-1.47 0-2.04-1.8-2.04-4.77 0-2.59.77-4.98 2.4-4.98a2 2 0 011.54.6v8.17zm11.55 1.61l-.47-1.5c-.52.34-1.35.85-2.5.85-1.6 0-2.43-1.51-2.43-4.38h5.45v-1.08c0-4.3-1.43-5.88-3.6-5.88-2.78 0-3.95 2.97-3.95 7.04 0 3.9 1.66 5.98 4.36 5.98 1.3 0 2.3-.4 3.14-1.03zM43.3 9.15c1.17 0 1.53 1.59 1.53 3.75H41.5c.13-2.26.57-3.75 1.81-3.75zm10.43-1.43l-1.79 4.6-1.68-4.6h-2.1l2.46 6.1-2.73 6.56h2l1.97-5.22 2.03 5.22H56l-2.72-6.73 2.43-5.93h-1.97zM99.47 20.31V19.3h-6.14l6.14-15.81v-.92h-7.11v1.02h5.77L92 19.39v.92h7.47zM101.8 14.25h5.86c.41-4.44-1.03-6.7-3.26-6.7-2.18 0-3.77 2.4-3.77 6.5s1.25 6.51 4 6.51a3.77 3.77 0 003.03-1.42l-.39-.94s-.9 1.34-2.61 1.34c-1.88 0-2.8-1.86-2.85-5.29zm2.6-5.73c1.3 0 2.33 1.49 2.13 4.82h-4.7c.1-3.13 1.2-4.82 2.57-4.82zM114.05 8.54c1.18 0 1.74.7 1.74 2.19v9.58H117v-9.73c0-1.99-1-3.03-2.72-3.03-1.75 0-2.77 1.4-3.13 2.3h-.05l-.05-2.05h-1.1V20.3h1.2v-9.13c.64-1.6 1.61-2.64 2.9-2.64z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M76.23 14.32c-1.9 1.94-2.02 4.37-2.18 9.68 4.94 0 8.37-.02 10.13-1.73 1.71-1.76 1.73-5.35 1.73-10.14-5.31.16-7.74.3-9.68 2.19zm-14.31-2.19c0 4.79.01 8.38 1.73 10.14C65.41 23.98 68.84 24 73.78 24c-.16-5.31-.3-7.74-2.18-9.68-1.94-1.9-4.37-2.03-9.68-2.19zM73.78 0c-4.94 0-8.37.02-10.13 1.73-1.72 1.76-1.73 5.35-1.73 10.14 5.3-.16 7.74-.3 9.68-2.19 1.89-1.94 2.02-4.37 2.18-9.68zm2.45 9.68c-1.9-1.94-2.02-4.37-2.18-9.68 4.94 0 8.37.02 10.13 1.73 1.71 1.76 1.73 5.35 1.73 10.14-5.31-.16-7.74-.3-9.68-2.19z" fill="url(#logo-with-icon-en--inline_paint0_linear)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M85.91 12.13v-.26c-5.31-.16-7.74-.3-9.68-2.19-1.9-1.94-2.02-4.37-2.18-9.68h-.27c-.16 5.31-.3 7.74-2.18 9.68-1.94 1.9-4.37 2.03-9.68 2.19v.26c5.3.16 7.74.3 9.68 2.19 1.89 1.94 2.02 4.37 2.18 9.68h.27c.16-5.31.29-7.74 2.18-9.68 1.94-1.9 4.37-2.03 9.68-2.19z" fill="#fff"></path><defs><linearGradient id="logo-with-icon-en--inline_paint0_linear" x1="75.81" y1="24.93" x2="75.85" y2="0" gradientUnits="userSpaceOnUse"><stop stop-color="#3E4246"></stop><stop offset=".5" stop-color="#2D3036"></stop><stop offset="1" stop-color="#3F4347"></stop></linearGradient></defs></symbol><symbol fill="none" viewBox="0 0 140 58" id="logo-without-icon-en--inline"><defs></defs><path fill="#000" d="M24.051 40v-8.096l5.952-17.152h-2.528l-4.64 13.696-4.032-11.328h-2.752l5.472 14.688V40h2.528zm10.952-3.168c-.448.704-1.312 1.28-2.176 1.28-1.28 0-1.888-1.216-1.888-3.072 0-2.08.672-3.456 3.776-3.456h.288v5.248zm2.464-.48v-7.584c0-3.904-1.568-5.12-4.416-5.12-1.632 0-3.104.672-3.84 1.28l.48 2.208c.832-.736 1.92-1.408 3.2-1.408 1.408 0 2.112.896 2.112 3.008v.96h-.352c-4.512 0-6.272 2.176-6.272 5.632 0 3.168 1.568 4.896 3.872 4.896 1.408 0 2.304-.608 3.008-1.504h.16c.032.416.128.928.224 1.28h2.112a23.205 23.205 0 01-.288-3.648zm5.6-8.864c.576-.8 1.472-1.6 2.528-1.6.96 0 1.504.416 1.504 1.632V40h2.528V27.296c0-2.464-1.12-3.648-3.232-3.648-1.504 0-2.72.992-3.168 1.6h-.16V23.84H40.57V40h2.496V27.488zm13.92 12.736c1.312 0 2.208-.608 2.912-1.504h.16L60.25 40h1.856V17.12H59.61v7.136c-.48-.352-1.28-.608-2.048-.608-3.232 0-5.472 2.912-5.472 8.896 0 4.992 1.728 7.68 4.896 7.68zm2.624-3.36c-.416.64-1.088 1.248-2.336 1.248-1.824 0-2.528-2.304-2.528-6.08 0-3.296.96-6.336 2.976-6.336.832 0 1.376.256 1.888.768v10.4zm14.24 2.048l-.576-1.92c-.64.448-1.664 1.088-3.072 1.088-1.984 0-3.008-1.92-3.008-5.568h6.72v-1.376c0-5.472-1.76-7.488-4.448-7.488-3.424 0-4.864 3.776-4.864 8.96 0 4.96 2.048 7.616 5.376 7.616 1.6 0 2.848-.512 3.872-1.312zm-4.384-13.216c1.44 0 1.888 2.016 1.888 4.768h-4.128c.16-2.88.704-4.768 2.24-4.768zm12.864-1.824l-2.208 5.856-2.08-5.856H75.45l3.04 7.776L75.13 40h2.464l2.432-6.656L82.523 40h2.592l-3.36-8.576 3.008-7.552H82.33zM100.628 40v-1.312H92.98l7.648-20.384V17.12h-8.864v1.312h7.2l-7.648 20.384V40h9.312zm2.913-7.808h7.296c.512-5.728-1.28-8.64-4.064-8.64-2.72 0-4.704 3.104-4.704 8.384s1.568 8.384 4.992 8.384c2.56 0 3.776-1.824 3.776-1.824l-.48-1.216s-1.12 1.728-3.264 1.728c-2.336 0-3.488-2.4-3.552-6.816zm3.232-7.392c1.632 0 2.912 1.92 2.656 6.208h-5.856c.128-4.032 1.504-6.208 3.2-6.208zm12.03.032c1.472 0 2.176.896 2.176 2.816V40h1.504V27.456c0-2.56-1.248-3.904-3.392-3.904-2.176 0-3.456 1.792-3.904 2.976h-.064l-.064-2.656h-1.376V40h1.504V28.224c.8-2.048 2.016-3.392 3.616-3.392z"></path></symbol></svg><div id="vk_api_transport" style="position: absolute; top: -10000px;"></div>
	
<div id="ng-root" class="ng-root"><main data-reactroot="" class="np9EX" id="mainNode"><!-- react-empty: 2 --><header class="_3z6Z5"><div class="_3lWzc" style="position: absolute; transform: translate3d(0px, 0px, 0px);"><a class="_1g257" href="/"><figure class="p3w1i"><svg viewBox="0 0 40 40" class="T59rZ"><path d="M0 0h40v40H0z" class="_1x7J6"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ"></path></svg></figure><strong class="_1RrkY"><span>Новая газета</span></strong></a><nav class="_3VBn-"><ul class="_1nju3"><li class="_3BAuM"><a class="_2TQ_m _3hGdX" href="/news">Новости</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/inquiries">Расследования</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/stories">Репортажи</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/features">Сюжеты</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/views">Мнения</a></li><li class="_3BAuM"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank"><span>Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web"><!-- react-text: 28 -->стать со–<!-- /react-text --><br><!-- react-text: 30 -->участником<!-- /react-text --></a><button type="button" class="_2SwhY"><svg viewBox="0 0 20 21" class="_1ePW6"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z"></path></svg></button><button class="_3f9hS"><svg viewBox="0 0 50 50" class="_1Xw-g"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse"><button type="submit" class="_2QkEd"><svg viewBox="0 0 50 50" class="_6vS-Z"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><button type="button" class="_3Z_oN"><svg viewBox="0 0 50 50" class="sp5Yv"><path fill="#00ace5" d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z"></path></svg></button></form></div></header><div class="_1aHuf"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile"><!-- react-text: 48 -->стать со–участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></a><div class="_2TaIJ"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><div class="_1ljlv" id="live"><a href="https://novayagazeta.ru/articles/2020/08/26/86821-protesty-v-belarusi-den-18-online?utm_source=krik" class="_2idZH" target="_blank" rel="noopener noreferrer"><h3 class="AJq4q"><span>Онлайн</span></h3><h2 class="_3rjdn">Протесты в Беларуси: день 20. Лукашенко грозит Европе санкциями, Тихановская обращается к учителям</h2></a></div><div></div><div class="_3gzKo"><div class="_1QiAF _3sdFP _1sCyP"><section class="_3u6yE"><h2 class="_1ZxPd">Материалы</h2><ul class="_2LJju"><li class="ou8iV"><a class="WWvdj _7nU1T" href="/news">Новости</a></li><li class="ou8iV"><a class="WWvdj" href="/inquiries">Расследования</a></li><li class="ou8iV"><a class="WWvdj" href="/stories">Репортажи</a></li><li class="ou8iV"><a class="WWvdj" href="/features">Сюжеты</a></li><li class="ou8iV"><a class="WWvdj" href="/views">Мнения</a></li><li class="ou8iV"><a href="//special.novayagazeta.ru/" class="WWvdj" target="_blank"><span>Спецпроекты</span></a></li></ul></section><section class="_3jxHk"><h2 class="qjHr5">Рубрики</h2><ul class="JmkaU"><li class="_34DLp"><a class="VPrbT" href="/politics">Политика</a></li><li class="_34DLp"><a class="VPrbT" href="/economy">Экономика</a></li><li class="_34DLp"><a class="VPrbT" href="/society">Общество</a></li><li class="_34DLp"><a class="VPrbT" href="/culture">Культура</a></li><li class="_34DLp"><a class="VPrbT" href="/sport">Спорт</a></li></ul></section><section class="_2JCwQ"><h2 class="_1Vu4a">Темы</h2><ul class="_3ZeU-"><li class="_3RVN9"><a class="_1-zvN" href="/themes/417">Беларусь: лица протеста. Тексты Ильи Азара</a><small class="_3BDmm">15 материалов</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/416">Главные тексты недели</a><small class="_3BDmm">5 материалов</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/415">Отравление Навального. Что известно</a><small class="_3BDmm">9 материалов</small></li></ul></section><div class="_1QiAF _3NTK3 _1sCyP"><ul class="_3-cvW"><li class="_3guxx"><a class="_3yvoH" href="/authors">Авторы</a></li><li class="_3guxx"><a class="_3yvoH" href="/subscription">Подписка</a></li><li class="_3guxx"><a class="_3yvoH" href="/issues">Архив номеров</a></li><li class="_3guxx"><a href="http://old.novayagazeta.ru" class="_3yvoH" target="_blank" rel="noopener noreferrer"><span>Старый сайт</span></a></li><li class="_3guxx"><a class="_3yvoH" href="/price">Реклама</a></li><li class="_3guxx"><a class="_3yvoH" href="/vacancies">Вакансии</a></li></ul><ul class="_244_e"><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.facebook.com/novgaz/" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg><!-- react-text: 273 -->Facebook<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//twitter.com/novaya_gazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg><!-- react-text: 278 -->Twitter<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//vk.com/novgaz" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg><!-- react-text: 283 -->Вконтакте<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.youtube.com/user/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z"></path></svg><!-- react-text: 288 -->Youtube<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//ok.ru/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg><!-- react-text: 293 -->Одноклассники<!-- /react-text --></a></li></ul><div class="_2gMkT"><a class="_3A_0v" href="/issues/3017" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/issue/3017/regular_picture-092439495052cd1926cef21fda469d6c.jpg&quot;);"></a><div class="q7Bfi"><h3 class="xfBAj">Свежий выпуск</h3><h2 class="_1ryUL">№ 93 от 28 августа 2020</h2><a class="_3VkSj" href="/issues/3017">Читать номер</a></div></div></div></div></div><div class="_2o5nc"><div id="imgModal" class="_3z-iw"><span class="_3UpSd" id="imgModalSpan"></span><img class="kbsdY" id="imgPic"><span class="_5msZL" id="arrowLeft"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><span class="d8uVP" id="arrowRight"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><div class="fUymX" id="captionText"></div></div><div><div><div class="_1LTH1"><div class="_1QiAF _30z2u _1sCyP"><header class="_3JLpV"><h1 class="Y5rDs">Роскомнадзор заблокирует ролики в TikTok о препарате, вызывающем галлюцинации</h1><div class="U1rqf"><div class="RF0EP"><a class="_3yIjM" href="/society">Общество</a><time class="_3eSy7" datetime="2020-08-28T16:14:00.000+03:00">16:14 28 августа 2020</time><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">308</span></small></div><h4 class="_2S-n1 _1yRg9 _1xYwd"></h4><div class="_1O98t"><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">308</span></small><button type="button" class="_1Et4Z _3fRJZ"><span></span><ul class="_3KedU"><li class="_1d4vT"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _2desV" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//twitter.com/share?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//vk.com/share.php?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//telegram.me/share/url?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul></button><!-- react-empty: 108 --></div><div class="_3-Z-F"><button type="button" class="_2JXOm"><span>Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP"><div class="_2iJpy" style="position: relative; height: 981px;"><ul class="lY2pg" style="position: absolute; left: 0px; bottom: 0px; width: 0px;"><li class="nibVx"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li><li class="nibVx"><a href="https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii?print=true" target="_blank" class="_3Yf8d"><img src="/public/images/printer.png" style="height: 18px;"></a></li></ul></div><div data-code="/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" class="_1C9c3"><!-- react-empty: 139 --><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="">&nbsp;</div><div data-io-article-url="https://www.novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available"><div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5A9LtlqF3ga4dwQiiM7-VclVrTJnGmrYTw" data-width="640" data-expandable="true" data-target="div[class='.selection-range-available']:p"></div></div><p>Роскомнадзор принял решение заблокировать весь контент, который демонстрирует небезопасное использование лекарства&nbsp;от аллергии. Запретить видео с употреблением препарата&nbsp;предложил член комитета Госдумы по охране здоровья Борис Менделевич, <a href="https://ria.ru/20200828/tiktok-1576432647.html" target="_blank">сообщает</a> РИА Новости.</p>

<p>Депутат объяснил необходимость блокировки тем, что ролики опасны для просмотра, так как подростки, снимающие видео, запустили новый челлендж #Benadryl в социальной сети: его участники принимают большие дозы препарата, чтобы вызвать галлюцинации.</p>

<p>Росмолодежь, куда обращался РКН, подтвердила, что эти видеозаписи «несут угрозу жизни и здоровью несовершеннолетних». В связи с этим решением доступ к роликам будет заблокирован.</p>

<p>Лекарство, которое подростки употребляют на видео, относится к группе антигистаминных средств от аллергии. Его передозировка может вызвать самые разные побочные эффекты: от головной боли и бессонницы до галлюцинаций и нарушения зрения.&nbsp;</p>

<div class="nr-player" style=""></div><p>Последствия нового тренда были замечены еще в мае. Тогда в США в штате Техас были <a href="https://www.checkupnewsroom.com/tiktok-videos-encourage-viewers-to-overdose-on-benadryl/" target="_blank">госпитализированы</a> трое подростков с сильными галлюцинациями. Аритмия и другие симптомы прошли только на следующий день после госпитализации.</p>
</div></div><div class="_3DCic"><h5 class="_1qpg1">Теги: </h5><span class="_3ZZkR"><a class="_2Aynr" href="/tags/tiktok">tiktok</a></span><span class="_3ZZkR"><!-- react-text: 148 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/blokirovka">блокировка</a></span><span class="_3ZZkR"><!-- react-text: 151 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/roskomnadzor">роскомнадзор</a></span></div><footer class="_1Hhx-"><ul class="_2HV7D"><li class="_1XJK_"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _10tuR" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" rel="noopener noreferrer" target="_blank"><svg class="HPOuk b6VJu" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul><div class="_3HBoQ"><button type="button" class="_1JGAF"><span>Обсудить</span><strong>Скрыть</strong></button></div></footer><div style="margin-left: -20px; margin-bottom: 20px; width: calc(100% + 40px);"><!-- react-empty: 180 --></div><div class="ignore-typo comments_block163982"><!-- react-empty: 182 --></div></div><aside class="fKP5Z _32UVo"><div><!-- react-empty: 185 --></div><div style="position: relative; height: 981px;"><div style="position: absolute; left: 0px; top: 0px; width: 320px;"><div class="_3gtsx _1ysoK UQ8ka _1qRvK"><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116114" class="_2ySpm"><div data-adx-adfox-id="98124382" style="width: 300px; height: 600px; margin: 0px auto;"><iframe scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="min-height: 100%; height: 100%; min-width: 100%; width: 1px;"></iframe></div></div></div></div></div></div></aside></div><div class="_1QiAF yPDoS _1sCyP"><div class="js-relap-widget-wrapper" style="line-height: 0; font-size: 0px; margin-left: 0px; margin-right: 0px;"><iframe frameborder="no" class="js-relap-widget" data-relap-widget-cfg-id="_wD_wAHBc4B63rq6" data-relap-widget-instance-id="1598625103088__wD_wAHBc4B63rq6" src="about:blank" style="width: 0px; height: 532px; max-width: 100%; min-width: 100%; max-height: 100%; min-height: 100%;"></iframe></div><div class="js-relap-anchor" data-relap-id="_wD_wAHBc4B63rq6"></div></div></div></div></div><div><div class="_1LTH1"><div class="_1QiAF _30z2u _1sCyP"><header class="_3JLpV"><h1 class="Y5rDs">Клиника: Навальный остается в искусственной коме и подключен к аппарату ИВЛ</h1><div class="U1rqf"><div class="RF0EP"><a class="_3yIjM" href="/society">Общество</a><time class="_3eSy7" datetime="2020-08-28T15:46:00.000+03:00">15:46 28 августа 2020</time><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">3 364</span></small></div><h4 class="_2S-n1 _1xYwd"><div><span class="_3Ruix"><a href="/authors/110">«Новая газета»</a></span><small class="_2AcGa">редакция</small></div></h4><div class="_1O98t"><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">3 364</span></small><button type="button" class="_1Et4Z _3fRJZ"><span>0</span><ul class="_3KedU"><li class="_1d4vT"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _2desV" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//twitter.com/share?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//vk.com/share.php?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//telegram.me/share/url?url=https%3A%2F%2Fnovayagazeta.ru%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul></button><!-- react-empty: 350 --></div><div class="_3-Z-F"><button type="button" class="_2JXOm"><span>Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP"><div class="_2iJpy" style="position: relative; height: 1586px;"><ul class="lY2pg"><li class="nibVx"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li><li class="nibVx"><a href="https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl?print=true" target="_blank" class="_3Yf8d"><img src="/public/images/printer.png" style="height: 18px;"></a></li></ul></div><div data-code="/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" class="_1C9c3"><!-- react-empty: 381 --><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="">&nbsp;</div><div data-io-article-url="https://www.novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl"><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available"><p>Алексей Навальный остается в искусственной коме и подключен к&nbsp;аппарату&nbsp;искусственной вентиляции легких. Об этом говорится в заявлении берлинской клиники «Шарите», поступившее в распоряжение&nbsp;«Новой газеты».</p>

<p>В&nbsp;заявлении клиники упоминается диагноз «холинергический криз».&nbsp;Состояние политика остается стабильным, симптоматика отравления ингибиторами холинэстеразы демонстрирует снижающуюся динамику. Врачи, как отмечается в заявлении, не прогнозируют тяжелых последствий для здоровья пациента.</p>

<p>В пресс-службе добавили, что лечащие врачи находятся в постоянном контакте с супругой Алексея Навального Юлией, а&nbsp;более детальная информация о здоровье оппозиционера&nbsp;будет обнародована не раньше следующей недели.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2020/08/20/86745-aleksey-navalnyy-otravlen-i-nahoditsya-v-kome-online"><figure><img src="https://static.novayagazeta.ru/storage/post/86745/regular_preview_image-30836d97fc4b8268e6093076e8210657.jpg"></figure><h3>Алексей Навальный в коме. Немецкие врачи подтверждают отравление. Онлайн</h3></a></div></div>

<p>Напомним, Алексей Навальный уже неделю находится в коме после инцидента, произошедшего на борту самолета Томск-Москва: тогда&nbsp;лайнер совершил экстренную посадку в Омске после того, как политику резко стало плохо.</p>

<p>Сторонники политика уверены, что его отравили. Омские медики, обследовавшие Навального, отрицали эту версию, однако&nbsp;в берлинской клинике «Шарите», куда после долгих переговоров перевезли политика,&nbsp;<a href="https://novayagazeta.ru/news/2020/08/24/163890-berlinskaya-klinika-aleksey-navalnyy-byl-otravlen">объявили</a>, что клинические исследования указывают на отравление оппозиционера веществом из группы ингибиторов холинэстеразы — оно&nbsp;является основным компонентом некоторых видов химического оружия, например нервно-паралитических&nbsp;боевых агентов.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2020/08/24/86801-yad-dlya-navalnogo-i-chem-on-pohozh-na-novichok"><figure><img src="https://static.novayagazeta.ru/storage/post/86801/regular_preview_image-25de2ce09924ba5d7dd69fdcf0d547fa.jpg"></figure><h3>Яд для Навального. И чем он похож на «Новичок». Отвечают известные учёные</h3></a></div></div>
</div></div><div class="_1npEp"><p><!-- react-text: 387 -->Добавьте новости «Новой» в <!-- /react-text --><a href="http://bit.ly/ya_novaya" target="_blank" style="color: rgb(0, 172, 229);">избранное</a><!-- react-text: 389 --> <!-- /react-text --><img src="/public/images/star_icon.png" style="margin: 3px;"><!-- react-text: 391 -->и Яндекс будет показывать их выше остальных<!-- /react-text --></p></div><div class="_3DCic"><h5 class="_1qpg1">Теги: </h5><span class="_3ZZkR"><a class="_2Aynr" href="/tags/vrachi">врачи</a></span><span class="_3ZZkR"><!-- react-text: 397 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/otravlenie">отравление</a></span><span class="_3ZZkR"><!-- react-text: 400 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/navalnyy">навальный</a></span></div><footer class="_1Hhx-"><ul class="_2HV7D"><li class="_1XJK_"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//twitter.com/share?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//vk.com/share.php?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _10tuR" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" rel="noopener noreferrer" target="_blank"><svg class="HPOuk b6VJu" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//telegram.me/share/url?url=https://novayagazeta.ru/news/2020/08/28/163981-klinika-navalnyy-ostaetsya-v-iskusstvennoy-kome-i-podklyuchen-k-apparatu-ivl" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul><div class="_3HBoQ"><button type="button" class="_1JGAF"><span>Обсудить</span><strong>Скрыть</strong></button></div></footer><div style="margin-left: -20px; margin-bottom: 20px; width: calc(100% + 40px);"><!-- react-empty: 429 --></div><div class="ignore-typo comments_block163981"><!-- react-empty: 431 --></div></div><aside class="fKP5Z _32UVo"><div><!-- react-empty: 434 --><div class="uwqgA _12aPh"><h2 class="_3j19x">Картина дня</h2><a class="_6HOR" href="/articles/2020/08/28/86862-obratnaya-storona-maski"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/86862/regular_preview_image-735241538fd4b2275841871cd05bd4c7.jpg&quot;);"></figure><h2 class="_1iSoJ">Обратная сторона маски. Какие роли и в каком мире мы будем играть после карантина? Отвечает Дмитрий Крымов</h2></a><a class="_6HOR" href="/articles/2020/08/28/86861-privivka-zhestokostyu-immunitet-k-strahu"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/86861/regular_preview_image-d7ba586e473b6c964d0ac9ccbcf3b5cc.jpg&quot;);"></figure><h2 class="_1iSoJ">Прививка жестокостью, иммунитет к страху. От петрашевцев до дела «Сети»: 170 лет абсурдных обвинений в адрес молодых граждан России</h2></a><a class="_6HOR" href="/articles/2020/08/28/86864-brali-vseh"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/86864/regular_preview_image-38a9d319f7711bb3832639b0939a7916.jpg&quot;);"></figure><h2 class="_1iSoJ">Брали всех. В суде Октябрьского района Минска начали рассматривать дела журналистов, задержанных 27 августа на площади Свободы </h2></a><a class="_6HOR" href="/articles/2020/08/27/86849-pobeda-s-otsrochkoy"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/86849/regular_preview_image-4995b8f5a65151c0978a958165e6cc0d.JPEG&quot;);"></figure><h2 class="_1iSoJ">Победа с отсрочкой. Суд обязал Депздрав Москвы обеспечить лекарствами больных СМА детей. Но разрешил не спешить</h2></a></div></div><div style="position: relative; height: 780px;"><div><div class="_3gtsx _1ysoK UQ8ka _1qRvK"><div class="_2r5LW _1ysoK"><div id="adfox_151938809150022679" class="_2ySpm"></div></div></div></div></div></aside></div><div id="id-323204-2" class="_1P-7U"><div class="zen-widget widget card-size_l widget_need-edges"><div class="widget__header widget__header_size_l zen-widget"><div class="zen-widget widget__header-left"><a class="zen-widget__title _size_l" href="https://zen.yandex.ru?api_name=launcher&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0" target="_blank" rel="noopener nofollow"><svg class="zen-widget__icon-logo _size_l"><use xlink:href="#logo-with-icon-ru--inline"></use></svg></a><a class="zen-widget__description" href="https://zen.yandex.ru?api_name=launcher&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0" target="_blank" rel="noopener nofollow">Больше интересного в вашей ленте</a></div></div><div class="scroller _size_l _type_horizontal"><div class="scroller__edge _position_backward _type_horizontal _size_l"><div class="scroller__button _position_backward _type_horizontal"><div class="scroller__arrow _position_backward _type_horizontal"></div></div><div class="scroller__shadow _position_backward _type_horizontal _size_l"></div></div><div class="scroller__edge _position_forward _visible _type_horizontal _size_l"><div class="scroller__button _position_forward _type_horizontal"><div class="scroller__arrow _position_forward _type_horizontal"></div></div><div class="scroller__shadow _position_forward _visible _type_horizontal _size_l"></div></div><div class="scroller__cards _type_horizontal"><div class="scroller__cards-scroller _type_horizontal"><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=-1865173715094268864&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fwww.1tv.ru%2Fnews%2Fissue%2F2020-08-28%2F15%3A00%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(255, 251, 239);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAASABIAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAUDBgcI/8QAJRAAAQMDBAAHAAAAAAAAAAAAAgABAwQFBhESITEHMjNBUXGB/8QAFgEBAQEAAAAAAAAAAAAAAAAABQQD/8QAHhEAAQQCAwEAAAAAAAAAAAAAAQACAwQFMgYRNBL/2gAMAwEAAhEDEQA/AF/g/XBTRxkZaaLXpsspotoubdN7rmexXU6KARAnZ9FPcshrZJAITPRlnbcLTvsJCamaUhjIW8ZHkFPU05aG3Xyqrj9bGVx4Ju1lb5RU7dshl+p1h11M6ti3dujCAx3RSkOOfLXMjFTYfM30mUTM8fLN0hCoh0VfIPSUjuXBPorHhHqAhCks7hJYrwuX/9k=&quot;); height: 60%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 61%; background: linear-gradient(to top, rgb(255, 251, 239) 0%, rgba(255, 251, 239, 0.85) 10%, rgba(255, 251, 239, 0.6) 20%, rgba(255, 251, 239, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 60%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/1705407/3383202523628356893/smart_crop_344x194&quot;);"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">Выпуск новостей в 15:00 сегодня, 28 августа 2020 года</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(0, 0, 0);">ПЕРВЫЙ КАНАЛ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/steklo_skazka/i-zachem-tak-maiatsia-uberi-lesku-s-trimmera-sosed-podskazal-kak-legko-kosit-travu-i-ne-tratitsia-na-doroguiu-lesku-5f14bf626b65685929cf2d32?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CJLFj%2Fy%2FLiABMIKAgICAAlAf" target="_blank" rel="nofollow" style="background-color: rgb(38, 38, 38);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGwAAAQQDAAAAAAAAAAAAAAAAAAEEBwgCBQb/xAAiEAABAwMFAAMAAAAAAAAAAAABAAIDBAUTBhESITFRkaH/xAAWAQEBAQAAAAAAAAAAAAAAAAAFBwP/xAAhEQAABQMFAQAAAAAAAAAAAAAAAQIDBQQGERITITEzNP/aAAwDAQACEQMRAD8Ahai0JM9u+I/SJdDzh/HD+KxVttlG2IbMB6WM9upi8nE1T+ou/ZdU3joLpjtZZIV1j0HNlbvEffhd7pTRI2aHsCkV1FSg9sakbUw0QJaANk9Dyh17ZqUMnI/HAd2snEOz4kkJ5nsoQpRIfUoNUvmQZSE8vT6tVeScLu0IVBtTxGbo/9k=&quot;); height: 40%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 41%; background: linear-gradient(to top, rgb(38, 38, 38) 0%, rgba(38, 38, 38, 0.85) 10%, rgba(38, 38, 38, 0.6) 20%, rgba(38, 38, 38, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 40%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/3986597/pub_5f14bf626b65685929cf2d32_5f3785c35d658b2a58ef3058/smart_crop_344x194&quot;);"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">"И зачем так маяться, убери леску с триммера". Сосед подсказал, как легко косить траву и не тратиться на дорогую леску</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(255, 255, 255);">СТЕКЛЯННАЯ СКАЗКА</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=791360652060439749&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fwww.kanal-o.ru%2Fnews%2F13062%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(32, 39, 43);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAUGAwT/xAAhEAACAgICAgMBAAAAAAAAAAABAgARAwUEIRIxExRBcf/EABkBAAEFAAAAAAAAAAAAAAAAAAQBAgUGB//EACERAAEDAwQDAAAAAAAAAAAAAAIAAQUDBAYHERMzMTKB/9oADAMBAAIRAxEAPwCX56nM1CNNPpBmRSyzk4WFywZ5Xavw8FUVct09dDaC7M6z+DoudVuRZ49Hjw4iQADUzHOfXikNVH542RksXUQbfiPbf2Awl2MgDjvujcmtxjzaozpZQGHoCd+lJ+Zez+QhI3LPBJIzvH4r7jKPqL0PUnN8B5t0PcIQDT33JP1F6xX/2Q==&quot;); height: 53%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 54%; background: linear-gradient(to top, rgb(32, 39, 43) 0%, rgba(32, 39, 43, 0.85) 10%, rgba(32, 39, 43, 0.6) 20%, rgba(32, 39, 43, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 53%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/3342202/-7426737951152732645/smart_crop_344x194&quot;);"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">Лучшая в мире бабушка: 20 вещей, которые не стоит делать для внуков</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 14px; color: rgb(255, 255, 255);">КАНАЛ «О!»</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/archy/rasshirili-kuzov-zaporojca-i-soedinili-ego-s-kia-rio-pokazyvaiu-zaz-goshi-kucenko-5f2808789be72b1686059f31?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CK6A66O7LiAMMICggICAAlAe" target="_blank" rel="nofollow" style="background-color: rgb(32, 32, 43);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,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&quot;); height: 47%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 48%; background: linear-gradient(to top, rgb(32, 32, 43) 0%, rgba(32, 32, 43, 0.85) 10%, rgba(32, 32, 43, 0.6) 20%, rgba(32, 32, 43, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 47%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/2458644/pub_5f2808789be72b1686059f31_5f280d965a815522ffe56f5f/smart_crop_344x194&quot;);"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Расширили кузов "Запорожца" и соединили его с Kia Rio. Показываю ЗАЗ Гоши Куценко</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 16px; color: rgb(255, 255, 255);">АРЧИ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/id/5e9958837133c91c1555dd07/test-proverte-uroven-svoego-logicheskogo-myshleniia-otvetiv-na-10-voprosov-5f2ba72f3ff8af3600e8bb00?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CP79qpS8LiABMIKAgICAAlAf" target="_blank" rel="nofollow" style="background-color: rgb(247, 247, 247);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADAREAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAABQYHAgT/xAAlEAABAwMEAAcAAAAAAAAAAAABAAIEAwURBhQhMRI0NUJRYXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAFBAP/xAAeEQACAgIDAQEAAAAAAAAAAAAAAgEDISIEETEyEv/aAAwDAQACEQMRAD8AP3WOd4Dj3KW1i+lew/a5wi1qVPOMKRZyVsupRIMkTIGM54SKTgMZdjNuolssH7WisZuuCfaohtouc8DHKNvYU4yixSkGrcWgOPamScljxqU7T8ox4TfEewlqI/UA12shi1zW1JAwR2q4r6JmsE/WnlnIJxuontp9WH6sV+ih/kpbSRAp4+E3xPATk+nRp0ndN5PaSD5P/9k=&quot;); height: 54%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 55%; background: linear-gradient(to top, rgb(247, 247, 247) 0%, rgba(247, 247, 247, 0.85) 10%, rgba(247, 247, 247, 0.6) 20%, rgba(247, 247, 247, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 54%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/3655132/pub_5f2ba72f3ff8af3600e8bb00_5f2ba7d0c7b4fb3ff6a75e67/smart_crop_344x194&quot;);"></div></div><div class="widget-card__blackout-filter"></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Тест: Проверьте уровень своего логического мышления, ответив на 10 вопросов</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(0, 0, 0);">TESTY.EXPERT</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=4009686586199358018&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fyandex.ru%2Fturbo%2Fs%2Fautonews.ru%2Fnews%2F5f2d4d0c9a79475dc6edda41%3Fsign%3D60bf055ca85659cb757ad96cd1d5f94ec07a29bb941d3f0da4f01f921eb214b6%3A1598622758%26trbsrc%3Dzen%26promo%3Dnavbar%26utm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(43, 43, 32);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADAREAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAwQFBgL/xAAjEAABAwMEAgMAAAAAAAAAAAABAAIDBAURBhIhQTKRM0Jx/8QAGAEBAQEBAQAAAAAAAAAAAAAAAgMABAH/xAAbEQEBAAIDAQAAAAAAAAAAAAAAAQIRAxIhIv/aAAwDAQACEQMRAD8AnaTv8tK1uXn2uTj+V+T1tY9YyiMYkPtWmaHVHv2q5ZWbXSFLY6Yu53Vz5SQe0aWPjiAMjj46UtOjKQ/TzBwAytE6Fd48kEEHhVidiS2lL5TkLMMPiKNWg1ITtbygBus+ipiNBi8j+L2jH//Z&quot;); height: 53%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 54%; background: linear-gradient(to top, rgb(43, 43, 32) 0%, rgba(43, 43, 32, 0.85) 10%, rgba(43, 43, 32, 0.6) 20%, rgba(43, 43, 32, 0) 50%);"></div><div class="doc-image__image _mode_si _is-loaded" style="height: 53%; background-image: url(&quot;https://avatars.mds.yandex.net/get-zen_doc/3468648/1628807733272032226/smart_crop_344x194&quot;);"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">7 ловушек для водителей: штрафуют всех, кто о них не знает</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(255, 255, 255);">РБК AUTONEWS</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/garage100/uvidel-u-soseda-interesnuiu-samodelku-i-reshil-sebe-sdelat-rezultatom-dovolen-5efaa3109d343d627b466eb4?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=COCSyqy2LiAjMICAgICAA1Af" target="_blank" rel="nofollow" style="background-color: rgb(38, 38, 38);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAYCBAcF/8QAIRAAAgEDBAMBAAAAAAAAAAAAAQIAAwURBAYSkSEiM6H/xAAYAQACAwAAAAAAAAAAAAAAAAAEBQIDBv/EABsRAAEFAQEAAAAAAAAAAAAAAAABAgMEEjEy/9oADAMBAAIRAxEAPwB8XcmnUYVh3KNw3FyU8WmTV7tqEbOTiCX/ANcO/wCzOV6DU6NZLCqMG5ro9dXBMyjcHtVcmM9wvaOpwRFK61zVJI8xvDDjyBufro4Xb5mK2rZgWwx7hCUVychzyzE+WPcm3zhCMWAyn//Z&quot;); height: 54%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 55%; background: linear-gradient(to top, rgb(38, 38, 38) 0%, rgba(38, 38, 38, 0.85) 10%, rgba(38, 38, 38, 0.6) 20%, rgba(38, 38, 38, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 54%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Увидел у соседа интересную самоделку и решил себе сделать. Результатом доволен</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 14px; color: rgb(255, 255, 255);">GARAGE 100</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/archy/kupili-sovetskii-kvadrocikl-za-2500-r-i-vosstanovili-dlia-raboty-po-naznacheniia-na-pashne-pokazyvaiu-sostoianie-5f43e48fb6226a1f41979231?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CNL%2BxcbCLiAMMICggICAAlAe" target="_blank" rel="nofollow" style="background-color: rgb(43, 38, 32);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,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&quot;); height: 40%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 41%; background: linear-gradient(to top, rgb(43, 38, 32) 0%, rgba(43, 38, 32, 0.85) 10%, rgba(43, 38, 32, 0.6) 20%, rgba(43, 38, 32, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 40%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Купили советский квадроцикл за 2500 р и восстановили для работы по назначения на пашне. Показываю состояние</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 16px; color: rgb(255, 255, 255);">АРЧИ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/garden_secrets/chto-delaiu-s-botvoi-kartofelia-v-avguste-chtoby-vykopat-krupnye-i-zdorovye-klubni-5f364992339a9056b535e68f?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;interview_id=-6442029379473212947&amp;secdata=CNTR5%2BC%2BLiAMMICggICAAlAf" target="_blank" rel="nofollow" style="background-color: rgb(255, 255, 239);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAQFBgH/xAAkEAACAgEDAgcAAAAAAAAAAAAAAQIEAxESIQUGEyIxMjNBcf/EABcBAAMBAAAAAAAAAAAAAAAAAAIDBAX/xAAbEQADAAIDAAAAAAAAAAAAAAAAAQIDITEzQv/aAAwDAQACEQMRAD8Ag1I+bVlypKWzRE7pld5ZLajSV+n+HDdJGQppUDiw09iscLkm2K2q654KU5qDcUK5tXyVykNoX7TSbjqjW2klX9PoAF+iuesz2X5JfpzL7AAaiR8H/9k=&quot;); height: 47%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 48%; background: linear-gradient(to top, rgb(255, 255, 239) 0%, rgba(255, 255, 239, 0.85) 10%, rgba(255, 255, 239, 0.6) 20%, rgba(255, 255, 239, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 47%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Что делаю с ботвой картофеля в августе, чтобы выкопать крупные и здоровые клубни</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(0, 0, 0);">ДАЧНЫЕ СЕКРЕТЫ ОТ ВИКТОРИИ РАДЗЕВСКОЙ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/evroserial/jestkii-detektivnyi-serial-iz-vengrii-po-realnym-sobytiiam-slabonervnym-ne-smotret-5f3a913b91e2d066d0920238?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CPHL3YXDLiAMMICggICAAlAe" target="_blank" rel="nofollow" style="background-color: rgb(43, 32, 32);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADAREAAhEBAxEB/8QAGAABAQADAAAAAAAAAAAAAAAABAYBAgX/xAAfEAABBAICAwAAAAAAAAAAAAABAAIDBQQhBhESEzH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMABP/EABoRAQEBAQADAAAAAAAAAAAAAAABAhESMUH/2gAMAwEAAhEDEQA/AIvHp4pHfAox1Wtsqoji10NoWtmdcGwoRkeQASTQaykrDjTmyOHijNk8VxX8kaCO0/TcIzr5soBBU7VsZ5Bce5jEnTiNpYGoLYZ0EjiQQl6EiXxyehtVoZOaT6xsqX1aeg5yfa3ZTQlYJPX0pK0f/9k=&quot;); height: 47%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 48%; background: linear-gradient(to top, rgb(43, 32, 32) 0%, rgba(43, 32, 32, 0.85) 10%, rgba(43, 32, 32, 0.6) 20%, rgba(43, 32, 32, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 47%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Жёсткий детективный сериал из Венгрии (по реальным событиям). Слабонервным не смотреть</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(255, 255, 255);">EVRO SERIAL</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/krokoziabra/dva-russkih-slova-kotorye-ia-terpet-ne-mogu-5f42e3c47551c7295675effd?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CLeWivXBLiAMMICggICAAlAe" target="_blank" rel="nofollow" style="background-color: rgb(247, 247, 247);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAYHBQj/xAAnEAACAgECAwkBAAAAAAAAAAABAgADBAYRBSExBxIUFSI0QUJRcf/EABYBAQEBAAAAAAAAAAAAAAAAAAUEAv/EAB4RAAICAgIDAAAAAAAAAAAAAAABAgQSMQMFERMy/9oADAMBAAIRAxEAPwDsW65KlJYyc63z6Le+g5xu49cwqYKfiTPUVOQzFwGkdtOccS+ikp+RQycOu24sE6mUDs/xWR02B2iXiC5sxUYHbf8AJXNEYIWlWKwyv1kYcmSFr11+vFmlxHmx3i3xxV8IfSOn5CEansCq/YjYwHmfT7SvaU9qv8hCaWy2/pH/2Q==&quot;); height: 57%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 58%; background: linear-gradient(to top, rgb(247, 247, 247) 0%, rgba(247, 247, 247, 0.85) 10%, rgba(247, 247, 247, 0.6) 20%, rgba(247, 247, 247, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 57%;"></div></div><div class="widget-card__blackout-filter"></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 20px; line-height: 1.1;">Два русских слова, которые я терпеть не могу</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(0, 0, 0);">ЗАПИСКИ РЕПЕТИТОРА</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=-8505484650761254322&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fblog.mirkrestikom.ru%2Fknit-para-vecherov-i-gotovo-5-topov-kotorye-mozhno-svjazat-na-leto%2F%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(255, 255, 239);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGgAAAgIDAAAAAAAAAAAAAAAAAAQGBwIDBf/EACQQAAEEAQMDBQAAAAAAAAAAAAEAAgMFEQQSIRMxNDJBUWFx/8QAGAEBAAMBAAAAAAAAAAAAAAAABQECBAb/xAAaEQACAgMAAAAAAAAAAAAAAAAAAQMEEiEy/9oADAMBAAIRAxEAPwCY2+gbJKXYHdKNgYDt+kuy9ZOwneDwkYrLfqsA+6mekksi0N1tYkorq5sjOAtklVExvIHCdoJM6YFZ2O4gkI5xaNKk2UrVOd0vUe3yunUeWP1CF0dngGh6LQoPECfmAwhCFEmf/9k=&quot;); height: 53%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 54%; background: linear-gradient(to top, rgb(255, 255, 239) 0%, rgba(255, 255, 239, 0.85) 10%, rgba(255, 255, 239, 0.6) 20%, rgba(255, 255, 239, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 53%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">Пара вечеров — и готово! 5 топов, которые можно связать на лето</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(0, 0, 0);">МИР ВЫШИВКИ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/visual/12-karikatur-iz-jurnala-krokodil-za-1970-god-posle-kotoryh-sovetskii-plombir-uje-ne-kajetsia-takim-vkusnym-5f21f192e2b126270423d315?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CMC%2Bj%2Bu5LiABMIKAgICAAlAf" target="_blank" rel="nofollow" style="background-color: rgb(247, 247, 247);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAkACQAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAABwAGBf/EACMQAAEDAwQCAwAAAAAAAAAAAAEAAgMEBRIGESExB1EUM3H/xAAYAQADAQEAAAAAAAAAAAAAAAAAAgMBBP/EAB0RAAICAQUAAAAAAAAAAAAAAAABAgMRBBIhMUH/2gAMAwEAAhEDEQA/AH6+xY78LNTXKKllOR6WyvzM43kekP62kmpnvcN1y2VObwanhGyfqemDAA8dLraYv7J52NaSd0C0lxqJpcST0lDxu1xdG53sJq9KochuEe4fW78RP5MA54HRUpWj2HgfWMD5R4HSWdBcYbKUrMQ//9k=&quot;); height: 40%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 41%; background: linear-gradient(to top, rgb(247, 247, 247) 0%, rgba(247, 247, 247, 0.85) 10%, rgba(247, 247, 247, 0.6) 20%, rgba(247, 247, 247, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 40%;"></div></div><div class="widget-card__blackout-filter"></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">12 карикатур из журнала «Крокодил» за 1970 год, после которых советский пломбир уже не кажется таким вкусным</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 14px; color: rgb(0, 0, 0);">ВИЗУАЛ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/fasenda/salat-lebedinyi-puh--ochen-nejnyi-i-vkusnyi-salatik-5edf776ee55bf125d76ca5c2?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CJ%2FY8%2FCpLiAMMICggICAAlAf" target="_blank" rel="nofollow" style="background-color: rgb(239, 239, 255);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEBXgFeAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGgAAAgIDAAAAAAAAAAAAAAAAAAYEBQIDB//EACEQAAEDBAIDAQAAAAAAAAAAAAEAAhEDBAUhEiIGMWGR/8QAGAEAAwEBAAAAAAAAAAAAAAAAAgQGAQX/xAAeEQABAwQDAAAAAAAAAAAAAAAAAQIDBAUxMhIiM//aAAwDAQACEQMRAD8A6Xam5cdvd+qYabg3sSVf3uPtbUGH7HxL+QriXBhlSNxtzIU65OhG5XEC+YC0pYy9arTJ4Sr2s+q6RtY2+KN0ezZlJ0DpUdxNciIOvkRPJ2ylwbJlCFQ3HdQItTUQOfoK2xQEDQQhI0PqC/B//9k=&quot;); height: 53%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 54%; background: linear-gradient(to top, rgb(239, 239, 255) 0%, rgba(239, 239, 255, 0.85) 10%, rgba(239, 239, 255, 0.6) 20%, rgba(239, 239, 255, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 53%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">Салат «Лебединый пух» — очень нежный и вкусный салатик</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(0, 0, 0);">О ФАЗЕНДЕ. ЗАГОРОДНАЯ ЖИЗНЬ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=6297931828586606320&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fyandex.ru%2Fturbo%2Fs%2Fsport.tut.by%2Fnews%2Faboutsport%2F691647.html%3Fsign%3Dcc5939983bd955362873a0b71b033dae4712c9fe732652e533142bf84494ebb6%3A1598622776%26trbsrc%3Dzen%26promo%3Dnavbar%26utm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(32, 37, 43);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAYHBQT/xAAmEAABAwIFAwUAAAAAAAAAAAACAAEEAxEFBhITkSExcSIyNEFR/8QAGAEAAgMAAAAAAAAAAAAAAAAAAwYABAX/xAAeEQACAgEFAQAAAAAAAAAAAAAAAQIFAwQGETJBIf/aAAwDAQACEQMRAD8AlMLLc2lU0kJcJkh5ar7GshfhUSrHglXuJDbwtqjFhPAt0d7KR3PmyQ+hlSQT5IzIhlQdxdvtcEsdLPdO2ZIdNpDsPa6XsRhjofotWvv2+4CwoFCKlEYYRm5jcy5TTCItlvU/b9QhJHgyx8F7HvkOsPEfY/hCFb0Yaw6I/9k=&quot;); height: 40%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 41%; background: linear-gradient(to top, rgb(32, 37, 43) 0%, rgba(32, 37, 43, 0.85) 10%, rgba(32, 37, 43, 0.6) 20%, rgba(32, 37, 43, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 40%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Их не смущает разница в возрасте. Взгляните на спортсменок, которые значительно младше своих спутников</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 12px; color: rgb(255, 255, 255);">СПОРТ TUT.BY</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/media/realturkey/5-antichnyh-gorodov-riadom-s-antalei-o-kotoryh-vy-tochno-nichego-ne-slyshali-5f2408c7ade027306d5505ed?from=feed&amp;utm_referrer=https%3A%2F%2Fzen.yandex.com&amp;rid=3024698155.506.1598623490139.82246&amp;integration=novayagazetaru_widget&amp;place=teasers&amp;secdata=CMeqn8%2B8LiAhMICAgICgAlDKAg%3D%3D" target="_blank" rel="nofollow" style="background-color: rgb(43, 43, 32);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAUBAwQG/8QAIBABAAIBBAIDAAAAAAAAAAAAAQACBAMREiETMQUiMv/EABgBAAIDAAAAAAAAAAAAAAAAAAEEAAID/8QAHBEAAgICAwAAAAAAAAAAAAAAAAECAxETEjFB/9oADAMBAAIRAxEAPwBF8flpXtl/lDUbbncwaVEPrJuX3i+/BrwQ/wAbOOHj5TZjqPMZy+ja1Lisa4+fphxbQb5SeCKtIW4/qWob+iEIpZ2FlOR+GLVeT2whL1h8P//Z&quot;); height: 54%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 55%; background: linear-gradient(to top, rgb(43, 43, 32) 0%, rgba(43, 43, 32, 0.85) 10%, rgba(43, 43, 32, 0.6) 20%, rgba(43, 43, 32, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 54%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">5 античных городов рядом с Антальей, о которых вы точно ничего не слышали</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(255, 255, 255);">РЕАЛЬНАЯ ТУРЦИЯ</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=-5024563147636334109&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fportal-kultura.ru%2Farticles%2Fnews%2F327248-uchenye-vossozdali-litso-cheloveka-golova-kotorogo-byla-nasazhena-na-kol-8000-let-nazad%2F%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(38, 38, 38);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAcIBQP/xAAkEAABAgUEAgMAAAAAAAAAAAABAAIDBAUGERQhMVEHEyIyQf/EABgBAAIDAAAAAAAAAAAAAAAAAAECAAQF/8QAGhEAAgMBAQAAAAAAAAAAAAAAAAQBAjEhEf/aAAwDAQACEQMRAD8AnO1pPUzjRjO6oexreYJBr3MHCQdlTDYM40ntUDblfhw6YGtI2aqTdpw0Ea10xvI1DhNgOIhDhIG4JfTzjm4xun3elb90AjP4kZdcURZsuHaKkz50D9ax2DlQSRNDBPKa1Ae7R/Y8doQoyKnpn3K9/qPydx2lnWyTGOShCZbAOH//2Q==&quot;); height: 47%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 48%; background: linear-gradient(to top, rgb(38, 38, 38) 0%, rgba(38, 38, 38, 0.85) 10%, rgba(38, 38, 38, 0.6) 20%, rgba(38, 38, 38, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 47%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Ученые воссоздали лицо человека, голова которого была насажена на кол 8000 лет назад</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(255, 255, 255);">PORTAL-KULTURA.RU</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=1537747108009863870&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fit-tehnik.ru%2Flayfhaki%2Fsekretnaya-klavisha.html%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(32, 43, 32);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGgAAAgIDAAAAAAAAAAAAAAAAAAMGCAIEB//EACIQAAIBAgUFAAAAAAAAAAAAAAABAgMRBAYSMUEFBzNhcf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAA//EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8A4hpcRcluTjNmVqvTHK8GreiF1qbjJpmTMiEUpXHJa1YKdO7NiFNJbFoWC7zQgnVtCK34K/Y3zT+gBU1jh+RvAAAf/9k=&quot;); height: 54%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 55%; background: linear-gradient(to top, rgb(32, 43, 32) 0%, rgba(32, 43, 32, 0.85) 10%, rgba(32, 43, 32, 0.6) 20%, rgba(32, 43, 32, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 54%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 14px; line-height: 1.3;">Зачем нужна секретная клавиша Fn и как ею пользоваться, ошибки в работе</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(255, 255, 255);">ВАШ КОМПЬЮТЕР - IT 💻</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_b widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=5310399636947540090&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fpostupi.online%2Fjournal%2Fnovosti-obrazovaniya%2Fden-znaniy-v-rossiyskikh-vuzakh-sostoitsya%2F%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(239, 239, 255);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAABwACAwYI/8QAKRAAAQMCAwYHAAAAAAAAAAAAAQACAwQFBhEhBxIxMlGBExQiQUJhkf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwD/xAAeEQACAgICAwAAAAAAAAAAAAAAAgEDERIEEzEyM//aAAwDAQACEQMRAD8A4iG2PuRB45lb34TqYgS1h1+lhs+v9GZGiVwOvVNNontFZEOQ6D3SsvZOw/UtcYBhmHawxuBafxc1iPD0jGnfbl2XqEW21mmkc3c5c+KHNphpqfxAzLTohZVGuZG49MO+oG4TkkEgye4d00YImlLBnK/gPkVKVFNPkRaaSTyT/W7l6oo2iucWyZknupSD+pSj6H//2Q==&quot;); height: 60%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 61%; background: linear-gradient(to top, rgb(239, 239, 255) 0%, rgba(239, 239, 255, 0.85) 10%, rgba(239, 239, 255, 0.6) 20%, rgba(239, 239, 255, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 60%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 16px; line-height: 1.2;">День знаний в российских вузах состоится</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(0, 0, 0);">ПОСТУПИ ОНЛАЙН</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_b"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#000000" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="widget-card widget-card_type_image widget-card_text-clamp_undefined widget-card_theme_w widget-card_content-hidden widget-card_size_l widget-card_orientation_horizontal  " href="https://zen.yandex.ru/?api_name=launcher&amp;id=8659806086625794539&amp;teaser_item_type=url&amp;teaser_item_ids=-1865173715094268864%3A5090515843378175460%3A791360652060439749%3A-7843794868991333035%3A6569272863052483719%3A4009686586199358018%3A-902394844081212066%3A1939797289618102273%3A4609539359031914770%3A4747583101855553250%3A1845386769296621709%3A-8505484650761254322%3A165469395806913450%3A8886234860492192250%3A6297931828586606320%3A3866570861982496530%3A-5024563147636334109%3A1537747108009863870%3A5310399636947540090%3A8659806086625794539&amp;widget=true&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0&amp;url=https%3A%2F%2Fwww.inspectorgadgets.ru%2Fpost%2Fgta-6-uzhe-na-podkhode%2F%3Futm_referrer%3Dhttps%253A%252F%252Fzen.yandex.com" target="_blank" rel="nofollow" style="background-color: rgb(38, 38, 38);"><div class="doc-image"><div class="doc-image__preview _mode_si" style="background-image: url(&quot;data:image/png;base64,/9j/4AAQSkZJRgABAQEAYABgAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAASACADAREAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAABQYHCP/EACYQAAIBAwEHBQAAAAAAAAAAAAECAAMEBREGEhMUITGRIkFRgaH/xAAZAQADAQEBAAAAAAAAAAAAAAADBAUBBgL/xAAfEQACAgEEAwAAAAAAAAAAAAAAAQIDEQQSMUETITL/2gAMAwEAAhEDEQA/AMyxdsxVeIPMm7Dvo6rJQ2uFSvS1AHWMUxaYpq9TmOAvJ7PVRVITXvKsLdsTk7ob55GsDhLqkgYMRByuyb4UkSF5ladMgUz+xSur0X3aUuzWWdkXe6wuEha1ORRc5bkb1Td8RS61rgVUcCVjkbEoFFRAYKqxtnibOeGZjWGrE/co9DvZe7KAcNOntAS5Dv5FsuSKR0JEUuJ8+QvFu/MD1t3+ZlQBn//Z&quot;); height: 65%;"></div><div class="doc-image__fade _mode_si _is-visible" style="height: 66%; background: linear-gradient(to top, rgb(38, 38, 38) 0%, rgba(38, 38, 38, 0.85) 10%, rgba(38, 38, 38, 0.6) 20%, rgba(38, 38, 38, 0) 50%);"></div><div class="doc-image__image _mode_si" style="height: 65%;"></div></div><div class="widget-card__background"></div><div class="widget-card__content"><div class="widget-card__title" style="font-size: 20px; line-height: 1.1;">GTA 6 – уже на подходе?</div><div class="widget-card__dislike-overlay"><span class="widget-card__dislike-overlay-text">Вы будете видеть меньше такого</span></div><div class="widget-card__bottom"><div class="widget-card__domain-logo doc__domain-logo" style="font-size: 11px; color: rgb(255, 255, 255);">INSPECTOR GADGETS</div><div class="widget-card__buttons"><div class="widget-card__button widget-card__button_type_like widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M18.895 10.605c.609 0 1.102.496 1.102 1.108v.043a16.864 16.864 0 0 1-.819 4.253l-.003.01a16.834 16.834 0 0 1-2.716 5.075l-.002.003-.159.19H7.923v-9.43L12.78 6.05l.003-.004a4.77 4.77 0 0 0 .774-1.447l.003-.007a4.84 4.84 0 0 0 .234-1.22c.2-.2.475-.323.779-.323.568 0 .956.379 1.187 1.024.276.77.252 1.643.252 1.643a4.828 4.828 0 0 1-1.042 3l.002.002-1.6 1.888H18.894zM3.015 21.287v-9.43h3.272v9.43H3.014z"></path></svg></div><div class="widget-card__button widget-card__button_type_dislike widget-card__button_color_w"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path fill="#FFFFFF" fill-rule="evenodd" d="M4.109 21.288a1.105 1.105 0 0 1-1.103-1.107v-.044c.095-1.478.37-2.903.82-4.253l.002-.009A16.833 16.833 0 0 1 6.544 10.8l.002-.002.16-.19h8.375v9.43l-4.859 5.808-.003.004a4.77 4.77 0 0 0-.774 1.447l-.002.007a4.84 4.84 0 0 0-.235 1.22c-.2.2-.474.323-.778.323-.569 0-.956-.38-1.188-1.025-.276-.77-.251-1.642-.251-1.642 0-1.134.391-2.175 1.042-3l-.002-.002 1.6-1.889H4.11zm12.608-1.252v-9.43h3.272v9.43h-3.272z"></path></svg></div></div></div></div></a><a class="
                widget-invite-card
                widget-invite-card_l
                widget-invite-card_horizontal
                widget-card
                widget-card_orientation_horizontal
                widget-card_size_l
                widget-card_theme_w" target="_blank" rel="noopener noreferrer" href="https://zen.yandex.ru?api_name=launcher&amp;clid=906&amp;country_code=ru&amp;lang=en&amp;_csrf=03d5b9000a9be7025ba1be6eac64083167680c69-1598623490156-0-9914289291598067500%3A0"><div class="widget-invite-card__background"><div class="widget-invite-card__logo"></div></div><span class="widget-invite-card__title"><span class="widget-invite-card__title-line">Больше</span><br><span class="widget-invite-card__title-line">полезных</span><br><span class="widget-invite-card__title-line">статей</span><br></span><span class="widget-invite-card__to-feed">Перейти</span></a></div></div></div></div></div></div></div></div></div><!-- react-empty: 190 --></div><div class="_3fLy_"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" alt="Яндекс.Метрика" style="width: 80px; height: 31px; border: 0px;"></a><span><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/hit?t44.1;r;s800*600*24;uhttps%3A//novayagazeta.ru/news/2020/08/28/163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii;0.12115922224140951" alt="" title="LiveInternet" border="0" width="31" height="31"></a></span></div><div class="_3I62d"><div class="_1suwh"><div class="_1REhY"><div class="_27B0j">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden&amp;utm_content=%2Fnews%2F2020%2F08%2F28%2F163982-roskomnadzor-zablokiruet-roliki-v-tiktok-o-preparate-vyzyvayuschem-gallyutsinatsii"><div class="_38QvQ"><div>Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></div></a></div></div><!-- react-empty: 209 --></main></div>










<!-- tns-counter.ru -->

<noscript>
	<img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/>
</noscript>
<!--/ tns-counter.ru -->

<!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> -->



<div class="legacy-browsers">
	<h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2>
	<a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a>
	<a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a>
	<a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a>
</div>

<!-- Facebook Pixel Code -->

<noscript>
	<img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Yandex.Metrika counter -->

<noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
 
<!-- Google Analytics -->







  
  

<div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://platform.twitter.com/widgets/widget_iframe.3c5aa8e2a38bbbee4b6d88e6846fc657.html?origin=https%3A%2F%2Fnovayagazeta.ru" title="Twitter settings iframe" style="display: none;"></iframe><iframe name="ym-native-frame" title="ym-native-frame" frameborder="0" aria-hidden="true" style="opacity: 0 !important; width: 0px !important; height: 0px !important; position: absolute !important; left: 100% !important; bottom: 100% !important; border: 0px !important;"></iframe><ym-measure class="ym-viewport" style="display: block; top: 0px; right: 0px; bottom: 0px; left: 0px; height: 100vh; width: 100vw; position: fixed; transform: translate(0px, -100%); transform-origin: 0px 0px;"></ym-measure><ym-measure class="ym-zoom" style="bottom: 100%; position: fixed; width: 100vw;"></ym-measure><iframe class="relap-runtime-iframe" src="javascript:&quot;&quot;" style="position: absolute; visibility: hidden; left: -9999px; top: -9999px;"></iframe><div class="buzzplayer-idata-container"></div></body></html>