<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19</title><meta charset="UTF-8"/><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/161243/picture-c645f7a21d0e511a60565b8f21077443.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/161243/picture-c645f7a21d0e511a60565b8f21077443.png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/161243/picture-c645f7a21d0e511a60565b8f21077443.png"/><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев"/><meta name="description" content="В Омске уволился по собственному желанию главный врач городской больницы № 1 имени Кабанова Георгий Соболев, сообщила РИА Новости глава областного Минздрава Ирина Солдатова. Она также раскритиковала, что накануне вечером сотрудники больницы выстроились в длинную очередь для сдачи анализов на..."/><meta name="robots" content="index,follow"/><meta name="url" content="https://www.novayagazeta.ru/news/2020/05/05/161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19"/><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2020/05/05/161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19"/><meta name="theme-color" content="#ffffff"/><meta name="yandex-verification" content="040ba7bc8e191bd5"/><meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M"/><meta itemprop="name" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19"/><meta itemprop="description" content="В Омске уволился по собственному желанию главный врач городской больницы № 1 имени Кабанова Георгий Соболев, сообщила РИА Новости глава областного Минздрава Ирина Солдатова. Она также раскритиковала, что накануне вечером сотрудники больницы выстроились в длинную очередь для сдачи анализов на..."/><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/161243/picture-c645f7a21d0e511a60565b8f21077443.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@novaya_gazeta"/><meta name="twitter:creator" content="@novaya_gazeta"/><meta name="twitter:title" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19"/><meta name="twitter:description" content="В Омске уволился по собственному желанию главный врач городской больницы № 1 имени Кабанова Георгий Соболев, сообщила РИА Новости глава областного Минздрава Ирина Солдатова. Она также раскритиковала, что накануне вечером сотрудники больницы выстроились в длинную очередь для сдачи анализов на..."/><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/161243/picture-c645f7a21d0e511a60565b8f21077443.png"/><meta property="og:title" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19"/><meta property="og:long_title" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.novayagazeta.ru/news/2020/05/05/161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19"/><meta property="og:description" content="В Омске уволился по собственному желанию главный врач городской больницы № 1 имени Кабанова Георгий Соболев, сообщила РИА Новости глава областного Минздрава Ирина Солдатова. Она также раскритиковала, что накануне вечером сотрудники больницы выстроились в длинную очередь для сдачи анализов на..."/><meta property="og:site_name" content="Новая газета - Novayagazeta.ru"/><!--<meta property="og:site_name" content="В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19" />--><meta property="og:locale" content="ru_RU"/><meta property="fb:app_id" content="193613297358329"/><meta property="vk:app_id" content="2382839"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/public/fav_144.png"/><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8"/><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png"/><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><link rel="stylesheet" type="text/css" href="/public/assets/application-bb8bfc9aa952d6a343ab.version.848.css"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async type="text/javascript" src="/public/modernizr.js"></script><script async type="text/javascript" src="/public/action_cable.js"></script><script async src="//cdn.iframe.ly/embed.js"></script><script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script><script async src="https://www.google.com/recaptcha/api.js"></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2020%2F05%2F05%2F161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19%22%2C%22short_title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22long_title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22description%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%80%D0%B0%D1%87%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%E2%84%96%E2%80%AF1%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%9A%D0%B0%D0%B1%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%2C%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%B8%D0%BD%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B0%20%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D0%BE%D0%B2%D0%B0.%20%D0%9E%D0%BD%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%20%D0%BD%D0%B0...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F161243%2Fpicture-c645f7a21d0e511a60565b8f21077443.png%22%2C%22disable_adv%22%3Afalse%2C%22title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222020%2F05%2F05%2F161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222020%2F05%2F05%2F161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A161243%2C%22code%22%3A%222020%2F05%2F05%2F161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19%22%2C%22title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%80%D0%B0%D1%87%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%E2%84%96%E2%80%AF1%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%9A%D0%B0%D0%B1%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%B1%D0%BE%D0%BB%D0%B5%3Ca%20href%3D%5C%22https%3A%2F%2Fria.ru%2F20200505%2F1570999127.html%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%B2%2C%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%3C%2Fa%3E%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%B8%D0%BD%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B0%20%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D0%BE%D0%B2%D0%B0.%20%D0%9E%D0%BD%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D1%83%20%D0%BC%D0%B5%D0%B4%D1%81%D0%B5%D1%81%D1%82%D1%80%D1%8B%20%D0%B8%D0%B7%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%83%D0%BB%D1%8C%D0%BC%D0%BE%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%83%204%20%D0%BC%D0%B0%D1%8F%20%3Ca%20href%3D%5C%22https%3A%2F%2Fngs55.ru%2Fnews%2Fmore%2F69241336%2F%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%3C%2Fa%3E%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D1%81%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%D0%B8%D1%81%D1%8F%20%D1%82%D0%B0%D0%BC%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%2C%20%D0%BA%D1%82%D0%BE%20%D0%B2%20%D1%82%D0%BE%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B1%D1%8B%D0%BB%20%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B5%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%81%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D1%8B.%20%D0%9A%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%BC%D1%83%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D1%83%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%3Ca%20href%3D%5C%22https%3A%2F%2Fngs55.ru%2Fnews%2Fmore%2F69242536%2F%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%3C%2Fa%3E%20%D1%83%2016%20%D0%BC%D0%B5%D0%B4%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D0%BA%D0%B0%D0%B4%D1%80%D0%B0%D0%BC%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%3Ca%20href%3D%5C%22https%3A%2F%2Fngs55.ru%2Fnews%2Fmore%2F69241471%2F%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%BE%3C%2Fa%3E%20%D0%BE%D0%BC%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20NGS55.ru%2C%20%D0%B2%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC%204%20%D0%BC%D0%B0%D1%8F%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%87%D0%B0%D1%81%D0%BE%D0%B2%26nbsp%3B%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B0%2070%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A2%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E%2C%20%D0%B0%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B1%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BE%D0%BA.%20%D0%9D%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%B8%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8%20%D0%B8%20%D1%80%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D1%83%20%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D0%B8%20%D0%B8%D1%85%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8%D0%B5.%20%D0%96%D0%B4%D0%B0%D0%BB%D0%B8%20%D1%82%D0%B5%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%B5%D0%B4%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D1%86%D1%8B.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%A2%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D1%87%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%E2%84%96%201%2C%20%D0%BD%D0%B5%20%D0%B2%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BD%D0%B8%20%D0%B2%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%3A%20%D0%BD%D0%B8%20%D0%B2%20%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%20%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%BD%D0%B8%20%D0%B2%20%D1%81%D1%85%D0%B5%D0%BC%D1%83%20%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%2C%20%26mdash%3B%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BE%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%B8%D0%BD%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B0.%20%26mdash%3B%20%D0%9A%D0%B0%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BC%D1%8B%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%8D%D1%82%D1%83%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%83%2C%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%B6%D0%B5%20%D0%B2%D1%8B%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%2C%20%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B0%20%D1%87%D0%B5%D1%82%D0%BA%D0%B0%D1%8F%20%D1%81%D1%85%D0%B5%D0%BC%D0%B0%20%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%26lt%3B..%26gt%3B%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%80%D0%B0%D1%87%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D1%82.%20%D0%9F%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D1%83%D0%B1%D0%B5%D1%80%D0%B5%D1%87%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%20%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D1%8C%20%D0%BD%D1%83%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%B5%D1%80%D1%8B%20%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222020-05-05T22%3A10%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22views_count%22%3A0%2C%22next%22%3A%222020%2F05%2F05%2F161242-v-tyumeni-roditeli-devyati-detey-s-sma-pozhalovalis-v-prokuraturu-na-otkaz-v-lechenii%22%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22short_title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22title%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B2%D1%80%D0%B0%D1%87%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%BD%D0%B0%20COVID-19%22%2C%22description%22%3A%22%D0%92%20%D0%9E%D0%BC%D1%81%D0%BA%D0%B5%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%80%D0%B0%D1%87%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%E2%84%96%E2%80%AF1%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%9A%D0%B0%D0%B1%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%2C%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%B8%D0%BD%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B0%20%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D0%BE%D0%B2%D0%B0.%20%D0%9E%D0%BD%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%20%D0%BD%D0%B0...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F161243%2Fpicture-c645f7a21d0e511a60565b8f21077443.png%22%7D%2C%22share_link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Fnews%2F2020%2F05%2F05%2F161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19%22%2C%22important%22%3Afalse%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1779%2C%22code%22%3A%22vrachi%22%2C%22title%22%3A%22%D0%B2%D1%80%D0%B0%D1%87%D0%B8%22%7D%2C%7B%22id%22%3A2139%2C%22code%22%3A%22omsk%22%2C%22title%22%3A%22%D0%BE%D0%BC%D1%81%D0%BA%22%7D%2C%7B%22id%22%3A2518%2C%22code%22%3A%22omskaya-oblast%22%2C%22title%22%3A%22%D0%BE%D0%BC%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%22%7D%2C%7B%22id%22%3A5906%2C%22code%22%3A%22koronavirus%22%2C%22title%22%3A%22%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%22%7D%2C%7B%22id%22%3A4100%2C%22code%22%3A%22va%22%2C%22title%22%3A%22va%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1588714937689%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%9E%D1%82%D0%B4%D1%8B%D1%85%D0%B0%D0%B5%D0%BC%20%D1%81%20%D0%B2%D0%B0%D0%BC%D0%B8%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5.%20%D0%92%D1%81%D0%B5%D0%BC%20%D1%83%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B8%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%D0%B1%D1%8F.))%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD.%20%D0%A1%D1%82%D1%80%D0%B8%D0%BC%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%20%D1%81%20%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%9A%D1%83%D1%80%D0%BF%D0%B0%D1%82%D0%BE%D0%B2%D1%8B%D0%BC%22%2C%22tag%22%3A%226%20%D0%BC%D0%B0%D1%8F%2C%2018%3A00%22%2C%22color%22%3A%22%22%2C%22link%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DS42uzYHjsAw%22%2C%22blank%22%3Atrue%2C%22position_type%22%3A%22top%22%2C%22attachment%22%3Anull%7D%2C%22hot_top%22%3A%7B%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD.%20%D0%A1%D1%82%D1%80%D0%B8%D0%BC%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%20%D1%81%20%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%9A%D1%83%D1%80%D0%BF%D0%B0%D1%82%D0%BE%D0%B2%D1%8B%D0%BC%22%2C%22tag%22%3A%226%20%D0%BC%D0%B0%D1%8F%2C%2018%3A00%22%2C%22color%22%3A%22%22%2C%22link%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DS42uzYHjsAw%22%2C%22blank%22%3Atrue%2C%22position_type%22%3A%22top%22%2C%22attachment%22%3Anull%7D%2C%22hot_bottom%22%3A%7B%22title%22%3A%22%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%C2%AB%D0%9A%D0%BE%D1%80%D0%BE%D1%82%D0%BA%D0%B8%D0%B9%20%D0%BC%D0%B5%D1%82%D1%80%C2%BB%20%20%E2%80%94%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D1%81%207%20%D0%BC%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22tag%22%3A%22%D0%9A%D0%98%D0%9D%D0%9E%22%2C%22color%22%3A%22%2309bfe8%22%2C%22link%22%3A%22https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F05%2F05%2F85226-festival-korotkiy-metr-s-7-maya-na-sayte-novoy-gazety%3Futm_source%3Dkrik%22%2C%22blank%22%3Afalse%2C%22position_type%22%3A%22bottom%22%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3A%7B%22id%22%3A83837%2C%22code%22%3A%222020%2F02%2F09%2F83837-kak-ne-stat-terroristom-film-penzenskih-zhurnalistov-o-dele-seti-smotret%22%2C%22type%22%3A%22cinema%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B0%D0%BA%20(%D0%BD%D0%B5)%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%BC%C2%BB.%20%D0%A4%D0%B8%D0%BB%D1%8C%D0%BC%20%D0%BF%D0%B5%D0%BD%D0%B7%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B5%20%C2%AB%D0%A1%D0%B5%D1%82%D0%B8%C2%BB*.%20%D0%A1%D0%9C%D0%9E%D0%A2%D0%A0%D0%95%D0%A2%D0%AC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83837%2Fregular_detail_image-8573e00c6405d84681c4c073d89c36b4.jpg%22%2C%22dtime_from%22%3A%222020-02-09T20%3A30%3A00.000%2B03%3A00%22%2C%22trailer%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2F1YvKjdaCj3E%22%2C%22movie%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2F86PEmyL7gQ4%22%7D%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A393%2C%22code%22%3A%22393%22%2C%22title%22%3A%22%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%BB%D0%BE%D0%BA%3A%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BC%20%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%8E%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE!%22%2C%22materials_count%22%3A48%7D%2C%7B%22id%22%3A397%2C%22code%22%3A%22397%22%2C%22title%22%3A%22%D0%98%D0%BC%D0%BF%D0%B8%D1%87%D0%BC%D0%B5%D0%BD%D1%82.%20%D0%9A%D0%B0%D0%BA%20%D1%8D%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82%20%D0%B2%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B5%3A%20%D1%81%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%22%2C%22materials_count%22%3A5%7D%2C%7B%22id%22%3A396%2C%22code%22%3A%22396%22%2C%22title%22%3A%22%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D1%80%D0%BE%D0%BD%D1%82%3A%20%D0%BC%D0%BE%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%22%2C%22materials_count%22%3A11%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2971%2C%22code%22%3A%222971%22%2C%22dtime%22%3A%222020-05-05T22%3A44%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2047%20%D0%BE%D1%82%206%20%D0%BC%D0%B0%D1%8F%202020%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2971%2Fregular_picture-8e13464b815a61ac48bdcf3cb7ed52d7.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments_mobile%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjth%22%2C%22p2%22%3A%22fqax%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1588714937682%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A85234%2C%22code%22%3A%222020%2F05%2F05%2F85234-pogibli-pri-ispolnenii-dolga%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B0.%20%D0%9C%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%20%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%B3%2C%20%D1%83%D0%BC%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D1%84%D0%B0%D0%BA%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%E2%80%94%20%D0%B2%20%D1%81%D0%BF%D0%B8%D1%81%D0%BA%D0%B5%20%D1%83%D0%B6%D0%B5%20100%20%D0%B8%D0%BC%D0%B5%D0%BD.%20%D0%9C%D0%B8%D0%BD%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%20%D0%BC%D0%BE%D0%BB%D1%87%D0%B8%D1%82%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85234%2Fregular_preview_image-722cd93f16f6463abfbdbdafc45ae0ef.jpg%22%7D%2C%7B%22id%22%3A85228%2C%22code%22%3A%222020%2F05%2F05%2F85228-skoraya-zhurnalistskaya-pomosch%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D0%BA%D0%BE%D1%80%D0%B0%D1%8F%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C.%20%D0%A1%D0%BE%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%20%C2%AB%D0%A1%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%D0%B0-100%C2%BB%20%D0%B8%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2%3A%20%D0%BC%D1%8B%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D0%B5%D0%BC%20%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D1%82%D1%8C%2C%20%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%B5%D1%87%D0%B5%D0%BD%D1%8B%20%D0%BB%D0%B8%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0%D0%BC%D0%B8%20%D0%B8%D0%BD%D0%B4%D0%B8%D0%B2%D0%B8%D0%B4%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85228%2Fregular_preview_image-7ebc78a02feecb3bb72ce43dbf3876b0.jpg%22%7D%2C%7B%22id%22%3A85237%2C%22code%22%3A%222020%2F05%2F05%2F85237-kak-postupit%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82%D1%8C%3F%20%D0%91%D1%83%D0%B4%D1%83%D1%89%D0%B8%D0%B5%20%D0%B0%D0%B1%D0%B8%D1%82%D1%83%D1%80%D0%B8%D0%B5%D0%BD%D1%82%D1%8B%20%D0%B8%20%D0%B8%D1%85%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE%D0%BC%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D1%81%D0%B4%D0%B0%D1%87%D0%B5%D0%B9%20%D0%95%D0%93%D0%AD%20%D0%B8%20%D0%B3%D1%80%D1%8F%D0%B4%D1%83%D1%89%D0%B8%D0%BC%D0%B8%20%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85237%2Fregular_preview_image-3e67a72fb72b6eaf5b37a68d7b1663e9.jpg%22%7D%2C%7B%22id%22%3A85236%2C%22code%22%3A%222020%2F05%2F05%2F85236-put-domoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D1%83%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9.%20%D0%9A%D0%B0%D0%BA%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D1%85%20%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%BE%D0%BC%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85236%2Fregular_preview_image-88a2c0cc242f19e239f9639c41dd5526.jpg%22%7D%2C%7B%22id%22%3A64292%2C%22code%22%3A%222015%2F05%2F27%2F64292-171-vsyu-voynu-pered-nami-byli-nemtsy-a-8-maya-nemtsy-konchilis-8230-187%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D1%8E%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%BC%D1%86%D1%8B.%20%D0%90%208%20%D0%BC%D0%B0%D1%8F%20%D0%BD%D0%B5%D0%BC%D1%86%D1%8B%20%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8C...%C2%BB%20%D0%A1%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B5%D0%B3%D0%BE%20%D1%81%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%82%D0%B0%2C%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D1%87%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%90%D1%80%D0%B8%D0%B8.%20%D0%90%D1%80%D1%85%D0%B8%D0%B2%20%D0%97%D0%BE%D0%B8%20%D0%95%D1%80%D0%BE%D1%88%D0%BE%D0%BA%20(2015)%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F64292%2Fregular_preview_image-f982dd6864c0bfd6068ea89cb6b01be6.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A85144%2C%22code%22%3A%222020%2F04%2F29%2F85144-eto-shtorm%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%AD%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%D1%80%D0%BC.%20%D0%9F%D1%80%D1%8F%D0%BC%D0%BE%D0%B9%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D0%95%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%9A%D0%BE%D1%81%D1%82%D1%8E%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%B8%20%D0%AE%D1%80%D0%B8%D1%8F%20%D0%9A%D0%BE%D0%B7%D1%8B%D1%80%D0%B5%D0%B2%D0%B0%20%D0%B8%D0%B7%20%C2%AB%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D1%8B%C2%BB%2052-%D0%B9%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85144%2Fregular_preview_image-0586d297c3234091ed1cde6ded28d194.jpg%22%7D%2C%7B%22id%22%3A85189%2C%22code%22%3A%222020%2F05%2F02%2F85189-krym-s-veschami-na-vyhod%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D1%80%D1%8B%D0%BC.%20%D0%A1%20%D0%B2%D0%B5%D1%89%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4.%20%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%20%D0%AE%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%D0%B0%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%BE%20%D0%B2%D1%8B%D1%81%D0%B5%D0%BB%D1%8F%D1%8E%D1%82%20%D0%B8%D0%B7%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85189%2Fregular_preview_image-1ae757f60c68d4fc2fa6c41206db9f64.jpg%22%7D%2C%7B%22id%22%3A85191%2C%22code%22%3A%222020%2F05%2F02%2F85191-kurs-seychas-po-faktu-zamorozhen%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9A%D1%83%D1%80%D1%81%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%BF%D0%BE%20%D1%84%D0%B0%D0%BA%D1%82%D1%83%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%C2%BB.%20%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%20%D1%81%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%BC%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BC%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%3A%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%D1%8B%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85191%2Fregular_preview_image-01f67351da6f21225f12c0bcd5ba873a.jpg%22%7D%2C%7B%22id%22%3A85184%2C%22code%22%3A%222020%2F05%2F01%2F85184-obnulenie-smysla%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9E%D0%B1%D0%BD%D1%83%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B0.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%9C%D0%B0%D1%80%D0%B8%D1%8F%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D1%82%20%D0%B4%D0%B5%D0%B1%D0%B0%D1%82%D0%BE%D0%B2%20%D1%81%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B5%D0%BC%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85184%2Fregular_preview_image-5922a6bf6a9ccda9baabebf59a55bcc5.jpg%22%7D%2C%7B%22id%22%3A85182%2C%22code%22%3A%222020%2F05%2F01%2F85182-nam-po-20-let-i-my-ne-davali-klyatvu-ne-gotovy-umirat%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%B0%D0%BC%20%D0%BF%D0%BE%2020%20%D0%BB%D0%B5%D1%82%2C%20%D0%B8%20%D0%BC%D1%8B%20%D0%BD%D0%B5%20%D0%B4%D0%B0%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BA%D0%BB%D1%8F%D1%82%D0%B2%D1%83.%20%D0%9D%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8B%20%D1%83%D0%BC%D0%B8%D1%80%D0%B0%D1%82%D1%8C%C2%BB.%20%D0%9A%D0%B0%D0%BA%20%D0%BE%D1%80%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B8%3A%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%20DOXA%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85182%2Fregular_preview_image-0f63f36eb26f00bb207ed46e4eea89c6.jpg%22%7D%2C%7B%22id%22%3A85151%2C%22code%22%3A%222020%2F04%2F29%2F85151-mezhdu-uvolneniem-i-smertyu-vybirayu-uvolnenie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%20%D1%83%D0%B2%D0%BE%D0%BB%D1%8C%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B8%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%D1%8E%20%D0%B2%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%20%D1%83%D0%B2%D0%BE%D0%BB%D1%8C%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%C2%BB.%20%D0%9C%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D1%82%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%84%D0%B5%D0%B9%D0%BA%D0%BE%D0%B2%20%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B5.%20%D0%9D%D0%BE%20%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D1%82%20%D0%BD%D0%B5%20%D0%B2%D1%81%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F85151%2Fregular_preview_image-c31323cc0edcb625bf1e96056118433b.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22popup%22%3A%5B%5D%2C%22donate%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%7D"/></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="467827344"><header class="_3z6Z5" data-reactid="2"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="3"><a class="_1g257" href="/" data-reactid="4"><figure class="p3w1i" data-reactid="5"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="6"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="7"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="8"></path></svg></figure><strong class="_1RrkY" data-reactid="9"><span data-reactid="10">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="11"><ul class="_1nju3" data-reactid="12"><li class="_3BAuM" data-reactid="13"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="14">Новости</a></li><li class="_3BAuM" data-reactid="15"><a class="_2TQ_m" href="/inquiries" data-reactid="16">Расследования</a></li><li class="_3BAuM" data-reactid="17"><a class="_2TQ_m" href="/stories" data-reactid="18">Репортажи</a></li><li class="_3BAuM" data-reactid="19"><a class="_2TQ_m" href="/features" data-reactid="20">Сюжеты</a></li><li class="_3BAuM" data-reactid="21"><a class="_2TQ_m" href="/views" data-reactid="22">Мнения</a></li><li class="_3BAuM" data-reactid="23"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="24"><span data-reactid="25">Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web" data-reactid="26"><!-- react-text: 27 -->стать со–<!-- /react-text --><br data-reactid="28"/><!-- react-text: 29 -->участником<!-- /react-text --></a><button type="button" class="_2SwhY" data-reactid="30"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="31"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="32"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="33"></path></svg></button><button class="_3f9hS" data-reactid="34"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="35"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="36"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path fill="#00ace5" d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><div class="_1aHuf" data-reactid="45"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile" data-reactid="46"><!-- react-text: 47 -->стать со–участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh" data-reactid="48"><path d="M1 7H16" data-reactid="49"></path><path d="M10 1L16 7L10 13" data-reactid="50"></path></svg></a><div class="_2TaIJ" data-reactid="51"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz" data-reactid="52"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z" data-reactid="53"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z" data-reactid="54"></path></svg></div></div><div class="_1ljlv" style="background-color:;" id="live" data-reactid="55"><a href="https://www.youtube.com/watch?v=S42uzYHjsAw" class="_2idZH" target="_blank" rel="noopener noreferrer" data-reactid="56"><h3 class="AJq4q" data-reactid="57"><span data-reactid="58">6 мая, 18:00</span></h3><h2 class="_3rjdn" data-reactid="59">Как пережить карантин. Стрим «Новой газеты» с доктором Курпатовым</h2></a></div><div data-reactid="60"></div><div class="_2o5nc" data-reactid="61"><div id="imgModal" class="_3z-iw" data-reactid="62"><span class="_3UpSd" id="imgModalSpan" data-reactid="63"></span><img class="kbsdY" id="imgPic" data-reactid="64"/><span class="_5msZL" id="arrowLeft" data-reactid="65"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="66"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="67"></path></svg></span><span class="d8uVP" id="arrowRight" data-reactid="68"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="69"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="70"></path></svg></span><div class="fUymX" id="captionText" data-reactid="71"></div></div><div data-reactid="72"><div data-reactid="73"><div class="_1LTH1" data-reactid="74"><div class="_1QiAF _30z2u _1sCyP" data-reactid="75"><header class="_3JLpV" data-reactid="76"><h1 class="Y5rDs" data-reactid="77">В Омске уволили главврача больницы, где медики стояли в длинной очереди для теста на COVID-19</h1><div class="U1rqf" data-reactid="78"><div class="RF0EP" data-reactid="79"><a class="_3yIjM" href="/society" data-reactid="80">Общество</a><time class="_3eSy7" datetime="2020-05-05T22:10:00.000+03:00" data-reactid="81">22:10 05 мая 2020</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="82"></h4><div class="_1O98t" data-reactid="83"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="84"><span data-reactid="85"></span><ul class="_3KedU" data-reactid="86"><li class="_1d4vT" data-reactid="87"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="88"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="89"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="90"></path></svg></a></li><li class="_1d4vT" data-reactid="91"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="92"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="93"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="94"></path></svg></a></li><li class="_1d4vT" data-reactid="95"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="96"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="97"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="98"></path></svg></a></li><li class="_1d4vT" data-reactid="99"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="100"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="101"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="102"></path></svg></a></li><li class="_1d4vT" data-reactid="103"><a class="TSsxs" href="//telegram.me/share/url?url=undefined" data-reactid="104"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48" data-reactid="105"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="106"></path></svg></a></li></ul></button><!-- react-empty: 107 --></div><div class="_3-Z-F" data-reactid="108"><button type="button" class="_2JXOm" data-reactid="109"><span data-reactid="110">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="111"><div class="_2iJpy" style="position:relative;" data-reactid="112"><ul class="lY2pg" data-reactid="113"><li class="nibVx" data-reactid="114"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="115"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="116"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="117"></path></svg></a></li><li class="nibVx" data-reactid="118"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="119"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="120"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="121"></path></svg></a></li><li class="nibVx" data-reactid="122"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="123"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="124"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="125"></path></svg></a></li><li class="nibVx" data-reactid="126"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="127"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="128"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="129"></path></svg></a></li><li class="nibVx" data-reactid="130"><a class="_3Yf8d" href="//telegram.me/share/url?url=" data-reactid="131"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48" data-reactid="132"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="133"></path></svg></a></li><li class="nibVx" data-reactid="134"><a href="?print=true" target="_blank" class="_3Yf8d" data-reactid="135"><img src="/public/images/printer.png" style="height:18px;" data-reactid="136"/></a></li></ul></div><div data-code="/news/2020/05/05/161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19" class="_1C9c3" data-reactid="137"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="138"> </div><div data-io-article-url="https://www.novayagazeta.ru/news/2020/05/05/161243-v-omske-uvolili-glavvracha-bolnitsy-gde-mediki-stoyali-v-dlinnoy-ocheredi-dlya-testa-na-covid-19" data-reactid="139"><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available" data-reactid="140"><p>В Омске уволился по собственному желанию главный врач городской больницы № 1 имени Кабанова Георгий Соболе<a href="https://ria.ru/20200505/1570999127.html" target="_blank">в, сообщила</a> РИА Новости глава областного Минздрава Ирина Солдатова. Она также раскритиковала, что накануне вечером сотрудники больницы выстроились в длинную очередь для сдачи анализов на коронавирус.</p>

<p>После того как заражение подтвердилось у медсестры из отделения пульмонологии, больницу 4 мая <a href="https://ngs55.ru/news/more/69241336/" target="_blank">закрыли</a> на карантин вместе с находившимися там сотрудниками, а всех медиков, кто в тот день был не на смене, вызвали на работу, чтобы сдать анализы. К настоящему моменту заражение <a href="https://ngs55.ru/news/more/69242536/" target="_blank">подтвердилось</a> у 16 медработников.</p>

<p>Согласно кадрам, которые <a href="https://ngs55.ru/news/more/69241471/" target="_blank">публиковало</a> омское издание NGS55.ru, в очереди вечером 4 мая несколько часов&nbsp;стояли порядка 70 человек. Там не соблюдали дистанцию, а многие были без масок. Некоторые сотрудники пришли с детьми и родственниками, поскольку допускали, что заразиться могли и их домашние. Ждали тестов и беременные медработницы.&nbsp;</p>

<p>&laquo;То, что вчера происходило на территории больницы № 1, не входит ни в какие рамки: ни в рамки безопасности, ни в схему маршрутизации, &mdash; сказала глава омского Минздрава. &mdash; Как только мы увидели эту картину, сразу же выехали на место, и была выстроена четкая схема маршрутизации &lt;..&gt; Главный врач принял решение о том, что по собственному желанию покидает пост. Потому что не смог уберечь свой коллектив и не смог принять нужные меры эпидемиологической безопасности&raquo;.</p>
</div></div><div class="_3DCic" data-reactid="141"><h5 class="_1qpg1" data-reactid="142">Теги: </h5><span class="_3ZZkR" data-reactid="143"><a class="_2Aynr" href="/tags/vrachi" data-reactid="144">врачи</a></span><span class="_3ZZkR" data-reactid="145"><!-- react-text: 146 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/omsk" data-reactid="147">омск</a></span><span class="_3ZZkR" data-reactid="148"><!-- react-text: 149 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/omskaya-oblast" data-reactid="150">омская область</a></span><span class="_3ZZkR" data-reactid="151"><!-- react-text: 152 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/koronavirus" data-reactid="153">коронавирус</a></span><span class="_3ZZkR" data-reactid="154"><!-- react-text: 155 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/va" data-reactid="156">va</a></span></div><footer class="_1Hhx-" data-reactid="157"><ul class="_2HV7D" data-reactid="158"><li class="_1XJK_" data-reactid="159"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="160"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="161"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="162"></path></svg></a></li><li class="_1XJK_" data-reactid="163"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="164"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="165"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="166"></path></svg></a></li><li class="_1XJK_" data-reactid="167"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="168"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="169"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="170"></path></svg></a></li><li class="_1XJK_" data-reactid="171"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="172"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="173"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="174"></path></svg></a></li><li class="_1XJK_" data-reactid="175"><a class="_1VyYd" href="//telegram.me/share/url?url=" rel="noopener noreferrer" target="_blank" data-reactid="176"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48" data-reactid="177"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="178"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="179"><button type="button" class="_1JGAF" data-reactid="180"><span data-reactid="181">Обсудить</span><strong data-reactid="182">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="183"><!-- react-empty: 184 --></div><div class="ignore-typo comments_block161243" data-reactid="185"><!-- react-empty: 186 --></div></div><aside class="fKP5Z _32UVo" data-reactid="187"><div data-reactid="188"><!-- react-empty: 189 --></div><div style="display:none;position:relative;" data-reactid="190"><div data-reactid="191"></div></div></aside></div><div class="_1QiAF yPDoS _1sCyP" data-reactid="192"><div class="js-relap-anchor" data-relap-id="_wD_wAHBc4B63rq6" data-reactid="193"></div></div></div></div></div></div><!-- react-empty: 194 --></div><div class="_3fLy_" data-reactid="195"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="196"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="197"/></a><span data-reactid="198"></span></div><div class="_3I62d" data-reactid="199"><div class="_1suwh" data-reactid="200"><div class="_1REhY" data-reactid="201"><div class="_27B0j" data-reactid="202">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_" data-reactid="203"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo" data-reactid="204"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z" data-reactid="205"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z" data-reactid="206"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden&amp;utm_content=" data-reactid="207"><div class="_38QvQ" data-reactid="208"><div data-reactid="209">Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo" data-reactid="210"><path d="M1 7H16" data-reactid="211"></path><path d="M10 1L16 7L10 13" data-reactid="212"></path></svg></div></a></div></div><!-- react-empty: 213 --></main></div><script src="https://www.gstatic.com/firebasejs/5.8.2/firebase.js"></script><script type="text/javascript">
	var config = {
		messagingSenderId: "376149819123"
	};
	firebase.initializeApp(config);
	const messaging = firebase.messaging();
	// handle catch the notification on current page
	messaging.onMessage(function (payload) {
		let d = new Date;
		let g = d.getHours() + ":" + d.getMinutes();
		setTimeout(() => {
			if (window.localStorage.getItem('lastNotificationTime') != g) {
				window.localStorage.setItem('lastNotificationTime', g);
				console.log('Message received', payload);
				recieve(); //analytics on recieving notifications
				navigator.serviceWorker.register('/firebase-messaging-sw.js');
				Notification.requestPermission(function (permission) {
					if (permission === 'granted') {
						navigator.serviceWorker.ready.then(function (registration) {
							payload.data.data = JSON.parse(JSON.stringify(payload.data));
							registration.showNotification(payload.data.title, payload.data);
						}).catch(function (error) {
							showError('ServiceWorker registration failed', error);
						});
					}
				});
			}
		}, 4000);
	});
	getToken();

	async function getToken() {
		const messaging = firebase.messaging();
		await messaging.requestPermission();
		const token = await messaging.getToken();
		setTokenSentToServer(token);
	}

	function setTokenSentToServer(currentToken) {
		if (window.localStorage.getItem('FirebaseMessagingToken') === currentToken) {
		} else {
			window.localStorage.setItem('FirebaseMessagingToken', currentToken);
			subscribeTokenToTopic(currentToken)
		}
	}

	function showError(error, error_data) {
		if (typeof error_data !== "undefined") {
			console.error(error, error_data);
		} else {
			console.error(error);
		}
	}

	function subscribeTokenToTopic(currentToken) {
		fetch('https://iid.googleapis.com/iid/v1/' + currentToken + '/rel/topics/main', {
			method: 'POST',
			headers: new Headers({
				'Authorization': 'key=AAAAV5RGvvM:APA91bHBh1uSacS4qgDYlMeFNF4O940d1oTked3H2vF4359HyPcJMlLtD3KAV1NYCWiJ4I1JEpFqtRIvr_ErtfenyBCbZFuVi5vzbviHaqJLyQ7GHfwFISbTZxUG373Jjx4Hyf7pa4Gx'
			})
		}).then(response => {
			if (response.status < 200 || response.status >= 400) {
				throw 'Error subscribing to topic: ' + response.status + ' - ' + response.text();
			}
			console.log('Subscribed to topic');
		}).catch(error => {
			console.error(error);
		})
	}
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script async src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="RT1FYORgJFumG46L"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
	(function (w, d, n, s, t) {
		w[n] = w[n] || [];
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- tns-counter.ru --><script type="text/javascript">
	(function (win, doc, cb) {
		(win[cb] = win[cb] || []).push(function () {
			try {
				tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
					'account': 'novayagazeta_ru',
					'tmsec': 'novayagazeta_total'
				});
			} catch (e) {
			}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document, 'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/></noscript><!--/ tns-counter.ru --><script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
	window.Criteo = window.Criteo || {};
	window.Criteo.events = window.Criteo.events || [];

	function callAdblock(zoneid, width, height) {
		Criteo.events.push(function () {
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid': zoneid,
				'containerid': 'crt-' + zoneid,
				'overrideZoneFloor': false
			});
		});
		window.addEventListener("message", function (e) {
			if (e.data && e.data == zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
			else return;
		}, false);
		var el = document.getElementById('crt-' + zoneid);
		el.style.width = width + "px";
		el.style.height = height + "px";
	}
</script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-bb8bfc9aa952d6a343ab.version.848.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">(function (d, w, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.yaCounterDefault = w.yaCounter38558415 = new Ya.Metrika({
				id: 38558415,
				clickmap: true,
				trackLinks: true,
				accurateTrackBounce: true,
				webvisor: true
			});
		} catch (e) {
		}
	});
	var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
		n.parentNode.insertBefore(s, n);
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else {
		f();
	}
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24878442-1']);
	_gaq.push(['_setDomainName', '.novayagazeta.ru']);
	_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2]);
	_gaq.push(['_trackPageview']);
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)
						[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-24878442-1', 'auto');

	ga('send', 'pageview');
	const recieve = function () {
		yaCounterDefault.reachGoal('push_web_receive');
		ga("send", "event", "push-web", "receive");
	};
	const clicked = function () {
		yaCounterDefault.reachGoal('push_web_open');
		ga("send", "event", "push-web", "open");
	};
</script><script type="text/javascript">
	(function (a, b, c, d, e, f, g, h) {
	  g = b.createElement(c);
	  g.src = d;
	  g.type = "application/javascript";
	  g.async = !0;
	  h = b.getElementsByTagName(c)[0];
	  h.parentNode.insertBefore(g, h);
	  a[f] = [];
	  a[e] = function () {
		a[f].push(Array.prototype.slice.apply(arguments));
	  }
	}) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
  </script><script>
	function noVNAd() {
		window.Ya.adfoxCode.create({
			ownerId: 256923,
			containerId: 'adfox_inpage_video',
			params: {
				p1: 'cjnaz',
				p2: 'gari',
				slide: true,
				visibleAfterInit: false,
				insertAfter: '.selection-range-available',
				insertPosition: '40%',
				stick: false,
				stickTo: 'auto',
				stickyColorScheme: 'light'
			}
		});
	}
	</script><!--  Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2638648859691588');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2638648859691588&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=207864443661430&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><script src="https://cdn.onthe.io/io.js/Vn5QGLgZ9j8q"></script><script async src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script></body></html>
