<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite" xmlns="http://www.w3.org/1999/html"><head><base href="https://novayagazeta.ru/articles/2021/03/01">
  <title>Новая газета - Novayagazeta.ru</title>
  <meta charset="UTF-8">

  <meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,400,500,600,900">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&amp;subset=cyrillic">
  <meta name="robots" content="index,follow">
  <meta name="theme-color" content="#ffffff">

  <meta name="yandex-verification" content="040ba7bc8e191bd5">
  <meta name="yandex-verification" content="d46cae2e0b302412">
  <meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@novaya_gazeta">
  <meta name="twitter:creator" content="@novaya_gazeta">
  <meta property="og:site_name" content="Новая газета - Novayagazeta.ru">
  <meta property="og:locale" content="ru_RU">
  <meta property="fb:app_id" content="407483513795808">
  <meta property="vk:app_id" content="7477477">

  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/fav_144.png">

  <meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8">
  <link rel="apple-touch-icon" sizes="57x57" href="/fav_57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/fav_60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/fav_72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/fav_76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/fav_114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/fav_120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/fav_144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/fav_152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/fav_180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="/fav_192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/fav_32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/fav_96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/fav_16.png">
  <link rel="dns-prefetch" href="//static.criteo.net">
  <link rel="dns-prefetch" href="//bidder.criteo.com">
  <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
  <link rel="preconnect" href="https://gum.criteo.com">
  <link rel="preconnect" href="https://static.criteo.net">
  <link rel="preconnect" href="https://exchange.buzzoola.com">
  <link rel="preconnect" href="https://pb.adriver.ru">
  <link rel="preconnect" href="https://ad.mail.ru">
  <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin="">

  
  
  <link rel="preload" href="https://yastatic.net/pcode-bundles/0.1.3040/banners.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://an.yandex.ru/system/context.js" as="script"><link rel="preconnect" href="https://ads.adfox.ru">
  
  
  
  <style>
    #preloading {
      width: 100%;
      height: 100%;
      background: #212226;
      position: relative;
    }

    #preloading img {
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%, -50%);
    }
  </style>
  <style id="iframely-styles" type="text/css">.iframely-responsive{top:0;left:0;width:100%;height:0;position:relative;padding-bottom:56.25%;box-sizing:border-box;}.iframely-responsive>*{top:0;left:0;width:100%;height:100%;position:absolute;border:0;box-sizing:border-box;}</style>

  <style type="text/css">.a2F1Yb2{width:100%;height:inherit;min-height:inherit;max-height:inherit}</style>
<link href="/frontend/static/bundle-0436614087a4527fc9a0.css" rel="stylesheet"><meta http-equiv="origin-trial" content="A+pvvGjoiNPDAn2JQFsT0CQbtlBZ8PLmAA4ReIHeP5mnOrPRuXf1nuQa1Dlu/MdwAmPuAC7cVDJLU1oBuOqMkQkAAAB5eyJvcmlnaW4iOiJodHRwczovL2dvb2dsZWFwaS5jb206NDQzIiwiZmVhdHVyZSI6IlRydXN0VG9rZW5zIiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><link rel="preconnect" href="https://yastatic.net/"><link rel="preconnect" href="https://avatars.mds.yandex.net/"><link rel="preconnect" href="https://mc.yandex.ru/"><meta id="https://yastatic.net/partner-code-bundles/13955/context_static.js"><style type="text/css" data-glamor=""></style><style type="text/css"></style><style data-styled="" data-styled-version="4.4.1"></style><style type="text/css">/* Chart.js */
@-webkit-keyframes chartjs-render-animation{from{opacity:0.99}to{opacity:1}}@keyframes chartjs-render-animation{from{opacity:0.99}to{opacity:1}}.chartjs-render-monitor{-webkit-animation:chartjs-render-animation 0.001s;animation:chartjs-render-animation 0.001s;}</style><style type="text/css">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</style><link rel="image_src" href="https://novayagazeta.ru/public/ngshare.png" data-react-helmet="true"><link rel="amphtml" href="https://novayagazeta.ru/amp/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" data-react-helmet="true"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" data-react-helmet="true"><meta name="url" content="https://novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" data-react-helmet="true"><meta name="identifier-URL" content="https://novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" data-react-helmet="true"><meta property="og:url" content="https://novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" data-react-helmet="true"><meta property="og:long_title" content="Новая газета - Novayagazeta.ru" data-react-helmet="true"><meta property="og:image:width" content="800" data-react-helmet="true"><meta property="og:image:height" content="420" data-react-helmet="true"><meta property="og:type" content="article" data-react-helmet="true"><meta name="relap-title" content="Новая газета - Novayagazeta.ru" data-react-helmet="true"><link rel="image_src" href="https://novayagazeta.ru/static/previews/2021/03/01/89424-my-vsyo-mihail-sergeevich.jpeg" data-react-helmet="true"><meta name="relap-image" content="https://novayagazeta.ru/static/previews/2021/03/01/89424-my-vsyo-mihail-sergeevich.jpeg" data-react-helmet="true"><meta itemprop="image" content="https://novayagazeta.ru/static/previews/2021/03/01/89424-my-vsyo-mihail-sergeevich.jpeg" data-react-helmet="true"><meta name="twitter:image" content="https://novayagazeta.ru/static/previews/2021/03/01/89424-my-vsyo-mihail-sergeevich.jpeg" data-react-helmet="true"><meta property="og:image" content="https://novayagazeta.ru/static/previews/2021/03/01/89424-my-vsyo-mihail-sergeevich.jpeg" data-react-helmet="true"><meta itemprop="name" content="Мы всё ... , Михаил Сергеевич" data-react-helmet="true"><meta name="twitter:title" content="Мы всё ... , Михаил Сергеевич" data-react-helmet="true"><meta property="og:title" content="Мы всё ... , Михаил Сергеевич" data-react-helmet="true"><meta name="twitter:description" content="" data-react-helmet="true"><meta itemprop="description" content="" data-react-helmet="true"><meta name="description" content="" data-react-helmet="true"><meta property="og:description" content="" data-react-helmet="true"><meta property="relap:article" content="false" data-react-helmet="true"><meta property="article:published_time" content="1614571800000" data-react-helmet="true"><style type="text/css"></style><link type="text/css" rel="stylesheet" href="https://tube.buzzoola.com/new/build/style.css"><style type="text/css">.buzzplayer-svg-sprite, .buzzplayer-icon span {
	background-image: url("https://tube.buzzoola.com/new/img/svg-sprites/icons.svg");
}

.buzzplayer-ads-overlay-close {
	background-image: url("https://tube.buzzoola.com/new/img/close_button.png");
}</style><meta http-equiv="origin-trial" content="A+pvvGjoiNPDAn2JQFsT0CQbtlBZ8PLmAA4ReIHeP5mnOrPRuXf1nuQa1Dlu/MdwAmPuAC7cVDJLU1oBuOqMkQkAAAB5eyJvcmlnaW4iOiJodHRwczovL2dvb2dsZWFwaS5jb206NDQzIiwiZmVhdHVyZSI6IlRydXN0VG9rZW5zIiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><link rel="preload" href="https://adservice.google.fr/adsid/integrator.js?domain=novayagazeta.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=novayagazeta.ru" as="script"><style type="text/css" data-fbcssmodules="css:fb.css.basecss:fb.css.dialog css:fb.css.iframewidget">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</style><style type="text/css">@keyframes resizeanim { from { opacity: 0; } to { opacity: 0; } } .resize-triggers { animation: 1ms resizeanim; visibility: hidden; opacity: 0; } .resize-triggers, .resize-triggers > div, .contract-trigger:before { content: " "; display: block; position: absolute; top: -1000%; left: -1000%; height: 100%; width: 100%; overflow: hidden; } .resize-triggers > div { background: #eee; overflow: auto; } .contract-trigger:before { width: 200%; height: 200%; }</style><meta http-equiv="origin-trial" content="A+pvvGjoiNPDAn2JQFsT0CQbtlBZ8PLmAA4ReIHeP5mnOrPRuXf1nuQa1Dlu/MdwAmPuAC7cVDJLU1oBuOqMkQkAAAB5eyJvcmlnaW4iOiJodHRwczovL2dvb2dsZWFwaS5jb206NDQzIiwiZmVhdHVyZSI6IlRydXN0VG9rZW5zIiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><link rel="preload" href="https://adservice.google.fr/adsid/integrator.js?domain=novayagazeta.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=novayagazeta.ru" as="script"><link rel="prefetch" href="https://cdfda6e29a895cb203bae140e138d687.safeframe.googlesyndication.com/safeframe/1-0-37/html/container.html"><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-37/html/container.html"></head>

<body><div id="vk_api_transport" style="position: absolute; top: -10000px;"></div>
  
  
  <div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode"><div></div><header class="_3z6Z5"><div class="_3lWzc" location="https://novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" style="position: absolute; transform: translate3d(0px, 0px, 0px);"><a class="_1g257" href="/"><figure class="p3w1i"><svg viewBox="0 0 40 40" class="T59rZ"><path d="M0 0h40v40H0z" class="_1x7J6"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ"></path></svg></figure><strong class="_1RrkY"><span>Новая газета</span></strong></a><nav class="_3VBn-"><ul class="_1nju3"><li class="_3BAuM"><a activeclassname="_3hGdX" class="_2TQ_m" href="/news">Новости</a></li><li class="_3BAuM"><a activeclassname="_3hGdX" class="_2TQ_m" href="/inquiries">Расследования</a></li><li class="_3BAuM"><a activeclassname="_3hGdX" class="_2TQ_m" href="/stories">Репортажи</a></li><li class="_3BAuM"><a activeclassname="_3hGdX" class="_2TQ_m" href="/features">Сюжеты</a></li><li class="_3BAuM"><a activeclassname="_3hGdX" class="_2TQ_m" href="/views">Мнения</a></li><li class="_3BAuM"><a href="https://special.novayagazeta.ru/" class="_2TQ_m"><span>Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web">стать со–<br>участником</a><button type="button" class="_2SwhY"><svg viewBox="0 0 20 21" class="_1ePW6"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z"></path></svg></button><button class="_3f9hS"><svg viewBox="0 0 50 50" class="_1Xw-g"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button></div></header><div class="_1aHuf"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile">стать со–участником<svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></a><div class="_2TaIJ"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><div class="_2o5nc"><header class="_3EaLR"><div class="_1qN9r"><div style="position: fixed; top: 0px; left: 0px; height: 5px; width: 100%; background-color: transparent; z-index: 7000;"><div style="width: 0%; position: fixed; top: 0px; left: 0px; background: rgb(0, 172, 229); height: 5px; transition: top 0.18s ease 0s; z-index: 7001;"></div></div><span class="_1d1Dg _34-gp">Колонка</span><span class="ZZnAs _1hBLr _1G-mt">Политика</span><h1 class="Y5rDs">Мы всё ... , Михаил Сергеевич</h1><h4 class="JFjg3">К 90-летию Михаила Горбачева, политика и дорогого друга нашей газеты, главный редактор Дмитрий Муратов добавил свои штрихи к портрету именинника</h4></div></header><div class="_1QiAF _2xgph"><div class="_3XoJE"><header class="_3JLpV"><div class="_1qN9r"><div style="position: fixed; top: 0px; left: 0px; height: 5px; width: 100%; background-color: transparent; z-index: 7000;"><div style="width: 0%; position: fixed; top: 0px; left: 0px; background: rgb(0, 172, 229); height: 5px; transition: top 0.18s ease 0s; z-index: 7001;"></div></div></div><div class="c7Ni_"><div class="_2S-n1"><span class="_3rMSd"><span class="_1VKP9" style="margin-top: 10px;"><span>04:10 1 марта 2021</span></span></span><span class="_3Ruix"><span class="sbywK"></span><a href="/authors/12">Дмитрий Муратов</a></span></div></div><div class="_12DsS"><div class="_2S-n1"><span class="_3rMSd"><span class="_1VKP9" style="margin-top: 10px;"><span>04:10 1 марта 2021</span></span></span><span class="_3Ruix"><span class="sbywK"></span><a href="/authors/12">Дмитрий Муратов</a></span></div></div><div class="_26vxP"><div class="_3oxtp">Этот материал вышел в № 22 от 1 марта 2021</div><div class="_1JK8s"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><defs></defs><path fill="#A6A6A6" d="M22.8 9L16.6 15 10.4 9 9 10.4l6.2 6.2L9 22.8l1.5 1.5 6.2-6.2 6.2 6.2 1.5-1.5-6.2-6.2 6.2-6.2L22.8 9z"></path></svg></div></div></header></div><div class="_2ouoE"><div class="wOIyX"><div class="Z613n" data-code="/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich" id="article-body"><div class="_1C9c3" data-io-article-url="https://www.novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich"><div><div class="_3axA9"><div class="NpuKP" id="materialBlock_0"><div class="_2__pP"><div class="_3tYCa"><div class="_23fqv" style="background-image: url(&quot;https://novayagazeta.ru/static/records/2760376edbef4efabc196f2cfa1ee93d.webp&quot;);"><a class="_2zYg8" href="/issues/3088"></a></div><p class="GCrF0">Этот материал вышел в<br>№ 22 от 1 марта 2021</p><a href="/issues/3088"><button class="_3QVuW">Читать</button></a></div><div classname="KwZBP"><div class="No6UP"><div id="adfox_153294420008514001"></div></div></div></div><div class="_2udw1"><img class="KMfIw" src="https://novayagazeta.ru/static/records/dc9b7004f4954c6e81fb0170baf231fa.webp"><p class="_2pxc8"><p>Фото: Ian Gavan / GettyImages</p></p></div><div class="_2fFk2"><div class="_1C6MR"><p>2013 г., август. На мобильный звонит Горбачев.</p>
<p>— Как дела?</p>
<p>— Хорошо.</p>
<p>— А я умер сегодня в четыре утра.</p>
<p>— Но мы же собирались пообедать, обсудить книгу.</p>
<p>— Обед не отменяем, книгу пишем.</p>
<p>— А кто вас закопал на этот раз?</p>
<p>— РИА «Новости». Уже извинились.</p>
<p>— Это который раз?</p>
<p>— Который? Четвертый. Уже научился быстро воскресать…</p></div><div class="_2qjeK"></div></div><div class="_2fFk2"><div class="_1C6MR"><p>Черный юмор, к которому привыкнуть нельзя.</p>
<p>(— Как себя чувствуете?</p>
<p>— Был консилиум.</p>
<p>— И что?</p>
<p>— Патологоанатома пока решили не приглашать.)</p></div><div class="_2qjeK"></div></div><div class="_2fFk2"><div class="_1C6MR"><p>10 лет со дня ухода Раисы, 2009 год. Трапезная Новодевичьего монастыря. Финал поминального обеда. Митрополит Смоленский и Крутицкий Ювеналий: «А вам, Михаил Сергеевич, хочу пожелать дожить и до 90 лет, и до 100, и…»</p>
<p>— Ваше Святейшество, давайте все же мыслить в масштабах пятилеток.</p>
<p>Хохот, как положено в конце русских поминок.</p>
<p>Сам он мыслил уже не пятилетками — а масштабами планеты. И остановил ядерную гонку, уничтожил холодную войну. Интернет, кстати, кто не знает, тоже при нем появился…</p></div><div class="_2qjeK"></div></div><div class="_2fFk2"><div class="_1C6MR"><p>Ясная голова. Прежние ценности («народ заслуживает права на управление собственной жизнью»). «Когда мне объясняли, даже Эдуард (<em>Шеварднадзе</em>. —  <strong>Ред.</strong> ), что рано уходить из Афганистана, я попросил прекратить воинственный клекот».</p></div><div class="_2qjeK"></div></div><div class="_35IXI"><span class="_1UhjU">„</span><div><p>«Мне говорят: Горбачев отдал Чехию, Польшу, Германию, Венгрию. Кому я их отдал? Я отвечу. Чехию — чехам. Польшу — полякам. Германию — немцам, Венгрию — венграм. Нам чужого не надо».</p></div></div><div class="_2fFk2"><div class="_1C6MR"><p>— Есть ли у вас, у Путина причины не доверять Западу?</p>
<p>— Есть. Обманывали много. Но правительства, а не народы.</p>
<p>…Он по-прежнему живет в бетонной коробке с балконом, на казенной госдаче, которую построили маршалу Гречко в начале 70-х. Другой у него нет, эта — в пожизненном пользовании. Вечных искателей его поместий во Флориде всячески поддразнивает: «найдите и заберите». Его фонд с верными и честными сотрудниками существует трудно.</p>
<p>Я три года назад съездил к банкирам, один известный прямо сказал: «Инвестиции в свободу как ценность сейчас для нас токсичны и опасны». Интересно, те, кто стал бенефициаром перестройки, кто с комбайнерской ладони получил свободу предпринимательства, веры, рынок, частную собственность, суды, выборы, — именно они, получив свободу для себя, отказали в помощи ее создателю.</p>
<p>«Вассалы обоссались», — прокомментировал Горбачев и забыл об этом.</p></div><div class="_2qjeK"></div></div><div class="_2fFk2"><div class="_1C6MR"><p>— Михаил Сергеевич, но ведь диктатура прочнее демократии. Вы могли бы до сих пор, как все утверждают, править.</p>
<p>— В какой-то момент народ понимает, что ему надоело обслуживать власть. И начинает петь «Аванти пополо» (<em>итал. «Вперед народ».</em> —  <strong>Ред.</strong> ).</p>
<p>— И что тогда?</p>
<p>— У диктаторов должен где-то стоять маленький, полностью заправленный самолетик.</p></div><div class="_2qjeK"></div></div><div class="_4R_8R"></div><div><div class="No6UP"><div id="adfox_151705922056116117"></div></div></div><div class="_2qjeK"><div><div class="_1XnZp"><a href="/articles/2021/02/28/89423-tretya-popytka" class="_3w_6L"></a><div class="xlJxE" style="background-image: url(&quot;https://novayagazeta.ru/static/records/fbaf57bc3ebd4499aafd4b3fef394822.webp&quot;);"></div><div class="_1z8ni"><p class="HMkZx">Читайте также</p><p class="_1zBLB">Третья попытка</p><p class="_3z8TP">Александр Аузан — о перестройке, инициированной М. Горбачевым</p><div class="Vo04y"><p>Александр Аузан, <span style="color: rgb(255, 255, 255);">1</span></p> <p>– 28 февраля</p></div></div></div></div></div><div class="_4R_8R"></div><div class="_2fFk2"><div class="_1C6MR"><p>Он написал за последние годы несколько отличных книжек. Про свободу, ошибки, веру в страну.</p>
<p>Человек, презирающий насилие, хотя пролитая кровь у нас традиционно связана с доблестью.</p>
<p>Херманис, когда придумывал свой знаменитый спектакль «Горбачев» (где Чулпан — Раиса, а Женя Миронов — Горби), догадался. Мы сидим и разговариваем про их любовь, и Херманис мне сказал: «Я понял, он к ней в спальню не мог бы зайти, если у него руки в крови».</p>
<p>Он злится на Раису до сих пор, что она ушла. Он не может простить себе, что первый удар пришелся на нее из-за него в Форосе, когда по маленькому приемничку Sony она услышала: «направить комиссию для заключения о состоянии здоровья Горбачева». Поняла сразу, хорошо знала их нравы — едут его калечить.</p></div><div class="_2qjeK"></div></div><div class="_35IXI"><span class="_1UhjU">„</span><div><p>…22 августа 1991 года он поехал не на площадь, где его ждали, а повез Раису с обездвиженной рукой и пораженным глазом домой. Она была ему важнее власти.</p></div></div><div class="_2fFk2"><div class="_1C6MR"><p>…Февраль 2020-го. Перед карантином.Собрался на обед. Подняли рюмки, ждем, когда Михаил Сергеевич скажет тост. (Обычный текст: «Не пьем, Господи, а лечимся».) Он:</p>
<p>— Подождите.</p>
<p>— Ну согреется же!</p>
<p>— Сначала послушайте мою речь. Придет время — выступлю с ней в ООН (мы с другом Венедиктовым затосковали, рюмки поставили). Слушайте: <strong>«Запретить войну»</strong>. Это все. А вы боялись.</p>
<p>— ?</p>
<p>— Вот за это можете выпить.</p>
<p>И мы выпили.</p></div><div class="_2qjeK"></div></div><div class="_2udhJ"><h4>P.S.</h4><div class="_2oBTl"><h6>P.S.

Тысячи читателей газеты и наши прекрасные соучастники прислали ему потрясающие поздравления. Сижу, разбираю их, чтоб вручить 2 марта. Празднование отложили, он пока в больнице проходит курс лечения. Звонит:

— Пора прощаться.

— Что?

— Плохо было.

— Но мы же собрались пообедать, обсудить планы, 2 марта юбилей.

— Ну обед не отменяем…</h6></div></div></div><div id="asideBlock_0"><aside class="fKP5Z _3SXtI"><div class="No6UP"><div id="adfox_151705922056116113" class=""> <!-- 300x600_Desktop_Adsense_Default --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 0px;" data-ad-client="ca-pub-4729852168308540" data-ad-slot="6985490657" data-adsbygoogle-status="done"><ins id="aswift_0_expand" style="display: inline-table; border: none; height: 0px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 300px; background-color: transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_0_anchor" style="display: block; border: none; height: 0px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 300px; background-color: transparent; overflow: hidden; opacity: 0;"><iframe id="aswift_0" name="aswift_0" style="left:0;position:absolute;top:0;border:0;width:300px;height:600px;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="300" height="600" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-4729852168308540&amp;output=html&amp;h=600&amp;slotname=6985490657&amp;adk=53111553&amp;adf=130302448&amp;pi=t.ma~as.6985490657&amp;w=300&amp;lmt=1614581168&amp;psa=1&amp;format=300x600&amp;url=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2021%2F03%2F01%2F89424-my-vsyo-mihail-sergeevich&amp;flash=0&amp;wgl=1&amp;dt=1614581170450&amp;bpp=11&amp;bdt=2269&amp;idt=1447&amp;shv=r20210224&amp;cbv=r20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=ID%3D09b356e894085db9%3AT%3D1614579356%3AS%3DALNI_Ma9lwRfQYEIjc3ufYM4n4T-n2fXjA&amp;correlator=3875364469099&amp;frm=20&amp;pv=2&amp;ga_vid=464053710.1614536231&amp;ga_sid=1614581172&amp;ga_hid=604034820&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=-12245933&amp;ady=-12245933&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066973&amp;oid=2&amp;pvsid=1419410346094745&amp;pem=445&amp;rx=0&amp;eae=0&amp;fc=896&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7Co%7CenEr%7C&amp;abl=NS&amp;pfx=0&amp;fu=8192&amp;bc=31&amp;ifi=1&amp;uci=a!1&amp;fsb=1&amp;xpc=NZJl3ipYNy&amp;p=https%3A//novayagazeta.ru&amp;dtd=1472" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!1" data-google-query-id="CKiF3cm_ju8CFYTY3godneILLw" data-load-complete="true"></iframe></ins></ins></ins> </div></div><div class="No6UP _1BH59"><div id="adfox_151705922056116114" class=""><a href="https://ads.adfox.ru/239292/goLink?hash=a4d6dea465f02aea&amp;rand=kylgohh&amp;rqs=Jt6hi3-j1nSwjTxgAEWiyhjgLjs3JWcU&amp;p5=jdzdk&amp;pr=jltpfay&amp;p1=ccvmd&amp;sj=7Bub8D-BY8EpkOoergt39zm2fcuUHCq2Cc7m6FFNjpGGghk3zxCCjzzzgPW0iw%3D%3D&amp;p2=gewe&amp;ylv=0.3041&amp;pf=https%3A%2F%2Fwcm.solution.weborama.fr%2Ffcgi-bin%2Fdispatch.fcgi%3Fa.A%3Dcl%26a.si%3D1566%26a.te%3D991%26a.ra%3D1202286005%26g.lu%3D" target="_blank"><img src="https://avatars.mds.yandex.net/get-adfox-content/2914398/210224_adfox_1576634_4171534.cbbfc1fa4fa62002038a6ce56de4f1c4.jpg/optimize.webp" style="width: 100%; height: auto; border: 0px; vertical-align: middle; max-width: 300px;"></a></div></div></aside></div></div></div></div><div class="_3cQtR"></div><div class="_2vaBx"><button>Обсудить</button></div><div style="min-width: 100%; display: flex; height: 1px; margin-bottom: -10px;"></div><div class="_3DCic"><span class="_3ZZkR"><a class="_2Aynr" href="/articles/2021/03/01/tags/юбилей">#юбилей </a></span><span class="_3ZZkR"><a class="_2Aynr" href="/articles/2021/03/01/tags/горбачев">#горбачев </a></span></div></div></div><div class="_3h605"><div class="_1mMoC"><div class="No6UP"><div id="adfox_151705922056116112" class="" style="position: relative;"><div class="buzzplayer-stage buzz-container buzzplayer-notouch" data-hash="kbDH64c7yFY_jqB7YcKn5A9LtlqF3ga4dwQiiM7-Vck624pRLhO2TA" style="margin: 0px; width: 980px;"><div class=" buzzplayer__creative-2d32bd89-23ea-bfb2-fc1b-673c2d55d28c" id="37d2c9db-763d-4a7a-5308-3b72ea3f1022" style="position: relative; visibility: hidden;"><div class="buzz_code"><div id="buzzframe_af609d63-b65f-3319-64fb-18da2f29c418" class="buzz_widget" style="text-align: initial;"><div id="div-gpt-ad-1608142318289-0"><div id="google_ads_iframe_/21737252144/novayagazeta_desktop/novayagazeta_desktop_inread_0__container__" style="border: 0pt none;"></div></div></div></div></div><div class="buzz-loader"><div class="buzz-loader-animation"><svg class="buzzplayer-svg-icon" viewBox="0 0 52 12">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#buzz_loader"></use>
</svg></div></div></div>                                  <div class="resize-triggers"><div class="expand-trigger"><div style="width: 981px; height: 361px;"></div></div><div class="contract-trigger"></div></div></div></div></div><div><div class="No6UP"><div id="adfox_151705922056116118"></div></div></div></div></div></div><div><div class="_1QiAF"><div class="_2jQ1e"><div class="_2aB94 _3VQEe"><div class="_1_ZUd" style="background-color: rgb(33, 34, 38); color: white;"><a class="ZKi2o" href="/articles/2021/02/27/89414-byudzhetniki-sorvalis-s-tsepi"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/3179a138b2a54e81ab9ff4b429f629f4.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _1yXwc"><span>Комментарий</span></div><a class="_1ipvx _2Spga" href="/articles/2021/03/01/2021/02/27/89414-byudzhetniki-sorvalis-s-tsepi"><h2 class="to3wE" style="color: white;">Бюджетники сорвались с цепи</h2><span class="dDmtF" style="color: white;">Ученых и врачей, которые жалуются на низкие зарплаты, преследуют по всей стране </span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>12140</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/105973"><p>Фариза Дударова</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><a class="aKEiq" href="/articles/2021/03/01/articles/2021/03/01/168226-sayt-novoy-gazety-perezapustil-glavnuyu-stranitsu"><div class="_1vgGF"><div class="_2gpSP"><p>важно</p><span>через час</span></div><h3>Сайт «Новой газеты» перезапустил главную страницу</h3></div></a><div class="_2aB94 _1W98D"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/bb12b2838ac04422923cce15cd76c55e.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_">Колонка</div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/03/01/89424-my-vsyo-mihail-sergeevich"><h2 class="to3wE">Мы всё ... , Михаил Сергеевич</h2><span class="dDmtF">К 90-летию Михаила Горбачева, политика и дорогого друга нашей газеты главный редактор Дмитрий Муратов добавил свои штрихи к портрету именинника</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1456</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/12"><p>Дмитрий Муратов</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89413-mantra-2"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/ee46b954f6484995b576a328671559e9.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_">Колонка</div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/27/89413-mantra-2"><h2 class="to3wE">Мантра-2*</h2><span class="dDmtF">Дмитрий Быков: Чего ты хочешь, это их страна, они с ней могут делать что угодно</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1406</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/10"><p>Дмитрий Быков</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89405-nereal-politik"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/80e86783d3ed41aba0736e45407b0bc5.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Сюжеты</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/27/89405-nereal-politik"><h2 class="to3wE">Нереал-политик</h2><span class="dDmtF">Чем доктор Лев Пономарев заслужил звание «врага России № 1»</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>946</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/28"><p>Леонид Никитинский</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="aRJzt"><div class="oWhX2">НОВОСТИ</div><div class="yY8Yj"><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>час назад</span></span></span><a class="_1q6kH" href="/articles/2021/03/01/168227-chto-proizoshlo-za-noch-1-marta-korotko">Что произошло за ночь 1 марта. Коротко </a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>2 часа назад</span></span></span><a class="_1q6kH" href="/articles/2021/03/01/168225-pashov">Суд в Хабаровске арестовал на два месяца сахалинского депутата-миллиардера и владельца компании по добыче краба Дмитрия Пашова</a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>6 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/03/01/168228-zolotoy-globus">«Земля кочевников», «Борат 2» и «Ход королевы»: в США состоялась 78-я церемония вручения премии «Золотой глобус»</a></div></div></div><div class="_6yyXT"><div class="BwGVx"><div class="_34l8E"><h4>выпуск</h4><p>№ 22 от 1 марта 2021</p><a href="/issues/3088"><button class="_1sRY1">подпишись!</button></a></div></div><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 2</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 455px; width: 1984px; cursor: pointer; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 972px;"><div class="_2hpa6 _31DQk" style="background-image: url(&quot;https://novayagazeta.ru/static/records/2760376edbef4efabc196f2cfa1ee93d.webp&quot;);"><div class="_10nac">№ 22 от 1 марта 2021</div><button class="Ng0Hx" style="width: 100%; background-color: transparent;"></button><a class="_2Rd3q" href="/issues/3088"></a></div></li><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 992px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 972px;"><div class="_2hpa6 _3EdvF" style="background-image: url(&quot;undefined&quot;);"><div class="_26bTz"><p>В архив выпусков «Новой газеты»</p></div><div class="_10nac"></div><button class="Ng0Hx" style="width: 100%; background-color: transparent;"></button><a class="_2Rd3q" href="/issues"></a></div></li></ul></div><div class="slider-control-centerright" style="position: absolute; top: 50%; right: 0px; transform: translateY(-50%);"><button><div class="_2LaP6"></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div><div class="_2BN8Z"><div class="No6UP"><div id="adfox_737976580163075300"><iframe scrolling="no" allowfullscreen="" height="434.5" width="100%" style="display: block; border-width: 0px;"></iframe></div></div></div><div class="_2t0nh _1AEKY"><div><a href="/themes/gorby"><div class="_3fgkJ"><h2 class="_RBQQ">тема</h2><h3 class="_3lFoy">Предисловие к Горбачеву</h3></div><div class="_1rOeE" style="background-image: url(&quot;https://novayagazeta.ru/static/records/fbaf57bc3ebd4499aafd4b3fef394822.webp&quot;);"></div></a></div><div class="_1vdXK"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 5</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 192px; width: 4950px; cursor: pointer; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a href="/articles/2021/02/28/89423-tretya-popytka"><div class="_1IXM9"><div class="ipZTg _2-kLH"><span>Комментарий</span></div><div class="_3ZeLH">Третья попытка<span class="_3NdNR"> Александр Аузан — о перестройке, инициированной М. Горбачевым</span></div><div class="_18MHP"><span class="_1bjz2"><a class="SLs6b" href="/authors/458">Александр Аузан  </a></span></div></div></a></li><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 990px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a href="/articles/2021/02/28/89417-za-chto-moy-papa-ne-lyubit-gorbacheva"><div class="_1IXM9"><div class="ipZTg _2-kLH"><span>Колонка</span></div><div class="_3ZeLH">За что мой папа не любит Горбачева<span class="_3NdNR"> О юбилее гражданского общества</span></div><div class="_18MHP"><span class="_1bjz2"><a class="SLs6b _5Z-RT" href="/authors/1774">Дмитрий Петров  </a></span></div></div></a></li><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 1980px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a href="/articles/2021/02/25/89382-bessmertie-v-oblike-neudachi"><div class="_1IXM9"><div class="ipZTg _2-kLH"><span>Сюжеты</span></div><div class="_3ZeLH">Бессмертие в облике неудачи<span class="_3NdNR"> В этом году мир отмечает две исключительные даты: 100-летие со дня рождения А.Д. Сахарова и 90-летие со дня рождения М.С. Горбачева</span></div><div class="_18MHP"><span class="_1bjz2"></span></div></div></a></li><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 2970px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a href="/articles/2021/02/18/89292-neponyatyy-prorok"><div class="_1IXM9"><div class="ipZTg _2-kLH"><span>Сюжеты</span></div><div class="_3ZeLH">Непонятый пророк<span class="_3NdNR"> В издательстве «Весь Мир» готовится к выходу книга «Горбачев. Урок Свободы». Публикуем предисловие составителя и редактора этого юбилейного сборника члена-корреспондента РАН Руслана Гринберга</span></div><div class="_18MHP"><span class="_1bjz2"><a class="SLs6b" href="/authors/67566">Руслан Гринберг  </a></span></div></div></a></li><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 3960px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a href="/themes/gorby"><div class="_1IXM9"><div class="ipZTg _2-kLH"><span></span></div><div class="_3ZeLH">Читайте все материалы темы<span class="_3NdNR"> </span></div></div></a></li></ul></div><div class="slider-control-centerright" style="position: absolute; top: 50%; right: 0px; transform: translateY(-50%);"><button><div class="_7zeT8"></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_2aB94 _1W98D"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/26/89399-severnyy-obtok"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/28faa69fffea43178f06ecb92c66e2bc.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Комментарий</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/26/89399-severnyy-obtok"><h2 class="to3wE">Газопровод «Мимо Сибири»</h2><span class="dDmtF">Судя по этой карте «Газпрома», Красноярский край — слепое пятно Родины. Но есть и хорошие новости</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>679</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/84"><p>Алексей Тарасов</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/28/89411-drugaya-storona-ulitsy-premiera-veb-seriala"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/3d6322e7a0fc44e1bca0da2382410293.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_">Сериал</div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/28/89411-drugaya-storona-ulitsy-premiera-veb-seriala"><h2 class="to3wE">«‎Другая сторона улицы». 2 серия. Женя: миллионер из подворотни</h2><span class="dDmtF">Документальный проект «Новой газеты» о людях, которые выбрались с самого дна и начали жизнь заново</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>470</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/2158"><p>«Новая в Петербурге»</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/28/89420-evromaydan-chto-eto-bylo"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/17e47e7bf0ea4a769df47aeb17003399.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_">Эксплейнер</div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/28/89420-evromaydan-chto-eto-bylo"><h2 class="to3wE">Евромайдан: что это было?</h2><span class="dDmtF">Эксплейнер «Новой газеты»</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>316</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/111480"><p>Мультимедиа «Новой»  </p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_2-r9G"><div class="No6UP"><div id="adfox_151705922056116117_1"></div></div></div><a class="aKEiq" href="/articles/2021/03/01/articles/2021/02/27/168213-belyy-schetchik-bolee-semi-s-polovinoy-tysyach-chelovek-prishli-k-memorialu-nemtsova-v-moskve"><div class="_1vgGF"><div class="_2gpSP"><p>важно</p><span>2 дня назад</span></div><h3>«Белый счетчик»: более десяти тысяч человек пришли к мемориалу Немцова в Москве</h3></div></a><div class="_2aB94 _1W98D"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/26/89389-rossiya-v-2021-godu-glazami-nemtsova-poslanie-potomkam-slushat"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/f0e6e916ad4d4642b7389e37cbd13dbd.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Сюжеты</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/26/89389-rossiya-v-2021-godu-glazami-nemtsova-poslanie-potomkam-slushat"><h2 class="to3wE">Россия в 2021 году глазами Немцова. Послание потомкам. СЛУШАТЬ</h2><span class="dDmtF">Обсуждаем с Ильей Яшиным в аудиопроекте «Продолжение следует»</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>144</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/111480"><p>Мультимедиа «Новой»  </p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89416-oni-ubili-samogo-silnogo"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/8f4d0c0152404785a7b2c2fb0665b74e.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Репортажи</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/27/89416-oni-ubili-samogo-silnogo"><h2 class="to3wE">«Они убили самого сильного»</h2><span class="dDmtF">Как прошла акция памяти политика Бориса Немцова</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>205</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/105973"><p>Фариза Дударова</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89409-dayte-deneg-naydem-ekstremistov"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/c900ec30c57145339f5df4d1ccf8ad20.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Комментарий</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/27/89409-dayte-deneg-naydem-ekstremistov"><h2 class="to3wE">«Дайте денег — найдем экстремистов»</h2><span class="dDmtF">Что на самом деле ищут чиновники: неблагонадежных школьников или повод получить средства на имитацию бурной деятельности?</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>206</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/87"><p>Нина Петлянова</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_2aB94 _9PGYL"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89404-merzloe-detstvo"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/f20e21fd61a142fdb1ff3ae0b9a93781.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _383nk"><span>Репортажи</span></div><a class="_1ipvx _37vTu" href="/articles/2021/03/01/2021/02/27/89404-merzloe-detstvo"><h2 class="to3wE">Мерзлое детство</h2><span class="dDmtF">История воркутинских детдомовцев: от преследований ОПГ до квартир без очереди </span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>395</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 2 of 2</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(-990px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 1980px; cursor: pointer; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/90916"><p>Елизавета Кирпанова</p></a></li><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 990px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/47965"><p>Виктория Одиссонова</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89412-teoriya-bolshih-vzryvov"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/c63121e6047d4f20be9c87d683146b79.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _383nk"><span>Интервью</span></div><a class="_1ipvx _37vTu" href="/articles/2021/03/01/2021/02/27/89412-teoriya-bolshih-vzryvov"><h2 class="to3wE">Теория больших взрывов</h2><span class="dDmtF">Как молодежь XIX века строила отношения с государством при помощи бомб и револьверов. Интервью с автором книги о русском терроризме Олегом Будницким</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>229</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/67463"><p>Вячеслав Половинко</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_2BN8Z"><div class="No6UP"><div id="adfox_737976580163075300_1"><iframe scrolling="no" allowfullscreen="" height="434.5" width="100%" style="display: block; border-width: 0px;"></iframe></div></div></div><div class="_2aB94 _3VQEe"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89415-vrazheskie-golosa"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/427adc34c9a54b1594c512fdf69c481b.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _1yXwc">Колонка</div><a class="_1ipvx _2Spga" href="/articles/2021/03/01/2021/02/27/89415-vrazheskie-golosa"><h2 class="to3wE">Вражеские голоса</h2><span class="dDmtF">Любая попытка понравиться избирателям без санкции Кремля теперь объясняется иностранным вмешательством</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>381</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/38367"><p>Кирилл Мартынов</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="aRJzt"><div class="oWhX2">НОВОСТИ</div><div class="yY8Yj"><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>13 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168224-myanmar-death-toll">ООН: силовики застрелили 18 человек во время протестов в Мьянме. 30 демонстрантов ранены</a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>16 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168223-gubernator-peterburga-otkazalsya-otmenyat-zapret-na-publichnye-meropriyatiya-iz-za-trebovaniya-nosit-maski">Губернатор Петербурга отказался отменять запрет на публичные мероприятия из-за требования носить маски </a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>17 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168222-na-glavu-nizhegorodskogo-shtaba-navalnogo-zaveli-ugolovnoe-delo-o-narushenii-sanitarnyh-pravil">На главу нижегородского штаба Навального завели уголовное дело о нарушении санитарных правил </a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>17 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168221-glavred-izdaniya-novosti-kiselevska-uehala-iz-goroda-iz-za-sistematicheskih-ugroz-i-bezdeystviya-politsii">Главред издания «Новости Киселевска» уехала из города «из-за систематических угроз и бездействия полиции» </a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>19 часов назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168220-onk-podtverdila-chto-navalnyy-etapirovan-vo-vladimirskuyu-oblast">ОНК подтвердила, что Навальный этапирован во Владимирскую область</a></div><div class="_37mN3"><span class="qtLHQ"><span class="_1VKP9" style="margin-top: 10px;"><span>21 час назад</span></span></span><a class="_1q6kH" href="/articles/2021/02/28/168219-aleksey-navalnyy-stal-laureatom-premii-fonda-borisa-nemtsova">Алексей Навальный стал лауреатом премии фонда Бориса Немцова</a></div></div></div><div class="_2aB94 _3VQEe"><div class="_1_ZUd" style="background-color: rgb(33, 34, 38); color: white;"><a class="ZKi2o" href="/articles/2021/02/25/89365-relsotron-zhahnul"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/3e84af215d2149259fb635d30e47d234.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _1yXwc"><span>Расследования</span></div><a class="_1ipvx _2Spga" href="/articles/2021/03/01/2021/02/25/89365-relsotron-zhahnul"><h2 class="to3wE" style="color: white;">Рельсотрон жахнул</h2><span class="dDmtF" style="color: white;">Дело сибирских подростков-анархистов, обвиняемых в терроризме: роль школы, провокатор, тайный свидетель, наживка</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>293</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/84"><p>Алексей Тарасов</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_2-r9G"><div class="No6UP"><div id="adfox_151705922056116117_2"></div></div></div><div class="_2aB94 _1W98D"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/26/89400-podkast-chto-novogo-pashinyan-i-ego-iskandery"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/440255f17a014b82a41e58a235cfd771.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Комментарий</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/26/89400-podkast-chto-novogo-pashinyan-i-ego-iskandery"><h2 class="to3wE">Подкаст «Что Нового?» — Пашинян и его «Искандеры»</h2><span class="dDmtF">Чем закончится военный переворот в Армении</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>96</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/108896"><p>Надежда Юрова</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/26/89391-demony-molyatsya-neft-kachaetsya"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/419853617e71449d9f4e3146c5fa0547.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Комментарий</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/26/89391-demony-molyatsya-neft-kachaetsya"><h2 class="to3wE">«Демоны молятся, нефть качается»</h2><span class="dDmtF">Новый альбом Земфиры «Бордерлайн» — хиты тревожного времени</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>567</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/51330"><p>Ян Шенкман</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/25/89369-opros-s-podvohom"></a><div class="i7cuG"><div class="_3xllx _1vxEO" style="background: url(&quot;https://novayagazeta.ru/static/authors-avatars/1cdce68e842e455884880480ae99049b.webp&quot;) center bottom / contain no-repeat;"></div></div><div class="_3e08P"><div class="ipZTg ujGD_"><span>Колонка</span></div><a class="_1ipvx _2GoXr" href="/articles/2021/03/01/2021/02/25/89369-opros-s-podvohom"><h2 class="to3wE">Опрос с подвохом</h2><span class="dDmtF">Две трети россиян готовы платить больше налогов? Не верю!</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>202</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/8901"><p>Игорь Николаев</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_2aB94 _1gCnq"><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/28/89422-dzerzhinskiy-v-chernom-kube"></a><div class="i7cuG"><div class="_3xllx _1vxEO" style="background: url(&quot;https://novayagazeta.ru/static/authors-avatars/4799faa13641400f800d972f08338ab6.webp&quot;) center bottom / contain no-repeat;"></div></div><div class="_3e08P"><div class="ipZTg _2-kLH"><span>Колонка</span></div><a class="_1ipvx _3KQx4" href="/articles/2021/03/01/2021/02/28/89422-dzerzhinskiy-v-chernom-kube"><h2 class="to3wE">Дзержинский в черном кубе</h2><span class="dDmtF">Спустя поколение — как поступят с памятниками злу?</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>303</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/107953"><p>Кирилл Фокин</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/28/89421-yarostnye-nepohozhie-molodye"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/f6885f6a66264243aa41eb4f4f4894d9.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _2-kLH"><span>Комментарий</span></div><a class="_1ipvx _3KQx4" href="/articles/2021/03/01/2021/02/28/89421-yarostnye-nepohozhie-molodye"><h2 class="to3wE">Яростные, непохожие, молодые</h2><span class="dDmtF">Какой театр нужен смутному времени и что смотреть в первую очередь</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>86</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/69"><p>Марина Токарева</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd"><a class="ZKi2o" href="/articles/2021/02/27/89410-mama-prosto-voshla-v-ritm"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/baca9cc1e9d54223b5b808da3c1d178b.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _2-kLH"><span>Сюжеты</span></div><a class="_1ipvx _3KQx4" href="/articles/2021/03/01/2021/02/27/89410-mama-prosto-voshla-v-ritm"><h2 class="to3wE">«Мама просто вошла в ритм»</h2><span class="dDmtF">В петербургском Театре им. Ленсовета Василий Сенин поставил спектакль «Мещане». Горький оказался неожиданно современным</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>114</p></div></div><div class="_2yEHX"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 0</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 0px; width: 0px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="_1_ZUd" style="background-color: rgb(33, 34, 38); color: white;"><a class="ZKi2o" href="/articles/2021/02/27/89403-pisateli-i-alkogolizm"></a><div class="_1MIxC" style="background-image: url(&quot;https://novayagazeta.ru/static/records/1a2f21e1cf1247e5a31a685608d04b10.webp&quot;);"></div><div class="_3e08P"><div class="ipZTg _2-kLH"><span>Комментарий</span></div><a class="_1ipvx _3KQx4" href="/articles/2021/03/01/2021/02/27/89403-pisateli-i-alkogolizm"><h2 class="to3wE" style="color: white;">Писатели и алкоголизм</h2><span class="dDmtF" style="color: white;">«Путешествие к источнику эха» Оливии Лэнг: книга на выходные от Екатерины Писаревой</span></a><div class="_3iFGV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>87</p></div></div><div class="_2ba_d"><div class="slider " style="box-sizing: border-box; display: block; height: inherit; position: relative; width: 100%;"><div aria-live="polite" aria-atomic="true" tabindex="-1" style="position: absolute; left: -10000px; top: auto; width: 1px; height: 1px; overflow: hidden;">Slide 1 of 1</div><div class="slider-frame" style="box-sizing: border-box; display: block; height: 100%; margin: 0px; overflow: hidden; padding: 0px; position: relative; touch-action: pan-y pinch-zoom; transform: translate3d(0px, 0px, 0px);"><ul class="slider-list" style="transform: translate3d(0px, 0px, 0px); position: relative; display: block; margin: 0px -10px; padding: 0px; height: 43px; width: 990px; cursor: inherit; box-sizing: border-box; touch-action: pan-y pinch-zoom;"><li class="slider-slide slide-visible" style="box-sizing: border-box; display: inline-block; height: auto; left: 0px; list-style-type: none; margin: auto 10px; position: absolute; top: 0px; transform: scale(1); transition: transform 0.4s linear 0s; vertical-align: top; width: 970px;"><a class="_2Iwo6" href="/authors/104430"><p>Екатерина Писарева</p></a></li></ul></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="_1ghn5" style="display: block;"><header class="_1ktYE"><h3 class="_3llpe">Топ 6</h3><div class="_1ksch"><button type="button" class="_1c4QC _2ObbX">1.</button><button type="button" class="_1c4QC">2.</button><button type="button" class="_1c4QC">3.</button><button type="button" class="_1c4QC">4.</button><button type="button" class="_1c4QC">5.</button><button type="button" class="_1c4QC">6.</button></div></header><div class="_2LI9w"><article class="_1TD4s n4cdt"><a class="_1vM7U" href="/articles/2021/02/27/89414-byudzhetniki-sorvalis-s-tsepi"></a><span class="_1qLw_">1.</span><div class="_1bst3"><div class="ipZTg _2-kLH"><span>Комментарий</span></div><h3 class="_3mzyh">Бюджетники сорвались с цепи Ученых и врачей, которые жалуются на низкие зарплаты, преследуют по всей стране </h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>12141</p></div></article><article class="_1TD4s"><a class="_1vM7U" href="/articles/2021/02/28/89417-za-chto-moy-papa-ne-lyubit-gorbacheva"></a><span class="_1qLw_">2.</span><div class="_1bst3"><div class="ipZTg _2-kLH"><span>Колонка</span></div><h3 class="_3mzyh">За что мой папа не любит Горбачева О юбилее гражданского общества</h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>2740</p></div></article><article class="_1TD4s"><a class="_1vM7U" href="/articles/2021/02/28/89423-tretya-popytka"></a><span class="_1qLw_">3.</span><div class="_1bst3"><div class="ipZTg _2-kLH"><span>Комментарий</span></div><h3 class="_3mzyh">Третья попытка Александр Аузан — о перестройке, инициированной М. Горбачевым</h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1524</p></div></article><article class="_1TD4s"><a class="_1vM7U" href="/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich"></a><span class="_1qLw_">4.</span><div class="_1bst3"><div class="ipZTg _2-kLH">Колонка</div><h3 class="_3mzyh">Мы всё ... , Михаил Сергеевич К 90-летию Михаила Горбачева, политика и дорогого друга нашей газеты главный редактор Дмитрий Муратов добавил свои штрихи к портрету именинника</h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1456</p></div></article><article class="_1TD4s"><a class="_1vM7U" href="/articles/2021/02/25/89373-uderzhatsya-na-vershine-piramidy"></a><span class="_1qLw_">5.</span><div class="_1bst3"><div class="ipZTg _2-kLH"><span>Сюжеты</span></div><h3 class="_3mzyh">Удержаться на вершине пирамиды 26 тысяч пострадавших, 2 млрд&nbsp;рублей ущерба — и никакой ответственности. История лопнувшей структуры «Актив-Инвест»</h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1436</p></div></article><article class="_1TD4s"><a class="_1vM7U" href="/articles/2021/02/27/89413-mantra-2"></a><span class="_1qLw_">6.</span><div class="_1bst3"><div class="ipZTg _2-kLH">Колонка</div><h3 class="_3mzyh">Мантра-2* Дмитрий Быков: Чего ты хочешь, это их страна, они с ней могут делать что угодно</h3></div><div class="_3FtfL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11"><defs></defs><path fill="#E7E7E7" fill-rule="evenodd" d="M0 5.5a8.6 8.6 0 0116 0 8.6 8.6 0 01-16 0zM8 9a3.6 3.6 0 110-7.3 3.6 3.6 0 010 7.3zM5.8 5.5a2.2 2.2 0 114.4 0 2.2 2.2 0 01-4.4 0z"></path></svg><p>1406</p></div></article></div></div></div></div></div><footer><div class="_3GoXf"><div class="_1Kues"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp"><h2 class="_2xOGs">Подпишитесь на новостную рассылку</h2><div class="_1fH-c"><input type="email" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" value=""><button type="submit" class="_3tDJ-"></button></div></form></div><div><div class="_7CZ6W"><div class="_1NPvQ"><h2 class="Otpu6">Почитать</h2><ul><li class="_8EJve"><a href="/">Главная</a></li><li class="_8EJve"><a href="/news">Новости</a></li><li class="_8EJve"><a href="/inquiries">Расследования</a></li><li class="_8EJve"><a href="/stories">Репортажи</a></li><li class="_8EJve"><a href="/features">Сюжеты</a></li><li class="_8EJve"><a href="/views">Мнения</a></li><li class="_8EJve"><a href="https://special.novayagazeta.ru/">Спецпроекты</a></li></ul></div><div class="_1NPvQ"><h2 class="Otpu6">Соцсети</h2><ul><li class="_8EJve"><a href="//www.facebook.com/novgaz/">Facebook</a></li><li class="_8EJve"><a href="//twitter.com/novaya_gazeta">Twitter</a></li><li class="_8EJve"><a href="//vk.com/novgaz">ВКонтакте</a></li><li class="_8EJve"><a href="//www.youtube.com/user/novayagazeta">YouTube</a></li><li class="_8EJve"><a href="//ok.ru/novayagazeta">Одноклассники</a></li><li class="_8EJve"><a href="//instagram.com/novayagazeta">Instagram</a></li><li class="_8EJve"><a href="//tlgg.ru/novaya_pishet">Telegram</a></li><li class="_8EJve"><a href="https://www.tiktok.com/@novayagazeta">TikTok</a></li></ul></div><div class="_1NPvQ _1iaYG"><h2 class="Otpu6">Приложения</h2><ul><li class="_8EJve"><div class="_2gYb0"><a href="https://apps.apple.com/ru/app/%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/id1465589017" target="_blank">iOS</a> <a href="mailto:ios@novayagazeta.ru">ios@novayagazeta.ru</a><br><a href="https://play.google.com/store/apps/details?id=ru.novayagazeta.shield" target="_blank">Android</a> <a href="mailto:android@novayagazeta.ru">android@novayagazeta.ru</a></div></li></ul></div><div class="_1NPvQ"><h2 class="Otpu6"> Редакция</h2><ul><li class="_8EJve"><a href="/authors">Авторы</a></li><li class="_8EJve"><a href="/subscription">Подписка</a></li><li class="_8EJve"><a href="/issues">Архив номеров</a></li><li class="_8EJve"><a href="/vacancies">Вакансии (0)</a></li><li class="_8EJve"><a href="/regulation">Регламент</a></li></ul></div><div class="_1NPvQ _1qlrr"><h2 class="Otpu6">Контакты</h2><ul><li class="_8EJve"><div class="_2gYb0"><p class="_2lDDe">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001">+7 (495) 926-20-01</a><a href="mailto:2021@novayagazeta.ru">2021@novayagazeta.ru</a><a href="tel:+74956215776" class="_2aeG0">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru">reklama@novayagazeta.ru</a><p class="_2lDDe _2aeG0">Отдел распространения:</p><a href="tel:+74956215877">+7 (495) 621-58-77</a></div></li></ul></div></div><div class="_7CZ6W _2Xp7C"><div class="_1NPvQ"><h2 class="Otpu6">Послушать</h2><ul><li class="_8EJve"><a href="https://podcasts.apple.com/ru/podcast/%D0%BF%D0%BE%D0%B4%D0%BA%D0%B0%D1%81%D1%82%D1%8B/id1461699243">Apple Подкасты</a></li><li class="_8EJve"><a href="https://music.yandex.ru/album/7532590">Яндекс.Музыка</a></li><li class="_8EJve"><a href="https://podcasts.google.com/?feed=aHR0cDovL2ZlZWRzLnNvdW5kY2xvdWQuY29tL3VzZXJzL3NvdW5kY2xvdWQ6dXNlcnM6NjI3Nzg3Nzg4L3NvdW5kcy5yc3M">Google Подкасты</a></li><li class="_8EJve"><a href="https://soundcloud.com/novaya_gazeta/">Soundcloud</a></li><li class="_8EJve"><a href="https://vk.com/podcasts-6726778">Подкасты Вконтакте</a></li></ul></div><div class="_1NPvQ"><h2 class="Otpu6">Рассылки</h2><ul><li class="_8EJve"><a href="http://www.subscribe.novayagazeta.ru/landing/social">От редактора номера</a></li><li class="_8EJve"><a href="https://www.subscribe.novayagazeta.ru/site2/newsletter_subscribe_web?u=B&amp;webforms_id=D">Russia, explained (weekly)</a></li></ul></div><div class="_1NPvQ"><h2 class="Otpu6">Нашли ошибку?</h2><ul><li class="_8EJve"><div class="_2gYb0"><p class="_2lDDe" style="margin-bottom: 40px;">Выделите ее и нажмите <span class="_3LhLI">ctrl+enter</span>.</p></div></li></ul></div><div class="_1NPvQ _1qlrr"><h2 class="Otpu6">Стать соучастником</h2><ul><li class="_8EJve"><div class="_2gYb0"><p class="_2lDDe"><a href="/donate?utm_source=site&amp;utm_medium=footer&amp;utm_campaign=web">Как стать «со-участником‎»‎</a></p><p class="_2lDDe">По всем вопросам:<br><a href="mailto:donate@novayagazeta.ru">donate@novayagazeta.ru</a></p></div></li></ul></div></div></div><div class="_2fkVR"><a href="https://www.facebook.com/novgaz/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs></defs><path d="M24 12A12 12 0 0012 0 12 12 0 000 12c0 6.1 4 11 9.8 12v-8.7H7.6v-3.2h2.2V9c0-3 2.1-4.3 4.9-4.3 1.3 0 2.2.4 2.2.4V8h-1C14.2 8 13 8 13 9v3h3.8l-.6 3.3h-3.2V24C18.8 23 24 18.1 24 12z"></path></svg></a><a href="https://twitter.com/novaya_gazeta" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 21"><defs></defs><path d="M26 2.5c-1 .4-2 .7-3 .8 1-.6 1.9-1.7 2.3-3-1 .7-2.2 1.1-3.4 1.4a5.3 5.3 0 00-9.1 4.8C8.4 6.3 4.4 4.2 1.8 1a5.3 5.3 0 001.7 7c-1 0-1.7-.2-2.5-.6 0 2.4 1.8 4.7 4.3 5.3-.7.2-1.5.2-2.4 0a5.3 5.3 0 005 3.7c-2.2 1.8-5 2.6-7.9 2.2C2.4 20.1 5.2 21 8.2 21A15 15 0 0023.3 5.2c1-.7 2-1.7 2.7-2.7z"></path></svg></a><a href="https://vk.com/novgaz" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs></defs><path fill-rule="evenodd" d="M8.3 0h7.4C22.4 0 24 1.6 24 8.3v7.4c0 6.7-1.6 8.3-8.3 8.3H8.3C1.6 24 0 22.4 0 15.7V8.3C0 1.6 1.6 0 8.3 0zm11.3 8.3c.2-.4 0-1.1-.5-1.1h-1.7c-.4 0-.6.5-.7.8v.1s-1 2.2-2.2 3.6c-.4.4-.6.5-.8.5-.2 0-.3-.1-.3-.5V8.2c0-.4-.2-1-.5-1H10c-.2 0-.4.6-.4.8 0 .2 0 .3.2.4.2.3.4.6.5 1.3v2.6c0 .6-.1.7-.3.7-.6 0-2-2.2-3-4.7v-.1c-.1-.5-.3-1-.7-1H4.6c-.5 0-.6.6-.6.9 0 .5.6 2.8 2.8 5.8a6.4 6.4 0 005.7 2.9c.8 0 .9 0 .9-.4V15c0-.6 0-.6.4-.6.3 0 .7.1 1.8 1.1 1.2 1.2 1.4 1.4 2 1.4h1.6c.5 0 1 0 .8-.4-.2-.5-.7-1.2-1.5-2a12.2 12.2 0 00-1.2-1.3c-.2-.4-.2-.5 0-.8l.1-.2c.5-.7 2-3 2.2-3.8z"></path></svg></a><a href="https://ok.ru/novayagazeta" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 24"><defs></defs><g><path fill-rule="evenodd" d="M12 5.8C12 9 9.4 12 6 12a6 6 0 01-6-6 6 6 0 016-6c3.4 0 6 2.5 6 5.8zM8.6 6c0-1.4-1.2-2.5-2.6-2.5A2.5 2.5 0 003.4 6c0 1.4 1.2 2.5 2.6 2.5 1.4 0 2.6-1.1 2.6-2.5z"></path><path d="M8.9 17.7c1.1-.3 2.3-.8 3.3-1.4.8-.5 1-1.7.5-2.5s-1.5-1-2.3-.5a7.1 7.1 0 01-7.8 0c-.8-.5-1.8-.3-2.3.5-.5.8-.3 2 .5 2.5 1 .6 2.2 1.1 3.3 1.4L1 21c-.6.7-.6 1.8 0 2.5.4.3.8.5 1.2.5.5 0 .9-.2 1.2-.5l3.2-3.3 3.2 3.3c.6.7 1.7.7 2.4 0 .6-.7.6-1.8 0-2.5l-3.2-3.3z"></path></g></svg></a><a href="https://www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 19"><defs></defs><path fill-rule="evenodd" d="M4.4.2C8-.1 16-.1 19.6.2 23.6.5 24 2.8 24 9c0 6.2-.5 8.6-4.4 8.8-3.6.3-11.6.3-15.2 0C.4 17.5 0 15.2 0 9 0 2.8.5.5 4.4.2zM17 9L9 5v8l8-4z"></path></svg></a><a href="https://www.instagram.com/novayagazeta/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs></defs><path fill-rule="evenodd" d="M0 6a6 6 0 016-6h12a6 6 0 016 6v12a6 6 0 01-6 6H6a6 6 0 01-6-6V6zm18-1.2a1.2 1.2 0 112.4 0 1.2 1.2 0 01-2.4 0zM12 18a6 6 0 100-12.1 6 6 0 00-6 6 6 6 0 006 6zm3.6-6c0 2-1.6 3.6-3.7 3.6-2 0-3.5-1.6-3.5-3.7 0-2 1.6-3.6 3.5-3.6 2 0 3.7 1.6 3.7 3.6z"></path></svg></a><a href="https://t.me/novaya_pishet" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs></defs><path fill-rule="evenodd" d="M24 12a12 12 0 11-24 0 12 12 0 0124 0zm-13.2-.6l-.3.2-.8.6-.7.4-.4.3c-.4.2-.9.3-1.3.2-1-.1-1.8-.4-2.6-.8l-.3-.2v-.4a1 1 0 01.3-.2l1.5-.7.9-.4.4-.2.3-.1.7-.3a210.5 210.5 0 018.2-3.3c.2 0 .4 0 .6.2l.2.4a21.4 21.4 0 01-.2 1.8l-.4 2.1v1h-.1v.1l-.1.5v.5a797.8 797.8 0 00-.6 3v.5c-.2.8-1 1-1.7.7l-2-1.5-1.1-.7-.4-.2a18 18 0 00-.6-.4.7.7 0 01-.2-.8 151.6 151.6 0 001.3-1.5l.4-.3.3-.3a31 31 0 002-2v-.2c0-.1-.1 0-.2 0a26.8 26.8 0 00-1.6 1l-.5.3-.8.6-.2.1z"></path></svg></a><a href="https://www.tiktok.com/@novayagazeta" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4 4 42 42"><defs></defs><path fill-rule="evenodd" d="M41 4H9C6.243 4 4 6.243 4 9v32c0 2.757 2.243 5 5 5h32c2.757 0 5-2.243 5-5V9c0-2.757-2.243-5-5-5m-3.994 18.323a7.482 7.482 0 0 1-.69.035 7.492 7.492 0 0 1-6.269-3.388v11.537a8.527 8.527 0 1 1-8.527-8.527c.178 0 .352.016.527.027v4.202c-.175-.021-.347-.053-.527-.053a4.351 4.351 0 1 0 0 8.704c2.404 0 4.527-1.894 4.527-4.298l.042-19.594h4.02a7.488 7.488 0 0 0 6.901 6.685v4.67"></path></svg></a></div><div class="_1QiAF _1Zu6_ _1sCyP"><small class="_1tGa_">© Новая газета, 2021. Свидетельство о регистрации Эл № ФС77-28483. Все права защищены. 18+. <a href="/privacy">Выходные данные, пользовательское соглашения и правила.</a></small></div></div></footer></div><div class="_3fLy_"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" alt="" style="width: 80px; height: 31px; border: 0px; margin-right: 5px;"></a><span><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/hit?t44.1;r;s800*600*24;uhttps%3A//novayagazeta.ru/articles/2021/03/01/89424-my-vsyo-mihail-sergeevich;0.7612257672343168" alt="" title="LiveInternet" border="0" width="31" height="31"></a></span></div><div id="adfox_inpage_video"></div></main></div>

  
  
  
  
  
  
  
  <!-- tns-counter.ru -->
  
  <noscript>
    <img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
      alt="" />
  </noscript>
  <!--/ tns-counter.ru -->
  
  <!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> -->
  
  
  
  <div class="legacy-browsers">
    <h2 class="legacy-browsers__title">
      К сожалению, браузер, которым вы пользуетесь, устарел и не позволяет
      корректно отображать сайт. Пожалуйста, установите любой из современных
      браузеров, например:
    </h2>
    <a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a>
    <a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a>
    <a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a>
  </div>

  <!-- Facebook Pixel Code -->
  
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Yandex.Metrika counter -->
  
  <noscript>
    <div>
      <img src="https://mc.yandex.ru/watch/38558415" style="position: absolute; left: -9999px" alt="" />
    </div>
  </noscript>
  <!-- /Yandex.Metrika counter -->

  <!-- Google Analytics -->
  
  
  
  
  



<iframe src="https://gum.criteo.com/syncframe?topUrl=novayagazeta.ru#{&quot;optout&quot;:{&quot;value&quot;:false,&quot;origin&quot;:0},&quot;uid&quot;:{&quot;origin&quot;:0},&quot;sid&quot;:{&quot;origin&quot;:0},&quot;origin&quot;:&quot;publishertag&quot;,&quot;version&quot;:105,&quot;lwid&quot;:{&quot;origin&quot;:0},&quot;tld&quot;:&quot;novayagazeta.ru&quot;,&quot;bundle&quot;:{&quot;origin&quot;:0},&quot;topUrl&quot;:&quot;novayagazeta.ru&quot;,&quot;cw&quot;:true,&quot;ifa&quot;:{&quot;origin&quot;:0},&quot;lsw&quot;:true}" id="criteo-syncframe" style="display: none;"></iframe><svg id="SvgjsSvg1001" width="2" height="0" xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" style="overflow: hidden; top: -100%; left: -100%; position: absolute; opacity: 0;"><defs id="SvgjsDefs1002"></defs><polyline id="SvgjsPolyline1003" points="0,0"></polyline><path id="SvgjsPath1004" d="M0 0 "></path></svg><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://platform.twitter.com/widgets/widget_iframe.6e189c4f2b6d88c453045806323cdcf3.html?origin=https%3A%2F%2Fnovayagazeta.ru" title="Twitter settings iframe" style="display: none;"></iframe><div class="_34UuW _3Up-a"><div class="_3Z5T8"><div class="gSD5F" style="background: url(&quot;https://novayagazeta.ru/static/records/dc9b7004f4954c6e81fb0170baf231fa.jpeg&quot;) center center / contain no-repeat;"><button type="button" class="_2orH0"></button></div></div></div><iframe id="rufous-sandbox" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" style="position: absolute; visibility: hidden; display: none; width: 0px; height: 0px; padding: 0px; border: none;" title="Twitter analytics iframe"></iframe><ins class="adsbygoogle adsbygoogle-noablate" data-adsbygoogle-status="done" style="display: none !important;"><ins id="aswift_1_expand" style="display:inline-table;border:none;height:0px;margin:0;padding:0;position:relative;visibility:visible;width:0px;background-color:transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_1_anchor" style="display:block;border:none;height:0px;margin:0;padding:0;position:relative;visibility:visible;width:0px;background-color:transparent;"><iframe id="aswift_1" name="aswift_1" style="left:0;position:absolute;top:0;border:0;width:undefinedpx;height:undefinedpx;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-4729852168308540&amp;output=html&amp;adk=1812271804&amp;adf=3025194257&amp;lmt=1614581168&amp;plat=9%3A32768%2C16%3A8388608%2C17%3A32%2C24%3A32%2C25%3A32%2C30%3A1048576%2C32%3A32&amp;format=0x0&amp;url=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2021%2F03%2F01%2F89424-my-vsyo-mihail-sergeevich&amp;ea=0&amp;flash=0&amp;pra=7&amp;wgl=1&amp;dt=1614581170462&amp;bpp=3&amp;bdt=2281&amp;idt=1550&amp;shv=r20210224&amp;cbv=r20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=ID%3D09b356e894085db9%3AT%3D1614579356%3AS%3DALNI_Ma9lwRfQYEIjc3ufYM4n4T-n2fXjA&amp;prev_fmts=300x600&amp;nras=1&amp;correlator=3875364469099&amp;frm=20&amp;pv=1&amp;ga_vid=464053710.1614536231&amp;ga_sid=1614581172&amp;ga_hid=604034820&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=-12245933&amp;ady=-12245933&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066973&amp;oid=2&amp;pvsid=1419410346094745&amp;pem=445&amp;rx=0&amp;eae=2&amp;fc=896&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7C%7Cs%7C&amp;abl=NS&amp;fu=8192&amp;bc=31&amp;ifi=2&amp;uci=a!2&amp;fsb=1&amp;dtd=1559" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!2" data-load-complete="true"></iframe></ins></ins></ins><div class="buzzplayer-idata-container"><iframe frameborder="0" scrolling="no" height="0" width="0" name="buzzframe_af609d63-b65f-3319-64fb-18da2f29c418_0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" src="https://tube.buzzoola.com/new/data_iframe.html#id=buzzframe_af609d63-b65f-3319-64fb-18da2f29c4186c985825-1c0d-6800-93f4-dc0cced9d58e&amp;apiUrl=https://exchange.buzzoola.com&amp;content=kbDH64c7yFY_jqB7YcKn5A9LtlqF3ga4dwQiiM7-Vck624pRLhO2TA&amp;referrer=&amp;cookie=913169e7-88af-423a-610c-5829b4e07fe6&amp;site=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2021%2F03%2F01%2F89424-my-vsyo-mihail-sergeevich&amp;source=&amp;loaded=1&amp;mfp=6a3ec4585d24f8176da1f4130a37a2e796f06067f8f8a00ad95908563238d235&amp;ffp=1947d14b6d7ae81b25af90e459fd1da83c251f18554dd54bdddec56e58639574&amp;mfp_raw=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" style="visibility: hidden; display: none;"></iframe></div><iframe id="google_osd_static_frame_4249313083495" name="google_osd_static_frame" style="display: none; width: 0px; height: 0px;"></iframe><div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div><div class="buzzplayer-svg-container"><svg id="buzz_arrow_right" xmlns="http://www.w3.org/2000/svg" width="70" viewBox="0 0 70 110"><path d="M67.091 48.44L17.107 2.688C13.196-.897 6.85-.897 2.939 2.688c-3.92 3.584-3.92 9.376 0 12.962L45.961 55 2.95 94.353c-3.92 3.599-3.92 9.381 0 12.961 3.911 3.582 10.248 3.582 14.168 0L67.1 61.581c1.975-1.814 2.93-4.208 2.9-6.58.029-2.365-.928-4.757-2.909-6.561z"></path></svg><svg id="buzz_powered" viewBox="0 0 134 11" xmlns="http://www.w3.org/2000/svg"><path d="M.089 9V1.3h2.882c1.738 0 2.882.924 2.882 2.464 0 1.661-1.386 2.519-3.025 2.519H.958V9H.089zm.869-3.509h1.903c1.276 0 2.112-.682 2.112-1.716 0-1.1-.825-1.672-2.068-1.672H.958v3.388zM9.89 9.132c-1.705 0-2.948-1.342-2.948-2.97 0-1.606 1.254-2.97 2.97-2.97 1.705 0 2.959 1.342 2.959 2.97a2.953 2.953 0 0 1-2.981 2.97zm.022-.759c1.232 0 2.09-.99 2.09-2.211 0-1.221-.913-2.222-2.112-2.222-1.232 0-2.079 1.001-2.079 2.222s.902 2.211 2.101 2.211zm5.995.671h.748l1.54-4.488 1.529 4.488h.737l2.002-5.731h-.88l-1.496 4.565-1.54-4.587h-.704l-1.529 4.587-1.496-4.565h-.902l1.991 5.731zm8.47-2.541c.121 1.199 1.001 1.892 2.002 1.892.781 0 1.331-.319 1.793-.803l.528.473c-.572.638-1.265 1.067-2.343 1.067-1.562 0-2.838-1.199-2.838-2.97 0-1.65 1.155-2.97 2.728-2.97 1.683 0 2.651 1.342 2.651 3.014 0 .077 0 .165-.011.297h-4.51zm0-.682h3.663c-.099-1.034-.693-1.914-1.815-1.914-.979 0-1.727.814-1.848 1.914zM30.383 9h.847V6.734c0-1.716 1.012-2.607 2.255-2.607h.066v-.913c-1.078-.044-1.903.638-2.321 1.584V3.313h-.847V9zm4.961-2.497c.121 1.199 1.001 1.892 2.002 1.892.781 0 1.331-.319 1.793-.803l.528.473c-.572.638-1.265 1.067-2.343 1.067-1.562 0-2.838-1.199-2.838-2.97 0-1.65 1.155-2.97 2.728-2.97 1.683 0 2.651 1.342 2.651 3.014 0 .077 0 .165-.011.297h-4.51zm0-.682h3.663c-.099-1.034-.693-1.914-1.815-1.914-.979 0-1.727.814-1.848 1.914zm8.393 3.3c-1.364 0-2.717-1.078-2.717-2.97 0-1.859 1.353-2.959 2.717-2.959 1.056 0 1.738.572 2.178 1.21V.97h.847V9h-.847V7.856c-.462.682-1.133 1.265-2.178 1.265zm.154-.759c1.056 0 2.057-.891 2.057-2.222 0-1.309-1.001-2.189-2.057-2.189-1.1 0-2.002.814-2.002 2.211 0 1.342.924 2.2 2.002 2.2zm11.088.759c-1.056 0-1.738-.572-2.178-1.21V9h-.847V.97h.847v3.487c.462-.682 1.133-1.265 2.178-1.265 1.364 0 2.717 1.078 2.717 2.97 0 1.859-1.342 2.959-2.717 2.959zm-.154-.759c1.1 0 2.002-.814 2.002-2.211 0-1.342-.924-2.2-2.002-2.2-1.056 0-2.057.891-2.057 2.211 0 1.32 1.001 2.2 2.057 2.2zm5.313 2.431c.858 0 1.408-.429 1.892-1.606l2.387-5.874h-.902l-1.826 4.741-2.068-4.741h-.935l2.585 5.665c-.341.803-.66 1.067-1.166 1.067a1.78 1.78 0 0 1-.891-.209l-.286.671c.385.187.737.286 1.21.286zM69.202 9V1.3h3.278c.88 0 1.584.242 2.013.682.319.33.495.737.495 1.254 0 1.001-.616 1.518-1.221 1.782.913.275 1.65.803 1.65 1.881 0 1.32-1.111 2.101-2.794 2.101h-3.421zm.858-4.268h2.277c1.045 0 1.771-.473 1.771-1.397 0-.759-.605-1.254-1.705-1.254H70.06v2.651zm0 3.487h2.585c1.166 0 1.892-.517 1.892-1.397 0-.836-.704-1.32-2.046-1.32H70.06v2.717zm10.164.902c1.925 0 3.212-1.166 3.212-3.41V1.3h-.869v4.477c0 1.683-.902 2.541-2.321 2.541-1.474 0-2.354-.935-2.354-2.596V1.3h-.869v4.477c0 2.178 1.298 3.344 3.201 3.344zM85.141 9h6.171v-.781h-4.994l4.994-6.336V1.3h-6.006v.781h4.818l-4.983 6.336V9zm7.623 0h6.171v-.781h-4.994l4.994-6.336V1.3h-6.006v.781h4.818l-4.983 6.336V9zm11.55.132c-2.343 0-3.916-1.837-3.916-3.982 0-2.123 1.595-3.982 3.938-3.982s3.916 1.837 3.916 3.982c0 2.123-1.595 3.982-3.938 3.982zm.022-.803c1.76 0 3.014-1.408 3.014-3.179 0-1.749-1.276-3.179-3.036-3.179S101.3 3.379 101.3 5.15c0 1.749 1.276 3.179 3.036 3.179zm9.328.803c-2.343 0-3.916-1.837-3.916-3.982 0-2.123 1.595-3.982 3.938-3.982s3.916 1.837 3.916 3.982c0 2.123-1.595 3.982-3.938 3.982zm.022-.803c1.76 0 3.014-1.408 3.014-3.179 0-1.749-1.276-3.179-3.036-3.179s-3.014 1.408-3.014 3.179c0 1.749 1.276 3.179 3.036 3.179zm5.753.671h5.203v-.803h-4.334V1.3h-.869V9zm6.149 0l3.509-7.755h.814L133.42 9h-.935l-.902-2.035h-4.191L126.479 9h-.891zm2.145-2.816h3.509l-1.749-3.927-1.76 3.927z"></path></svg><svg id="buzz_loader" viewBox="0 0 52 12"><circle cx="6" cy="6" r="6"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin=".1"></animate></circle><circle cx="26" cy="6" r="6"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin=".2"></animate></circle><circle cx="46" cy="6" r="6"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin=".3"></animate></circle></svg></div></body><iframe id="google_esf" name="google_esf" src="https://googleads.g.doubleclick.net/pagead/html/r20210224/r20190131/zrt_lookup.html#" data-ad-client="ca-pub-4729852168308540" style="display: none;"></iframe></html>