<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite" class=" flexbox flexboxlegacy no-flexboxtweener"><head><base href="https://novayagazeta.ru/articles/2020/06/05">
	<title>«У кого мост не падал?» Под Мурманском наводнение, пропало ж/д сообщение с остальной Россией, чиновники постят фото в инстаграме</title>
	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="manifest" href="/public/manifest.json">
	<meta name="robots" content="index,follow">
	<meta name="theme-color" content="#ffffff">

	<meta name="yandex-verification" content="040ba7bc8e191bd5">
	<meta name="yandex-verification" content="d46cae2e0b302412"> 
	<meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@novaya_gazeta">
	<meta name="twitter:creator" content="@novaya_gazeta">
	<meta property="og:site_name" content="Новая газета - Novayagazeta.ru">
	<meta property="og:locale" content="ru_RU">
	<meta property="fb:app_id" content="193613297358329">
	<meta property="vk:app_id" content="2382839">

	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/public/fav_144.png">

	<meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8">
	<link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
	<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin="">


	
	
	<link rel="preload" href="https://yastatic.net/pcode-bundles/0.1720/banner_direct/banner_direct.js" as="script"><link rel="preload" href="https://an.yandex.ru/system/context.js" as="script"><link rel="preconnect" href="https://ads.adfox.ru">
	
	
	
	
	
	<style>
		#preloading{
			width: 100%;
			height: 100%;
			background: #212226;
			position: relative;
		}
		#preloading img{
			position: absolute;
    		top: 50%;  
    		left: 50%; 
    		transform: translate(-50%, -50%);
		}
	</style>
<link href="/frontend/build/bundle-f090de564c2219b037b2.css" rel="stylesheet"><link rel="preload" href="https://adservice.google.ru/adsid/integrator.js?domain=novayagazeta.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=novayagazeta.ru" as="script"><style id="iframely-styles" type="text/css">.iframely-responsive{top:0;left:0;width:100%;height:0;position:relative;padding-bottom:56.25%;box-sizing:border-box;}.iframely-responsive>*{top:0;left:0;width:100%;height:100%;position:absolute;border:0;box-sizing:border-box;}</style><style type="text/css" data-glamor=""></style><style type="text/css">._1rGH5 {
	width: 16px;
	height: 11px;
	margin-top: -1px;
	margin-right: 10px;
	vertical-align: top;
	display: inline-block;
	background-repeat: no-repeat;
	background-position: center center;
}

._1rGH5:not(:empty) {
	margin-top: -2px;
}

.MJJW9 {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMWgxMHYxMEgxeiIvPjxwYXRoIGZpbGw9IiMwMGFjZTUiIGQ9Ik0xNyAxMEw4IDZsOS00eiIvPjwvc3ZnPg==);
}

._3iN6k {
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxOCAxMiI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTYgMWg2djNINnoiLz48cGF0aCBmaWxsPSIjMDBhY2U1IiBkPSJNMSAydjloMTZWMkgxem04IDdDNy42IDkgNi41IDcuOSA2LjUgNi41IDYuNSA1LjIgNy42IDQgOSA0czIuNSAxLjEgMi41IDIuNVMxMC40IDkgOSA5eiIvPjwvc3ZnPg==);
}

._2iAjB {
	width: 14px;
	margin-right: 12px;
	background-image: url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNSAxNSI+PHBhdGggZmlsbD0iIzAwYWNlNSIgZD0iTTEgMXYxM2gxM1YxSDF6bTYuMiAxMC42TDMuMyA3LjdsMS40LTEuNCAyLjEgMi4xIDMuMy01IDEuNyAxLjEtNC42IDcuMXoiLz48L3N2Zz4=);
}
</style><style type="text/css">._10Pb5 {
	font-weight: 900;
	margin: 10px 0;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.material-reference:hover ._10Pb5 {
	opacity: .8;
}

._3WEte {
	color: #ffffff;
}

._3q1TT {
	color: #212226;
}

._2bWDH {
	font-weight: 900;
	font-size: 21px;
	line-height: 25px;
	letter-spacing: .01em;
	margin: 5px 0 3px;
}

._2TPNc {
	margin: 5px 0 10px;
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: 0.015em;
}

.N5HAM {
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
	margin-bottom: 15px;
	margin-top: 20px;
	letter-spacing: 0.015em;
}

._14Vx3 {
	font-weight: 900;
	font-size: 17px;
	line-height: 20px;
	margin: 9px 0 10px;
	letter-spacing: 0.015em;
}

._14Vx3:only-child {
	margin-bottom: 0;
}

._3Vqhy {
	font-weight: 100;
	font-size: 31px;
	line-height: 35px;
	letter-spacing: .02em;
}

@media screen and (max-width: 960px) {

	._2TPNc {
		font-size: 21px;
		line-height: 25px;
	}
}

@media screen and (max-width: 720px) {

	._2TPNc:only-child {
		margin-bottom: 5px;
	}

	.N5HAM {
		font-size: 23px;
		line-height: 25px;
		letter-spacing: .01em;
		margin-bottom: 10px;
		margin-top: 10px;
	}

	._3Vqhy {
		font-size: 17px;
		line-height: 20px;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.N5HAM {
		font-size: 27px;
		line-height: 30px;
		letter-spacing: .01em;
		margin: 7px 0 10px;
	}
}

@media screen and (max-width: 1200px) {

	._14Vx3 {
		font-size: 17px;
		line-height: 20px;
	}
}
</style><style type="text/css">._38Iwl {
	display: block;
}
</style><style type="text/css">._32OWt {
	margin-top: 10px;
}
</style><style type="text/css">._2HIdY {
	font-family: 'Noto Serif', serif;
	margin: 0 0 10px;
	font-size: 16px;
	line-height: 20px;
	letter-spacing: 0.025em;
}

._2nZJG {
	color: #ffffff;
}

._1-fjB {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._2HIdY {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._3xxuO,
._3xxuO a {
	font-weight: 500;
	display: inline-block;
	vertical-align: top;
}

._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3xxuO span, ._3xxuO a span {
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3xxuO a span:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._3xxuO,
._3xxuO a {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
	font-weight: 500;
}

._3xxuO + .material-datetime:before {
	display: inline-block;
	vertical-align: top;
	margin: 0 5px;
	content: '\2013';
}

._3xxuO + .material-views {
	margin-left: 17px;
}

._1InMX,
._1InMX a {
	color: #00ace5;
}

._3xxuO._1InMX a:hover span {
	border-bottom-color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3xxuO:last-of-type {
		margin-bottom: 10px;
	}

	._3xxuO:not(:only-child):not(:last-of-type):after, ._3xxuO a:not(:only-child):not(:last-of-type):after {
		content: '';
	}

	._3xxuO,
._3xxuO a {
		display: block;
	}

	._3xxuO + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1KscV,
._3CF1N {
	color: #979899;
	font-size: 13px;
	line-height: 20px;
}

._3Jq4X ._3CF1N {
	color: #bf381d;
}

._3Jq4X ._3CF1N:hover {
	border-bottom-color: #bf381d;
}

._3CF1N + ._1KscV:before {
	content: ' \2013   ';
}

/*.root {*/

/*margin-left: 10px;*/

/*}*/

._1KscV + .material-views {
	margin-left: 10px;
}

@media screen and (max-width: 720px) {

	._1KscV,
._3CF1N {
		display: none;
	}

	._1KscV + .material-views {
		margin-left: 0;
	}
}
</style><style type="text/css">._1d1Dg {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._1d1Dg + ._1d1Dg {
	margin-left: 5px;
}

a._1d1Dg:hover {
	border-bottom-color: rgba(0, 172, 229, 0.5);
}

._1VtCv {
	color: #979899;
}

a._1VtCv:hover {
	border-bottom-color: rgba(151, 152, 153, 0.5);
}

._34-gp {
	font-size: 15px;
	line-height: 15px;
}

@media screen and (max-width: 720px) {

	._1d1Dg {
		font-size: 11px;
		line-height: 11px;
	}

	._34-gp {
		font-size: 12px;
		line-height: 12px;
	}
}
</style><style type="text/css">._14WNy {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._14WNy + ._14WNy {
	margin-left: 5px;
}

a._14WNy:hover {
	border-bottom-color: currentColor;
	border-bottom-color: initial;
}

@media screen and (max-width: 720px) {

	._14WNy {
		font-size: 11px;
		line-height: 11px;
	}
}
</style><style type="text/css">._13pZD {
	display: inline-block;
	vertical-align: top;
	white-space: nowrap;
	background-repeat: no-repeat;
	background-position: left center;
}

/*padding-top: 2px;*/

._3p5jp {
	display: inline-block;
	vertical-align: top;
	margin-right: 5px;
	margin-top: 5px;
	width: 16px;
	height: 9px;
}

._1T5k1 ._3p5jp {
	fill: #494a4d;
}

._2qA5Q ._3p5jp {
	fill: #979899;
}

._3V0Q6 {
	font-size: 13px;
	line-height: 20px;
}

._1T5k1 ._3V0Q6 {
	color: #494a4d;
}

._2qA5Q ._3V0Q6 {
	color: #979899;
}

._13pZD + .material-comments {
	margin-left: 12px;
}

@media screen and (max-width: 720px) {

	._13pZD {
		font-size: 13px;
		line-height: 13px;
		margin-left: 0 !important;
	}

	._3V0Q6 {
		line-height: 19px;
	}
}
</style><style type="text/css">._3CeAv {
	top: 0;
	left: 0;
	position: fixed;
	z-index: 20000000;
	width: 100%;
	height: 100%;
	overflow-x: hidden;
	overflow-y: scroll;
}

._3W2f2 {
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	min-height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	padding: 100px 0 40px;
}

._3sXUn {
	width: 660px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 660px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 660px;
	        flex: 0 0 660px;
	padding: 0 35px;
	min-height: 440px;
	position: relative;
	background-color: #ffffff;
}

._2msAM {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	margin-top: 20px;
	padding-bottom: 20px;
}

._1nfKz {
	width: 18px;
	height: 18px;
	top: 0;
	right: -40px;
	position: absolute;
}

._1nfKz:before,
	._1nfKz:after {
	content: '';
	display: block;
	width: 24px;
	height: 2px;
	background-color: #ffffff;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
	will-change: background-color;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -1px;
	margin-left: -12px;
}

._1nfKz:before {
	-webkit-transform: rotate(45deg);
	   -moz-transform: rotate(45deg);
	    -ms-transform: rotate(45deg);
	     -o-transform: rotate(45deg);
	        transform: rotate(45deg);
}

._1nfKz:after {
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._1nfKz:hover:before,
	._1nfKz:hover:after {
	background-color: #00ace5;
}

._2fK4e,
._4WSGA {
	width: -webkit-calc(50% - 330px);
	width: -moz-calc(50% - 330px);
	width: calc(50% - 330px);
	height: 100%;
	cursor: pointer;
	top: 0;
	position: absolute;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAiCAMAAABodAmPAAAAUVBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////8IN+deAAAAGnRSTlMA6+cvKSGJeDMl7+TfqpWPg2/hfgSgmXNsBgL28CoAAABrSURBVCjPjdJJDoAgDAVQnBFFUVG09z+oyrLtT+jyJU1HY6LfDI/HEwk96YvE0LpfhyJtKqyHqoFpW2Pti3ScsK5cd027rAvXGesFUKaDQrJRbHh4bAGsHh0Jm1VObB2yJB5Mvl302YTenF4g5hCagAK0JgAAAABJRU5ErkJggg==');
}

._2fK4e {
	right: 0;
}

._4WSGA {
	left: 0;
	-webkit-transform: rotate(180deg);
	   -moz-transform: rotate(180deg);
	    -ms-transform: rotate(180deg);
	     -o-transform: rotate(180deg);
	        transform: rotate(180deg);
}
</style><style type="text/css">._2vpoY {
	padding-top: 30px;
}

.pnBIP {
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
	letter-spacing: .01em;
	margin: 10px 0 15px;
}

._3EHq2:after {
	content: '';
	display: block;
	clear: both;
}

._3EHq2 {
	height: 63px;
	border-top: 1px solid #e3e4e5;
	border-bottom: 2px solid #212226;
}

.dXPj8,
._2t9eK {
	width: 50%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

.dXPj8 {
	float: left;
}

._2t9eK {
	float: right;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
}

._3fOIH {
	color: #00ace5;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	margin-right: 5px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

a._3fOIH:hover {
	border-bottom-color: rgb(0, 172, 229);
}

.SqaOs {
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
}

._2pHwL {
	text-align: center;
}

._2pHwL span {
	font-size: 13px;
	margin-right: 18px;
}
</style><style type="text/css">._3VbOM {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100%;
	        flex: 0 0 100%;
	max-width: 100%;
}

._3Kg7Q p {
	font-family: 'Noto Serif', serif;
	color: #494a4c;
	font-size: 16px;
	line-height: 20px;
	margin-bottom: 20px;
}

._3Kg7Q a {
	color: #212226;
	border-bottom: 1px solid #00ace5;
}

._1jlp4 {
	display: block;
	width: 100%;
	height: 40px;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: .06em;
	white-space: nowrap;
}

.Et53Y {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	border-top: 1px solid #e3e4e5;
	border-bottom: 1px solid #e3e4e5;
	padding: 9px 0;
	margin-top: 20px;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2Bi2B {
	width: 20%;
	height: 40px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 20%;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 20%;
	        flex: 0 0 20%;
	max-width: 70px;
}

._2Bi2B:not(:last-child) {
	border-right: 1px solid #e3e4e5;
}

._1NtSH {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2RXbT {
	width: 100%;
	max-width: 25px;
	fill: #8b8c8c;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._1NtSH:hover ._3ksWC {
	fill: #3b5999;
}

._1NtSH:hover .bg1er {
	fill: #45668e;
}

._1NtSH:hover ._3HsdR {
	fill: #f6900b;
}

._1NtSH:hover .tUAoV {
	fill: #55acee;
}

._1NtSH:hover ._3liV5 {
	fill: #dc4e41;
}

._1NtSH:hover ._2uYTL {
	fill: #2fa8df;
}
</style><style type="text/css">._2JZxb {
	display: inline-block;
	margin-left: 10px;
	vertical-align: top;
}

._2JZxb:first-child {
	margin-left: 0;
}

._2IdjN {
	color: #bf381d;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 11px;
	line-height: 11px;
	letter-spacing: .06em;
	white-space: nowrap;
	opacity: 0;
	-webkit-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-o-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	-moz-transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	transition: opacity .3s ease, border-bottom-color .3s ease 0s;
	will-change: opacity, border-bottom-color;
	border-bottom: 1px solid transparent;
}

._2IdjN:hover {
	border-bottom-color: rgba(191, 56, 29, 0.5);
}

.material-root:hover ._2IdjN {
	opacity: 1;
}

@media screen and (max-width: 720px) {

	._2JZxb {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._2IdjN {
		opacity: 1;
	}
}
</style><style type="text/css">._26uQK {
	font-style: normal;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: left center;
	white-space: nowrap;
  line-height: 20px;
}

._1uBrp {
	display: inline-block;
	vertical-align: top;
	width: 14px;
	height: 15px;
	margin-right: 5px;
	margin-top: 3px;
}

._2qY4m ._1uBrp {
	fill: #494a4d;
}

._1YOu9 ._1uBrp {
	fill: #979899;
}

._1dzXd {
	font-size: 13px;
	line-height: 20px;
}

._2qY4m ._1dzXd {
	color: #494a4d;
}

._1YOu9 ._1dzXd {
	color: #979899;
}
</style><style type="text/css">._144Gp {
	top: 0;
	left: 0;
	position: absolute;
	background-color: #000000;
	padding: 0 80px;
	z-index: 6000;
	width: 100%;
	height: 100%;
}

._3HnEJ {
	background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAASCAYAAABWzo5XAAAAeUlEQVQ4jbWU2wnAIBAEj7RgI6Z/S7KHyc8FxPg62AgHgu6gew8DElCAG7BgZNcm8w1ADcKyawCKubgGYbnXvAcR2AcCWHvhBDaE9KAdbAoZgWaw7WtnPvTCrX+rzLSwJQSwy1Trz69JzJakX1KQkhaRNa1sjEgG2wOWAfK6oFnZzwAAAABJRU5ErkJggg==');
	background-position: center center;
	top: 20px;
	right: 20px;
	position: absolute;
	background-repeat: no-repeat;
	z-index: 200;
	width: 18px;
	height: 18px;
}

._24Oft {
	position: relative;
	z-index: 100;
	width: 100%;
	height: 100%;
}

@media screen and (max-width: 720px) {

	._144Gp {
		position: fixed;
		z-index: 1000000;
		padding: 60px 0;
	}

	._24Oft {
		height: auto;
	}
}
</style><style type="text/css">._1MZ9D {
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	top: 0;
	left: 0;
	position: fixed;
	text-align: center;
	z-index: 1000000;
	width: 100%;
	height: 100%;
}

.QhiTy {
	width: 770px;
	height: 330px;
	position: relative;
	background-color: #ffffff;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -165px;
	margin-left: -385px;
	padding-top: 90px;
}

.oL2if {
	background-position: center center;
	top: 0;
	right: 0;
	position: absolute;
	background-repeat: no-repeat;
	z-index: 200;
	width: 40px;
	height: 40px;
}

.oL2if svg {
	width: 100%;
	height: 100%;
	fill: #000000;
}

._2Hg63 {
	color: #00ace5;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 20px;
	letter-spacing: .03em;
}

._1jJpZ {
	max-width: 560px;
	margin: 10px auto 22px;
	font-weight: 900;
	font-size: 27px;
	line-height: 25px;
	letter-spacing: .01em;
}

.KfoAV {
	display: inline-block;
	vertical-align: top;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	color: #ffffff;
	font-weight: 900;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 50px;
	letter-spacing: .06em;
	white-space: nowrap;
	width: 200px;
	height: 50px;
	background-color: #00ace5;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.QhiTy {
		width: 425px;
		height: 350px;
		margin-top: -175px;
		margin-left: -212.5px;
	}
}

@media screen and (max-width: 720px) {

	.QhiTy {
		-webkit-transform: translate(-50%, -50%);
		-moz-transform: translate(-50%, -50%);
		-ms-transform: translate(-50%, -50%);
		-o-transform: translate(-50%, -50%);
		transform: translate(-50%, -50%);
		margin: 0;
		padding-top: 30px;
		width: 87.5%;
		height: 220px;
	}

	._2Hg63 {
		font-size: 11px;
	}

	._1jJpZ {
		font-size: 17px;
		line-height: 20px;
		max-width: 240px;
	}
}
</style><style type="text/css">._3biZ4 {
	width: 100%;
	height: 720px;
	position: relative;
	background-color: #212226;
}

._3biZ4:after,
	._3biZ4:before {
	content: '';
	z-index: 200;
	display: block;
	width: 100%;
	height: 20px;
	bottom: 0;
	left: 0;
	position: absolute;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3biZ4:before {
	display: none;
}

._2-kr7 {
	display: block;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 20px;
	letter-spacing: .06em;
}

._1TIkj {
	color: #ffffff;
}

._4lYXV {
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-repeat: no-repeat;
	background-position: center center;
	top: 0;
	left: 0;
	position: absolute;
	z-index: 100;
	width: 100%;
	height: 100%;
}

._18vuu {
	height: 100%;
	z-index: 300;
	position: relative;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._2MAYH {
	max-width: 560px;
	color: #ffffff;
	width: 100%;
}

.YjBfz {
	border-top: 1px solid rgba(255, 255, 255, .2);
	white-space: nowrap;
	padding: 9px 0 10px;
	margin-top: 35px;
	font-size: 0;
}

._3rexZ {
	display: inline-block;
	vertical-align: top;
	border-right: 1px solid rgba(255, 255, 255, .2);
	font-weight: 500;
	font-size: 13px;
	line-height: 22px;
	padding: 0 10px;
	height: 20px;
}

._3rexZ:first-child {
	padding-left: 0;
}

._3rexZ:last-child {
	padding-right: 0;
	border-right: 0;
}

._2hE6X {
	border-top: 1px solid rgba(255, 255, 255, .2);
	padding: 10px 0;
	overflow: hidden;
}

._2hE6X:last-of-type {
	margin-bottom: 19px;
	border-bottom: 1px solid rgba(255, 255, 255, .2);
}

.e2k_t {
	width: 200px;
	color: #00ace5;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 20px;
	letter-spacing: .03em;
	float: left;
}

._3apco {
	overflow: hidden;
	font-weight: 500;
	font-size: 13px;
	line-height: 22px;
	white-space: normal;
}

._2p22p,
._2gfiv {
	display: inline-block;
	vertical-align: top;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	color: #ffffff;
	font-weight: 900;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 50px;
	letter-spacing: .06em;
	white-space: nowrap;
	width: 180px;
	height: 50px;
}

._2p22p {
	background-color: #00ace5;
	margin-right: 20px;
}

._2gfiv {
	border: 1px solid #ffffff;
	line-height: 48px;
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	._3biZ4 {
		height: 510px;
	}
}

@media screen and (max-width: 720px) {

	._3biZ4 {
		height: auto;
		padding: 40px 20px;
	}

	._3biZ4:before {
		display: block;
		bottom: auto;
		top: 0;
	}

	._4lYXV {
		width: 100%;
		height: 0;
		position: static;
		margin-bottom: 20px;
		padding-top: 66.07143%;
	}

	._3rexZ:nth-child(2) {
		border-right: 0;
		padding-right: 0;
	}

	._3rexZ:nth-child(3) {
		height: 41px;
		line-height: 41px;
		display: block;
		padding-left: 0;
		border-right: 0;
		margin: 10px 0;
		border-top: 1px solid rgba(255, 255, 255, .2);
		border-bottom: 1px solid rgba(255, 255, 255, .2);
	}

	._3rexZ:nth-child(4) {
		padding-left: 0;
	}

	.e2k_t {
		margin-bottom: 3px;
		font-size: 11px;
		float: none;
		width: 100%;
	}

	._2p22p,
._2gfiv {
		width: 100%;
	}

	._2p22p {
		margin-bottom: 10px;
	}
}

@media screen and (max-width: 960px) {

	._2-kr7 {
		margin-right: 10px;
		font-size: 12px;
		padding-top: 2px;
	}
}

@media screen and (min-width: 721px) {

	._4lYXV:after {
		width: 100%;
		height: 100%;
		content: '';
		display: block;
		top: 0;
		left: 0;
		position: absolute;
		background-color: #000000;
		background-color: rgba(0, 0, 0, .6);
	}
}
</style><style type="text/css">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</style><style type="text/css">._19rfb {
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._19rfb img {
	display: none;
}

._1tTVj {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
	background-color: #ffffff;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	background-position: center center;
}

._3Qmg- {
	width: 64px;
	height: 64px;
	overflow: hidden;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -32px;
	margin-left: -31px;
}

._3Qmg-._2t5GB {
	width: 32px;
	height: 32px;
	margin-top: -16px;
	margin-left: -16px;
}

.GspBW {
	width: 12px;
	height: 100%;
	top: 0;
	left: 12px;
	position: absolute;
}

.GspBW:after,
	.GspBW:before {
	content: '';
	margin: 12px 0;
	display: block;
	width: 100%;
	height: 40px;
	background-color: #ffffff;
}

.GspBW:after {
	margin-top: 24px;
}

._2t5GB .GspBW {
	width: 6px;
	left: 6px;
}

._2t5GB .GspBW:after,
		._2t5GB .GspBW:before {
	margin: 6px 0;
	height: 20px;
}

._2t5GB .GspBW:after {
	margin-top: 12px;
}

._20twF {
	width: 100%;
	height: 12px;
	top: 26px;
	left: 0;
	position: absolute;
	font-size: 0;
	white-space: nowrap;
}

._20twF:after,
	._20twF:before {
	content: '';
	display: inline-block;
	vertical-align: top;
	margin-left: 28px;
	margin-right: 22px;
	width: 14px;
	height: 14px;
	background-color: #ffffff;
}

._2t5GB ._20twF {
	height: 6px;
	top: 13px;
}

._2t5GB ._20twF:after,
		._2t5GB ._20twF:before {
	margin-left: 14px;
	margin-right: 11px;
	width: 7px;
	height: 7px;
}

._3WtR8 {
	width: 12px;
	height: 100%;
	top: 0;
	right: 12px;
	position: absolute;
}

._3WtR8:after,
	._3WtR8:before {
	content: '';
	display: block;
	width: 100%;
	height: 52px;
	margin: 12px 0 0;
	background-color: #ffffff;
}

._2t5GB ._3WtR8 {
	width: 6px;
	right: 6px;
}

._2t5GB ._3WtR8:after,
		._2t5GB ._3WtR8:before {
	height: 26px;
	margin-top: 6px;
}

._1Lt42 {
	background-color: #ffffff;
	background-color: rgba(255, 255, 255, .96);
	-webkit-transition: opacity .3s ease;
	-o-transition: opacity .3s ease;
	-moz-transition: opacity .3s ease;
	transition: opacity .3s ease;
	will-change: opacity;
	position: relative;
	width: 100%;
	height: 100%;
}

._1QYBp ._1Lt42 {
	opacity: 0;
}

._3eMFL ._1Lt42 {
	display: none;
}

@-webkit-keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-moz-keyframes _1KOig {
	100% {
		-moz-transform: rotate(360deg);
		     transform: rotate(360deg);
	}
}

@-o-keyframes _1KOig {
	100% {
		-o-transform: rotate(360deg);
		   transform: rotate(360deg);
	}
}

@keyframes _1KOig {
	100% {
		-webkit-transform: rotate(360deg);
		   -moz-transform: rotate(360deg);
		     -o-transform: rotate(360deg);
		        transform: rotate(360deg);
	}
}

@-webkit-keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		        transform: scale(1);
	}
}

@-moz-keyframes _33lY1 {
	0%,
	100% {
		-moz-transform: scale(0);
		     transform: scale(0);
	}
	50% {
		-moz-transform: scale(1);
		     transform: scale(1);
	}
}

@-o-keyframes _33lY1 {
	0%,
	100% {
		-o-transform: scale(0);
		   transform: scale(0);
	}
	50% {
		-o-transform: scale(1);
		   transform: scale(1);
	}
}

@keyframes _33lY1 {
	0%,
	100% {
		-webkit-transform: scale(0);
		   -moz-transform: scale(0);
		     -o-transform: scale(0);
		        transform: scale(0);
	}
	50% {
		-webkit-transform: scale(1);
		   -moz-transform: scale(1);
		     -o-transform: scale(1);
		        transform: scale(1);
	}
}

._3kFR2 {
	-webkit-animation: _1KOig 2s infinite linear;
	   -moz-animation: _1KOig 2s infinite linear;
	     -o-animation: _1KOig 2s infinite linear;
	        animation: _1KOig 2s infinite linear;
	top: 50%;
	left: 50%;
	position: absolute;
	margin: -32px 0 0 -32px;
	width: 64px;
	height: 64px;
}

._3kFR2:before,
	._3kFR2:after {
	content: '';
	display: inline-block;
	position: relative;
	border-width: 0;
	border-style: solid #00ace5;
	background-color: #00ace5;
	top: 0;
	position: absolute;
	width: 60%;
	height: 60%;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	-webkit-animation: _33lY1 2s infinite ease-in-out;
	   -moz-animation: _33lY1 2s infinite ease-in-out;
	     -o-animation: _33lY1 2s infinite ease-in-out;
	        animation: _33lY1 2s infinite ease-in-out;
}

._3kFR2:after {
	top: auto;
	bottom: 0;
	-webkit-animation-delay: -1.0s;
	   -moz-animation-delay: -1.0s;
	     -o-animation-delay: -1.0s;
	        animation-delay: -1.0s;
}
</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">._3QT9n {
	width: -webkit-calc(100% - 10px);
	width: -moz-calc(100% - 10px);
	width: calc(100% - 10px);
	height: -webkit-calc(100% - 10px);
	height: -moz-calc(100% - 10px);
	height: calc(100% - 10px);
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
	background-color: transparent;
	z-index: 2;
}

._3Oz8D._3QT9n {
	width: -webkit-calc(100% + 5px);
	width: -moz-calc(100% + 5px);
	width: calc(100% + 5px);
	height: 100%;
	top: -5px;
	right: -5px;
	position: absolute;
	-webkit-box-shadow: inset -5px 5px 0 0 currentColor;
	   -moz-box-shadow: inset -5px 5px 0 0 currentColor;
	        box-shadow: inset -5px 5px 0 0 currentColor;
}

@media screen and (max-width: 960px) {

	.BhPZV._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}

	._3Oz8D._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}

@media screen and (max-width: 720px) {

	._34Hv_._3QT9n {
		width: 100%;
		height: 100%;
		top: -5px;
		right: 0;
		position: absolute;
		-webkit-box-shadow: inset 0 5px 0 0 currentColor;
		-moz-box-shadow: inset 0 5px 0 0 currentColor;
		box-shadow: inset 0 5px 0 0 currentColor;
	}
}
</style><style type="text/css">._3Oq79 {
	width: 100%;
	position: relative;
	padding-top: 20px;
	overflow: hidden;
}

._3Oq79:before {
	content: '';
	z-index: 100;
	display: block;
	width: 100%;
	height: 300px;
	top: 0;
	left: 0;
	position: absolute;
	background-color: #212226;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAAEtNUAAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	background-position: center center;
}

._3Oq79:after {
	content: '';
	display: block;
	z-index: 150;
	background-color: #212226;
	width: 1200px;
	height: 280px;
	top: 20px;
	left: 50%;
	position: absolute;
	margin-left: -600px;
}

._17jh6 {
	margin: 0 auto;
	z-index: 3000;
	width: 100%;
	height: 60px;
	position: relative;
	color: #979899;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 27px;
	line-height: 60px;
}

._3QXlo {
	max-width: 1160px;
	margin: 0 auto;
	position: relative;
	z-index: 1000;
}

.Sznu2 {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	width: 100%;
	height: 100%;
	margin: 0 auto;
	-webkit-box-align: end;
	-webkit-align-items: flex-end;
	   -moz-box-align: end;
	    -ms-flex-align: end;
	        align-items: flex-end;
	padding-bottom: 33px;
}

._3GqwS.Sznu2 {
	width: -webkit-calc(100% - 5px);
	width: -moz-calc(100% - 5px);
	width: calc(100% - 5px);
	height: 100%;
	margin-left: 0;
}

._2DXUO {
	position: relative;
	z-index: 200;
	max-width: 520px;
}

._1KBvK {
	z-index: 101;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3Oq79:before {
		height: 255px;
	}

	._3Oq79:after {
		width: 960px;
		height: 235px;
		margin-left: -480px;
	}

	._3QXlo {
		max-width: 920px;
	}

	.Sznu2 {
		height: 350px;
	}

	._3GqwS.Sznu2 {
		height: 345px;
	}

	._2DXUO {
		max-width: 400px;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._3Oq79:before {
		width: 100%;
		height: 100%;
	}

	._3Oq79:after {
		display: none;
	}

	._17jh6 {
		max-width: 680px;
	}

	._3QXlo {
		background-color: #212226;
	}

	.Sznu2 {
		height: 295px;
	}

	._3GqwS.Sznu2 {
		width: 100%;
		height: 290px;
	}
}

@media screen and (max-width: 720px) {

	._3Oq79:before {
		height: 155px;
	}

	._3Oq79:after {
		width: 100%;
		height: 0;
		padding-top: 43.75%;
		top: 10px;
		margin: 0;
		left: 0;
	}

	._3Oq79 {
		padding-top: 10px;
		padding-bottom: 25px;
		border-bottom: 3px solid #212226;
	}

	._17jh6 {
		text-align: center;
		font-size: 17px;
		line-height: 50px;
		height: 50px;
	}

	.Sznu2 {
		display: block;
		padding: 0 20px;
		width: 100%;
	}

	._11_so {
		width: 100%;
		height: 0;
		margin-bottom: 20px;
		padding-top: 66.071%;
	}

	._3GqwS ._11_so {
		padding-top: -webkit-calc(66.071% - 5px);
		padding-top: -moz-calc(66.071% - 5px);
		padding-top: calc(66.071% - 5px);
	}

	._3Oq79 ._26Gdy,
	._3Oq79 ._1R7Kc {
		color: #212226;
	}

	._1GyJA {
		position: relative;
	}
}

@media (max-width: 320px) {

	._17jh6 {
		font-size: 15px;
	}
}

@media screen and (min-width: 721px) {

	.Sznu2 {
		z-index: 200;
		padding: 40px 40px 33px;
		max-width: 1160px;
		position: relative;
		height: 440px;
	}

	._3GqwS.Sznu2 {
		height: 435px;
	}

	._11_so {
		z-index: 100;
		width: 100%;
		height: 100%;
		top: 0;
		left: 0;
		position: absolute;
	}

	._11_so:before {
		width: 100%;
		height: 100%;
		content: '';
		display: block;
		top: 0;
		left: 0;
		position: absolute;
		background: -webkit-linear-gradient(45deg, #000000 0%, #000000 20%, #000000 100%);
		background: -moz- oldlinear-gradient(45deg, #000000 0%, #000000 20%, #000000 100%);
		background: -o-linear-gradient(45deg, #000000 0%, #000000 20%, #000000 100%);
		background: linear-gradient(45deg, #000000 0%, #000000 20%, #000000 100%);
		background: -webkit-linear-gradient(45deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 1) 20%, rgba(0, 0, 0, 0) 100%);
		background: -moz- oldlinear-gradient(45deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 1) 20%, rgba(0, 0, 0, 0) 100%);
		background: -o-linear-gradient(45deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 1) 20%, rgba(0, 0, 0, 0) 100%);
		background: linear-gradient(45deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 1) 20%, rgba(0, 0, 0, 0) 100%);
	}
}
</style><style type="text/css">._1kOfc:after {
	content: '';
	display: block;
	width: 100%;
	height: 40px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._1aN3B {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: nowrap;
	    -ms-flex-wrap: nowrap;
	        flex-wrap: nowrap;
	-webkit-box-align: stretch;
	-webkit-align-items: stretch;
	   -moz-box-align: stretch;
	    -ms-flex-align: stretch;
	        align-items: stretch;
	padding: 38px 0 55px;
	border-top: 2px solid #ffffff;
}

@media screen and (max-width: 720px) {

	._1kOfc:after {
		height: 20px;
	}

	._1aN3B {
		border: 0;
		display: block;
		padding: 25px 20px 33px;
	}
}

@media screen and (max-width: 960px) {

	._1aN3B:after {
		content: '';
		display: block;
		clear: both;
	}

	._1aN3B {
		display: block;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._1aN3B._24RA9 {
		position: relative;
	}

	._1aN3B._24RA9:before {
		content: '';
		display: block;
		-webkit-transform: translateY(-50%);
		-moz-transform: translateY(-50%);
		-ms-transform: translateY(-50%);
		-o-transform: translateY(-50%);
		transform: translateY(-50%);
		width: 1px;
		height: -webkit-calc(100% - 80px);
		height: -moz-calc(100% - 80px);
		height: calc(100% - 80px);
		top: 50%;
		left: 50%;
		position: absolute;
		background-color: #ffffff;
		background-color: rgba(255, 255, 255, 0.09999999999999998);
	}
}
</style><style type="text/css">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</style><style type="text/css">._3YmXR {
	width: 100%;
	height: auto;
	background-color: #212226;
	position: relative;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	padding: 50px 0 60px;
}

._3YmXR:after,
	._3YmXR:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
	left: 0;
	position: absolute;
}

._3YmXR:after {
	bottom: 0;
}

._3YmXR:before {
	top: 0;
}

.zDdMX {
	max-width: 860px;
}

._2ZAL9 {
	color: #ffffff;
	font-size: 27px;
	line-height: 30px;
}

.m_3QS {
	color: #ffffff;
	font-weight: 900;
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
	margin-bottom: 15px;
	margin-top: 20px;
}

._10S7E {
	display: inline-block;
	vertical-align: top;
	color: #FFED26;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .06em;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

._10S7E:hover {
	border-bottom-color: rgba(255, 237, 38, 0.5);
}

._2byGK {
	display: inline-block;
	vertical-align: top;
	margin-left: 5px;
	color: #FFED26;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .06em;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

._2byGK:hover {
	border-bottom-color: transparent;
}

@media screen and (max-width: 720px) {

	._3YmXR {
		padding: 40px 20px;
	}

	._2ZAL9 {
		font-size: 15px;
		line-height: 20px;
	}

	.m_3QS {
		font-size: 21px;
		line-height: 25px;
		letter-spacing: .01em;
		margin-top: 8px;
		margin-bottom: 10px;
	}

	._10S7E {
		margin-right: 10px;
		font-weight: 400;
		text-transform: uppercase;
		font-size: 12px;
		line-height: 12px;
		letter-spacing: .06em;
	}

	._2byGK {
		font-weight: 400;
		text-transform: uppercase;
		font-size: 12px;
		line-height: 12px;
		letter-spacing: .06em;
		margin-left: 4px;
	}
}

@media screen and (max-width: 350px) {

	._2byGK {
		margin-left: 0px;
	}
}</style><style type="text/css">._2bRsd:after {
	content: '';
	display: block;
	width: 100%;
	height: 36px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._1KPr2 {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: nowrap;
	    -ms-flex-wrap: nowrap;
	        flex-wrap: nowrap;
	-webkit-box-align: stretch;
	-webkit-align-items: stretch;
	   -moz-box-align: stretch;
	    -ms-flex-align: stretch;
	        align-items: stretch;
	padding: 38px 0 55px;
	border-top: 2px solid #ffffff;
}

@media screen and (max-width: 720px) {

	._2bRsd:after {
		height: 20px;
	}

	._1KPr2 {
		border: 0;
		display: block;
		padding: 25px 20px 33px;
	}
}

@media screen and (max-width: 960px) {

	._1KPr2:after {
		content: '';
		display: block;
		clear: both;
	}

	._1KPr2 {
		display: block;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._1KPr2._1AFst {
		position: relative;
	}

	._1KPr2._1AFst:before {
		content: '';
		display: block;
		-webkit-transform: translateY(-50%);
		-moz-transform: translateY(-50%);
		-ms-transform: translateY(-50%);
		-o-transform: translateY(-50%);
		transform: translateY(-50%);
		width: 1px;
		height: -webkit-calc(100% - 80px);
		height: -moz-calc(100% - 80px);
		height: calc(100% - 80px);
		top: 50%;
		left: 50%;
		position: absolute;
		background-color: #ffffff;
		background-color: rgba(255, 255, 255, 0.09999999999999998);
	}
}
</style><style type="text/css">.eTzfr {
	width: 100%;
	position: relative;
	padding-top: 20px;
	overflow: hidden;
}

.eTzfr:before {
	content: '';
	z-index: 100;
	display: block;
	width: 100%;
	height: 300px;
	top: 0;
	left: 0;
	position: absolute;
	background-color: #212226;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAAEtNUAAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	background-position: center center;
}

.eTzfr:after {
	content: '';
	display: block;
	z-index: 150;
	background-color: #212226;
	width: 1200px;
	height: 280px;
	top: 20px;
	left: 50%;
	position: absolute;
	margin-left: -600px;
}

._2l3LN {
	margin: 0 auto;
	z-index: 3000;
	width: 100%;
	height: 60px;
	position: relative;
	color: #979899;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 27px;
	line-height: 60px;
}

.-Bk-2 {
	max-width: 1160px;
	margin: 0 auto;
	position: relative;
	z-index: 1000;
}

._3AiAY {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	width: 100%;
	height: 220px;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	background-color: #ffffff;
	border-bottom: 3px solid #00ace5;
}

.iHwXo {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 260px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 260px;
	        flex: 0 0 260px;
	margin-right: 40px;
	width: 260px;
	height: 100%;
	overflow: hidden;
	position: relative;
}

.e9J-N {
	max-width: 100%;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
}

._2jxOx {
	-webkit-box-flex: 1;
	-webkit-flex: 1 1;
	   -moz-box-flex: 1;
	    -ms-flex: 1 1;
	        flex: 1 1;
	max-width: 700px;
	padding-right: 40px;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	.eTzfr:before {
		height: 255px;
	}

	.eTzfr:after {
		width: 960px;
		height: 235px;
		margin-left: -480px;
	}

	.-Bk-2 {
		max-width: 920px;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.eTzfr:before {
		width: 100%;
		height: 100%;
	}

	.eTzfr:after {
		display: none;
	}

	._2l3LN {
		max-width: 680px;
	}

	.-Bk-2 {
		background-color: #212226;
	}
}

@media screen and (max-width: 720px) {

	.eTzfr:before {
		height: 155px;
	}

	.eTzfr:after {
		width: 100%;
		height: 0;
		padding-top: 43.75%;
		top: 10px;
		margin: 0;
		left: 0;
	}

	.eTzfr {
		padding-top: 10px;
	}

	._2l3LN {
		text-align: center;
		font-size: 17px;
		line-height: 50px;
		height: 50px;
	}

	._3AiAY {
		display: block;
		height: auto;
		padding-right: 20px;
		padding-bottom: 20px;
		padding-left: 20px;
		background-color: transparent;
	}

	.iHwXo {
		width: 100%;
		height: 0;
		padding-top: 66.0714%;
		background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
		background-position: center center;
		background-color: #ffffff;
		margin-bottom: 25px;
		border-bottom: 3px solid #212226;
	}

	.e9J-N {
		max-width: 150px;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	._3AiAY {
		height: 175px;
	}

	.iHwXo {
		-webkit-flex-basis: 200px;
		-ms-flex-preferred-size: 200px;
		flex-basis: 200px;
		width: 200px;
	}

	.e9J-N {
		max-width: 140px;
	}
}
</style><style type="text/css">.fKP5Z {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}
@media screen and (min-width: 1200px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 300px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 300px;
		flex: 0 0 300px;
	}
}
@media screen and (max-width: 1200px) and (min-width: 961px) {
	.fKP5Z {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 280px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 280px;
		flex: 0 0 280px;
	}
}
@media screen and (max-width: 960px) {
	.fKP5Z {
		display: none;
	}
}
</style><style type="text/css">._2ySpm:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._2ySpm iframe{
	position: relative;
}
</style><style type="text/css">._10MfT{
    width:300px;
    height:600px;
    display: none;
}

._3_rQ4{
    width:300px;
    height:600px;
    display: none;
}

._3ZsUF{
    width:300px;
    height:250px;
    display: none;
}

._2SnWb{
    width:300px;
    height:250px;
    display: none;
}

._3gtsx {
	width:100%;
	height:auto;
	overflow: hidden;
}

._3gtsx ._3t7fE {
    max-width: 640px;
    height: auto;
}

._3gtsx ._3Dcrq {}

._3nrWG._3gtsx {
    max-height: 120px;
    background-color: #2e3033;
}

._1ysoK._3gtsx {
    background-color: #f0f1f2;
    width:360px;
    padding: 30px;
}

._1ysoK._1ysoK._3gtsx iframe {
    position: relative;
}

._1qRvK._1ysoK._3gtsx {
    width:300px!important;
    padding: 0!important;
    margin-left: 30px;
}

._3mv_Q._3gtsx {
    background-color: #ffffff;
    padding: 40px 0;
}

._3mv_Q._3gtsx .yap-layout__picture {
    /*hide image*/
    display: none !important
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-title-block__text,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-title-block__text {
    /* title styles */
    font-weight: 500 !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_top-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_bottom-horizontal .yap-layout__logo,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__logo {
    /* hide logo */
    padding-left: 0px!important;
    margin-bottom: 8px;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__wrapper,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__wrapper {
    /* // container translate */
    margin-right: -80px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout_block_horizontal .yap-layout__items,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout_block_horizontal .yap-layout__items {
    /* // table border-spacings */
    border-spacing: 40px 0 !important;
    margin-left: -40px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text, ._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-size: 15px !important;
    color:#212226 !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-body-text b,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-body-text b {
    font-weight: 400 !important;
}

._3mv_Q._3gtsx .yap-layout__sitelinks,
				._3mv_Q._3gtsx .yap-layout__contacts,
				._3mv_Q._3gtsx .yap-layout__address {
    font-size: 15px !important;
}

._3mv_Q._3gtsx .yap-ya-ad-hor_-top-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-bottom-horizontal .yap-layout__inner,
				._3mv_Q._3gtsx .yap-ya-ad-hor_-horizontal .yap-layout__inner {
    padding: 19px !important;
}

.MVyZA._3gtsx {
    min-height: 250px;
    background-color: #2e3033;
}

._3ynhE.MVyZA._3gtsx {
    background-color: white;
}

._3gtsx .adsbygoogle {
    background-color: transparent;
}

._3nrWG._2r5LW {
    max-width: 1200px;
    height:  auto;
    margin: 0 auto;
}

._1ysoK._2r5LW {
    width:100%;
    height:100%;
    background-color: transparent;
    overflow: hidden;
}

._3mv_Q._2r5LW {
    overflow: hidden;
    max-width: 1160px;
    margin: 0 auto;
    width: 100%;
}

.MVyZA._2r5LW {
    width: auto;
    min-height: 250px;
    margin: 0 auto;
}

._2r5LW ._3t7fE {
    max-width: 580px;
    height: 400px;
}

._2r5LW ._3Dcrq {}

@media (max-width: 721px){

    ._3gtsx ._3t7fE{
        width:300px;
        height:250px;
    }
}

@media screen and (max-width: 1024px){

    ._3nrWG._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px){

    ._1ysoK._3gtsx{
        padding:10px;
        width:320px;
    }

    ._1qRvK._1ysoK._3gtsx{
        margin-left:10px;
    }
}

@media screen and (max-width: 720px){

    ._3mv_Q._3gtsx{
        display:none;
    }
}

@media screen and (min-width: 721px){

    .MVyZA._3gtsx{
        display:none;
    }
}

@media screen and (max-width: 1200px) and (min-width: 961px){

    ._3mv_Q._2r5LW{
        max-width:920px;
    }
}

@media screen and (max-width: 960px) and (min-width: 721px){

    ._3mv_Q._2r5LW{
        max-width:680px;
    }
}
</style><style type="text/css">.wVqv0 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.wVqv0:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._1QIYY {
	margin-top: 0;
}

._22BUH {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._2L18n {
	overflow: hidden;
	padding: 15px 0;
	border-bottom: 1px solid #e3e4e5;
}

._2KtlK {
	float: left;
	width: 60px;
	color: #00ace5;
	font-weight: 400;
	font-size: 45px;
	line-height: 38px;
	letter-spacing: -.025em;
	white-space: nowrap;
}

._2lGZu {
	overflow: hidden;
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2lGZu div {
	margin-top: 2px;
	margin-right: 5px;
}

._2lGZu:hover {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._3H08X {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3H08X:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3Cj_x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._26OYI {
	width: 100%;
	height: 0;
	overflow: hidden;
	position: relative;
	padding-top: 66.6667%;
	background-color: #999999;
}

._26OYI svg {
	width: 143px;
	height: 143px;
	fill: #ffffff;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -71.5px;
	margin-left: -71.5px;
}

._2Jxuz {
	overflow: hidden;
	padding: 20px 0;
	border-bottom: 1px solid #e3e4e5;
}

._3FmWZ {
	float: left;
	width: 100px;
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	white-space: nowrap;
}

._1MDTy {
	overflow: hidden;
}

._1MDTy strong {
	display: block;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2FAtW:hover ._1MDTy strong {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._1MDTy small {
	display: block;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}
</style><style type="text/css">._3iooL {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3iooL:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.vl9F8 {
	margin-top: 0;
}

._3Ij-q {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.XAg5H {
	width: 100%;
	height: 0;
	position: relative;
	padding-top: 63.8889%;
}

.XAg5H:after {
	content: '';
	display: block;
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-position: center center;
	background-image: url('data:image/gif;base64,R0lGODlhBQAFAPAAACgoLQAAACH5BAEAAAEALAAAAAAFAAUAAAIFRI6piwUAOw==');
	opacity: .25;
	z-index: 100;
}

.XAg5H:before {
	z-index: 200;
	content: '';
	display: block;
	width: 100%;
	height: 0;
	top: 0;
	left: 0;
	position: absolute;
	padding-top: 33.3333%;
	background-color: #212226;
}

._2TfJh {
	z-index: 300;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
	background-color: #cccccc;
	width: -webkit-calc(100% - 60px);
	width: -moz-calc(100% - 60px);
	width: calc(100% - 60px);
	height: 0;
	padding-top: 55.5556%;
}

._2TfJh img {
	width: 100%;
	height: 100%;
	bottom: 0;
	left: 0;
	position: absolute;
}

._2PnO8 {
	padding: 20px 0;
	overflow: hidden;
	border-bottom: 1px solid #e3e4e5;
}

._38OVn {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

.e3F6B {
	overflow: hidden;
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	position: relative;
	top: -2px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

.JSZmM:hover .e3F6B {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._18aeH {
	float: right;
	margin-left: 10px;
	width: 120px;
	height: 80px;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}
</style><style type="text/css">._3A-q4 {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

._3A-q4:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

.tgqGY {
	margin-top: 0;
}

.TnsSf {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

.Lyyet {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

._1Ju-4 {
	float: right;
	width: 115px;
	height: 75px;
	background-color: #212226;
	margin-left: 18px;
	margin-right: 5px;
	position: relative;
}

._3Dkkk {
	width: 115px;
	height: 75px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._32Hbz {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

.Lyyet:hover ._32Hbz {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}

._2HM_F {
	display: block;
	float: left;
	width: 30px;
	margin-right: 0;
	background-position: left center;
}

._17y0e {
	z-index: 200;
}

._2Wkeg:before, ._2EPpO:before {
	content: '';
	display: block;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
	z-index: 301;
}

._2EPpO:before {
	-webkit-background-size: 112px 82px;;
	   -moz-background-size: 112px 82px;;
	        background-size: 112px 82px;;
	background: url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTIiIGhlaWdodD0iODIiPg0KICA8cGF0aCBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGZpbGw9IiNGRkYiIGQ9Ik0xMDcgNzR2NGgtNXY0SDBWMTBoNFY1aDRWMGgxMDR2NzRoLTV6TTIgMTJ2NjhoOThWMTJIMnptNC01djNoOTZ2NjZoM1Y3SDZ6bTEwNC01SDEwdjNoOTd2NjdoM1Yyek00MCAyOS43Nkw2OSA0NyA0MCA2NC4yNFYyOS43NnpNNDIgNjFsMjIuNTMtMTRMNDIgMzN2Mjh6Ii8+DQo8L3N2Zz4=") center center no-repeat;
}
</style><style type="text/css">.uwqgA {
	width: 100%;
	overflow: hidden;
	margin-top: 40px;
}

.uwqgA:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._12aPh {
	margin-top: 0;
}

._3j19x {
	border-bottom: 1px solid #e3e4e5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	padding-bottom: 10px;
	margin-top: 15px;
}

._6HOR {
	display: block;
	overflow: hidden;
	padding: 19px 0 20px;
	border-bottom: 1px solid #e3e4e5;
}

.S-CpQ {
	float: right;
	width: 120px;
	height: 80px;
	background-color: #212226;
	margin-left: 18px;
	background-position: center center;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1iSoJ {
	color: #212226;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
	overflow: hidden;
}

._6HOR:hover ._1iSoJ {
	color: #212226;
	color: rgba(33, 34, 38, 0.5);
}
</style><style type="text/css">._32UVo {
	float: left;
	width: 360px;
	display: block;
}

.AlRy6 {
	display: none;
}

.UQ8ka {
	margin-top: 40px;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._32UVo {
		width: 320px;
	}
}

@media screen and (max-width: 960px) {

	._32UVo {
		display: none;
	}
}

@media screen and (max-width: 1200px) {

	._2EBN9 {
		display: none;
	}

	.AlRy6 {
		display: block;
	}
}

</style><style type="text/css">._3SlpW {
	width: 100%;
	height: 80px;
	background-color: #f0f1f2;
}

._2hSj1 {
	height: 100%;
	position: relative;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._3uNVZ {
	position: relative;
	width: 70px;
	height: 80px;
}

._34R8f {
	bottom: 0;
	left: 0;
	position: absolute;
	z-index: 2100;
	width: 70px;
	height: 100px;
	background-color: #979899;
	-webkit-background-size: contain;
	   -moz-background-size: contain;
	        background-size: contain;
	background-position: center center;
	background-repeat: no-repeat;
}

.ZF2rF {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
}

._32Bev {
	margin-left: 30px;
	color: #979899;
	font-size: 15px;
	line-height: 20px;
}

._3p1Us, .G6gk9 {
	background-color: #00ace5;
	color: #ffffff;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	letter-spacing: 0.06em;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
}

._3p1Us:hover, .G6gk9:hover {
	background-color: #00bfff;
}

._3p1Us {
	display: none;
	width: 120px;
	height: 40px;
}

.G6gk9 {
	width: 180px;
	height: 40px;
	margin-left: 30px;
}

@media screen and (max-width: 720px) {

	._2hSj1 {
		padding-right: 20px;
		padding-left: 20px;
	}

	._3uNVZ {
		display: none;
	}

	._34R8f {
		display: none;
	}

	._32Bev {
		margin-left: 0px;
		padding-right: 20px;
	}

	._3p1Us {
		display: block;
	}

	.G6gk9 {
		display: none;
	}
}
</style><style type="text/css">._1Et4Z {
	height: 40px;
	display: block;
	z-index: 1000;
	position: relative;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	padding: 0 20px 0 45px;
	background-color: #212226;
	color: #ffffff;
	font-size: 13px;
	line-height: 42px;
	white-space: nowrap;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23fff%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
	background-repeat: no-repeat;
	background-position: 18px center;
	-webkit-transition: -webkit-border-radius .3s ease 0s;
	transition: -webkit-border-radius .3s ease 0s;
	-o-transition: border-radius .3s ease 0s;
	-moz-transition: border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s;
	transition: border-radius .3s ease 0s, -webkit-border-radius .3s ease 0s, -moz-border-radius .3s ease 0s;
	will-change: border-radius;
}

._1Et4Z:not(:last-child) {
	margin-right: 10px;
}

._1Et4Z._1cRvF {
	-webkit-border-radius: 3px 3px 0 0;
	   -moz-border-radius: 3px 3px 0 0;
	        border-radius: 3px 3px 0 0;
}

.stvd8 {
	background-color: #fff;
	color: #212226;
	background-image: url('data:image/svg+xml,%3Csvg%20width%3D%2220%22%20height%3D%2212%22%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%2020%2012%22%3E%3Cstyle%3E.st0%7Bfill-rule%3Aevenodd%3Bclip-rule%3Aevenodd%3Bfill%3A%23000%7D%3C/style%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M20%206l-8%206V8.7c-3.4-1-7.1-.5-10.1%201.2L0%2011l3-3.5C5.3%204.9%208.5%203.3%2012%203V0l8%206z%22/%3E%3C/svg%3E');
}

._3KedU {
	overflow: hidden;
	max-height: 0;
	width: 100%;
	top: 100%;
	left: 0;
	position: absolute;
	background-color: #212226;
	-webkit-transition: max-height .3s ease 0s;
	-o-transition: max-height .3s ease 0s;
	-moz-transition: max-height .3s ease 0s;
	transition: max-height .3s ease 0s;
	will-change: max-height;
}

._1cRvF ._3KedU {
	max-height: 300px;
}

._1d4vT {
	width: 100%;
	height: 60px;
	border-top: 1px solid #424346;
}

.TSsxs {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
}

._159R1 {
	width: 24px;
	height: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
	top: 50%;
	left: 50%;
	position: absolute;
	margin-top: -12px;
	margin-left: -12px;
}

.TSsxs:hover ._2desV {
	fill: #3b5999;
}

.TSsxs:hover ._3hDpA {
	fill: #45668e;
}

.TSsxs:hover ._2CfgL {
	fill: #f6900b;
}

.TSsxs:hover ._3H8Zd {
	fill: #55acee;
}

.TSsxs:hover ._3D5ai {
	fill: #dc4e41;
}

.TSsxs:hover ._3Wu6J {
	fill: #2fa8df;
}

@media screen and (min-width: 1200px) {

	._1Et4Z {
		display: none;
	}
}
</style><style type="text/css">._2S-n1 {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-flex: 1;
	-webkit-flex: 1 1 100%;
	   -moz-box-flex: 1;
	    -ms-flex: 1 1 100%;
	        flex: 1 1 100%;
	padding-left: 21px;
	height: 40px;
	border-left: 1px solid #e3e4e5;
	text-align: left;
}

._2S-n1._2_jAH {
	padding-left: 0;
	border-left: 0;
}

._3woJa {
	width: 100px;
	height: 100px;
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 100px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 100px;
	        flex: 0 0 100px;
	margin-right: 20px;
	position: relative;
	margin-top: -60px;
}

._3WuDn {
	bottom: -20px;
	left: 0;
	position: absolute;
	max-height: 180%;
}

._3Ruix,
._3Ruix a {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease 0s;
	-o-transition: border-bottom-color .3s ease 0s;
	-moz-transition: border-bottom-color .3s ease 0s;
	transition: border-bottom-color .3s ease 0s;
	will-change: border-bottom-color;
}

._3Ruix:not(:only-child):not(:last-of-type):after, ._3Ruix a:not(:only-child):not(:last-of-type):after {
	content: ',\A0';
}

._3Ruix a:hover {
	border-bottom-color: rgba(33, 34, 38, 0.5);
}

._2AcGa {
	display: block;
	padding-top: 5px;
	font-weight: 400;
	font-size: 13px;
	line-height: 11px;
	color: #979899;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._2S-n1 {
		/*display: none;*/
		height: 80px;
		border-left: 0;
		padding-left: 0;
	}

	._3woJa {
		float: left;
		width: 40px;
		height: 40px;
		margin-top: 0;
		margin-left: 0;
		margin-right: 40px;
	}

	._3WuDn {
		bottom: -20px;
		left: 0px;
	}
}

@media screen and (max-width: 720px) {

	._2S-n1 {
		height: auto;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
		padding: 15px 0;
		border-left: 0;
	}

	._3woJa {
		display: none;
	}

	._1yRg9 {
		display: none;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3woJa {
		width: 80px;
		height: 80px;
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 80px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 80px;
		flex: 0 0 80px;
		margin-top: 0;
		margin-top: -40px;
		margin-left: -40px;
	}
}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">._3J-uM:empty {
	background-color: transparent;
	padding: 0;
	margin-top: 0;
}

._3J-uM iframe{
	position: relative;
}
</style><style type="text/css">._2_Vvl {
	margin: 30px 0 0;
}

._3V8Lk {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

/* .list {} */

._3ayPF {
	padding-left: 25px;
	position: relative;
}

._3ayPF:before {
	width: 8px;
	height: 8px;
	content: '';
	display: block;
	background-color: #00ace5;
	top: 5px;
	left: 0;
	position: absolute;
}

._3ayPF:not(:last-child) {
	margin-bottom: 10px;
}

._2N8-3 {
	color: #212226;
	font-size: 17px;
	line-height: 20px;
}

@media screen and (max-width: 720px) {

	._3V8Lk {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._3ayPF {
		padding-left: 12px;
	}

	._3ayPF:before {
		top: 6px;
		width: 4px;
		height: 4px;
	}

	._2N8-3 {
		font-size: 15px;
	}
}
</style><style type="text/css">._3DCic {
	display: block;
	margin: 30px 0;
}

._3DCic:last-child {
	margin-bottom: 0;
}

._1qpg1 {
	margin: 0;
	display: inline;
	color: #00ace5;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3ZZkR,
._2Aynr {
	color: #979899;
}

._2Aynr {
	font-size: 15px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
	will-change: color;
}

._2Aynr:hover {
	color: #494a4d;
}

@media screen and (max-width: 720px) {

	._1qpg1 {
		font-size: 13px;
	}

	._2Aynr {
		font-size: 13px;
	}
}
</style><style type="text/css">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</style><style type="text/css">.KuYbG {
	margin-top: 35px;
}

.KuYbG:before {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
}

._3RNCb {
	margin-top: 35px;
	padding-bottom: 8px;
	font-weight: 500;
	font-size: 21px;
	line-height: 25px;
	border-bottom: 1px solid #e3e4e5;
}

.JBa_V {
	border-bottom: 1px solid #e3e4e5;
	overflow: hidden;
	padding: 30px 0;
}

.IdqkO {
	color: #bf381d;
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	letter-spacing: .03em;
	float: left;
	display: block;
	width: 200px;
}

._3v8HM {
	overflow: hidden;
}

._3v8HM strong,
	._3v8HM small {
	display: block;
}

._3v8HM strong {
	color: #212226;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3v8HM small {
	font-weight: 500;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

._2uhSy {
	color: #979899;
}

._3ixIG {
	text-transform: uppercase;
	text-align: center;
	cursor: pointer;
}

@media screen and (max-width: 720px) {

	.KuYbG:before {
		height: 10px;
	}

	.KuYbG {
		margin-top: 25px;
	}

	._3RNCb {
		margin-top: 15px;
		font-size: 17px;
	}

	.JBa_V {
		padding: 20px 0 18px;
	}

	.IdqkO {
		float: none;
		width: 100%;
		margin-bottom: 10px;
	}
}</style><style type="text/css">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</style><style type="text/css">._1xT08 {
	position: relative;
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
}

._2IfH_ {
	font-size: 0;
	white-space: nowrap;
	margin-bottom: 20px;
}

._1dvxg {
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	display: inline-block;
	vertical-align: top;
	background-repeat: no-repeat;
	background-position: center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._1caSK {
	margin-left: 12px;
	display: inline-block;
	vertical-align: top;
	font-weight: 500;
	font-size: 15px;
	line-height: 40px;
}

.yvRzZ {
	resize: none;
	display: block;
	border: 0;
	width: 100%;
	height: 75px;
	padding: 25px;
	font-size: 17px;
	line-height: 25px;
	color: #212226;
	outline: 0;
	background-color: ##f0f1f2;
}

._3zhQT {
	display: block;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	width: 180px;
	height: 40px;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
	margin-top: 20px;
}

._1ZQdI {
	position: absolute;
	right: 20px;
	margin-top: 20px;
	font-weight: 500;
	font-size: 13px;
	line-height: 13px;
	color: #979899;
}

._1oykx {
	margin-top: 16px;
	width: -webkit-calc(100% - 94px);
	width: -moz-calc(100% - 94px);
	width: calc(100% - 94px);
}

._2kQhM {
	color: #bf381d;
	font-size: 13px;
	line-height: 1.5;
}

@media screen and (max-width: 720px) {

	._1xT08 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}

	.yvRzZ {
		height: 60px;
		font-size: 15px;
		line-height: 20px;
		padding: 20px;
	}

	._1ZQdI {
		right: 0;
	}
}
</style><style type="text/css">.bwueg:after {
	content: '';
	display: block;
	clear: both;
}

.bwueg {
	width: 100%;
	padding: 30px 0;
	text-align: center;
}

._1bxiP,
._1FbtK,
.GroVo,
._1wgKz {
	display: block;
	float: left;
}

._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
	display: block;
	color: #494a4d;
	font-weight: 500;
	text-transform: lowercase;
	font-size: 15px;
	line-height: 20px;
}

._2Bojh {
	width: 100%;
}

._1FbtK {
	border-left: 1px solid #e3e4e5;
}

._2Zr1H {
	cursor: not-allowed;
	opacity: .5;
}

._21K6J ._2Bojh {
	color: #bf381d;
}

.GroVo,
._1FbtK,
._1bxiP {
	padding: 0 15px;
	text-align: center;
	border-left: 1px solid #e3e4e5;
}

._1bxiP {
	border-left: 0;
	padding-left: 0;
}

._1FbtK svg {-webkit-transform: rotate(180deg);-moz-transform: rotate(180deg);-ms-transform: rotate(180deg);-o-transform: rotate(180deg);transform: rotate(180deg);}

._1bxiP,
._1FbtK {
	white-space: nowrap;
}

._1bxiP svg, ._1FbtK svg {
	margin-top: 1px;
	width: 18px;
	height: 18px;
	fill: #212226;
	vertical-align: top;
}

@media screen and (max-width: 720px) {

	.bwueg {
		padding: 0;
		margin: 25px 0;
		border: 1px solid;
		border-color: #e3e4e5;
	}

	._1bxiP,
._1FbtK,
.GroVo,
._2Bojh {
		height: 40px;
		overflow: hidden;
		line-height: 42px;
	}

	.GroVo,
._1FbtK,
._1bxiP {
		padding: 0;
	}

	._1bxiP,
._1FbtK {
		font-size: 0;
		width: 16.6667%;
	}

	._1bxiP svg, ._1FbtK svg {
		margin-top: 11px;
	}

	._1wgKz {
		width: 66.6667%;
	}

	.GroVo {
		width: 20%;
	}
}
</style><style type="text/css">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</style><style type="text/css">._2KaI1 {
	border: 1px solid #e3e4e6;
	padding: 30px 0 24px;
	margin-top: 30px;;
}

._1pPH0 {
	max-width: 350px;
	margin: 0 auto 18px;
	color: #494a4c;
	font-weight: 500;
	text-align: center;
	font-size: 17px;
	line-height: 20px;
}

._37xim {
	text-align: center;
	font-size: 0;
}

._25URP {
	display: inline-block;
	vertical-align: top;
	width: 200px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #00ace5;
	overflow: hidden;
	color: #ffffff;
	font-weight: 900;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

._25URP:first-child {
	margin-right: 10px;
}

@media screen and (max-width: 720px) and (orientation: portrait) {

	._25URP:first-child {
		margin-right: 0;
		margin-bottom: 23px;
	}
}
</style><style type="text/css">._3oKt0 {
	border: 1px solid;
	border-color: #e3e4e5;
	padding: 25px 20px;
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
	white-space: pre-wrap;
	word-break: break-word;
}

._2uCtC {
	color: #00ace5;
}

@media screen and (max-width: 720px) {

	._3oKt0 {
		border: 0;
		padding: 24px 0;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
	}
}</style><style type="text/css"></style><style type="text/css">.zFsPi {
	padding: 10px 0;
	margin: 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._28-PY {
	border-bottom: 1px solid #e3e4e5;
	padding: 25px 20px;
}

.Jd9fL:after {
	content: '';
	display: block;
	clear: both;
}

.Jd9fL {
	margin-bottom: 20px;
}

._2tVBw {
	width: 40px;
	height: 40px;
	display: inline-block;
	vertical-align: top;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #212226;
	position: relative;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._2tVBw.xZu-0:after {
	content: '';
	display: block;
	width: 21px;
	height: 21px;
	right: 0;
	bottom: 0;
	position: absolute;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	overflow: hidden;
	background-color: #bf381d;
	background-repeat: no-repeat;
	background-position: center center;
	background-image: url(data:image/pngbase64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAMCAYAAACwXJejAAAAMElEQVQYlWP8////fwYEYERiw8WZGIgAZCmygVrzH58i8q1jpK/vWNCsIN8kohQBAHl6DEy0Evu1AAAAAElFTkSuQmCC);
}

._3GhSJ {
	display: inline-block;
	vertical-align: top;
	margin-left: 12px;
}

._3GhSJ strong {
	display: block;
	font-weight: 500;
	font-size: 15px;
	line-height: 20px;
}

._3GhSJ time {
	display: block;
	font-size: 13px;
	line-height: 20px;
	color: #979899;
}

.jVGtu {
	float: right;
	width: 50%;
}

._38pJk {
	float: right;
	width: 40px;
	height: 40px;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	font-weight: 900;
	text-align: center;
	font-size: 13px;
	line-height: 42px;
}

._38pJk._1MzFj {
	color: #ffffff;
	background-color: #00ace5;
}

._38pJk._1dU31 {
	color: #bf381d;
	border: 1px solid;
	border-color: #bf381d;
}

._1AUgH {
	color: #494a4c;
	font-size: 17px;
	line-height: 25px;
}

.lnFKa {
	margin: 25px auto 0;
	display: block;
	width: 180px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	overflow: hidden;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
}

@media screen and (max-width: 720px) {

	.zFsPi {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}

	._28-PY {
		position: relative;
		padding-right: 0;
		padding-bottom: 80px;
		padding-left: 0;
	}

	.jVGtu {
		width: 100%;
		height: 40px;
		float: none;
		bottom: 25px;
		left: 0;
		position: absolute;
	}

	._38pJk {
		float: left;
		margin-right: 10px;
	}

	._1AUgH {
		font-size: 15px;
		line-height: 20px;
	}
}
</style><style type="text/css">._1C9c3 {
	float: left;
	width: 700px;
	min-height: 200px;
	padding-right: 60px;
	padding-bottom: 25px;
}

.dBRdu {
	font-family: 'Roboto', sans-serif;;
	color: #494a4d;
	font-size: 20px;
	line-height: 27px;
	margin-bottom: 25px;
	font-weight: 500;
}

._37w2t {
	width: 800px;
}

._3cQtR {
	margin: 20px 0;
}

._3cQtR ._3VXWn {
	margin: 0 !important;
	width: 300px !important;
	height: 250px;
	display: inline-block;;
	padding: 0 !important;;
}

._3cQtR ._3VXWn:first-child {
	margin-right: 40px !important;
}

._3cQtR ._3VXWn._1ASib {
	display: none;
	width: 250px !important;
	margin-right: 10px !important;
}

._1npEp {
	border: 1px solid #F0F2F5;
	padding: 40px;
	font-family: 'Noto Serif', serif;
	margin: 30px auto;
	font-size: 18px;
	line-height: 23px;
	color: #494a4d;
}

@media screen and (max-width: 1200px) {

	._1C9c3 {
		padding-right: 40px;
		width: 600px;
	}
}

@media screen and (max-width: 960px) {

	._1C9c3 {
		padding-right: 0;
		width: 100%;
	}
}

@media screen and (max-width: 720px) {

	.dBRdu {
		font-size: 15px;
		line-height: 20px;
	}

	._3cQtR {
		display: none;
	}

	._1npEp {
		padding: 30px;
		font-size: 15px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3cQtR ._3VXWn._4mKmx {
		display: none;
	}

	._3cQtR ._3VXWn._1ASib {
		display: inline-block;
	}
}
</style><style type="text/css">.Avd1Q{
	width: 100%;
	padding-bottom: 65%;
    margin: 0 auto;
	margin-bottom: 20px;
    position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

.e1sIC{
	width: 1060px!important;
	max-width: 1060px;
	padding-bottom: 90%;
	margin: 0 auto;
	margin-bottom: 20px;
	position: relative;
	//transition: opacity .1s ease-out;
	//will-change: opacity;
	z-index: 100;
}

._3hhGe{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: left;
	z-index: 100;
}

._3hhGe:before{
	content: '';
	position: absolute;
	left: 15px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(-45deg);
	   -moz-transform: rotate(-45deg);
	    -ms-transform: rotate(-45deg);
	     -o-transform: rotate(-45deg);
	        transform: rotate(-45deg);
}

._30qkG{
	position: relative;
	width: 40px;
	height: 40px;
	background-color: grey;
	opacity: .8;
	margin-top: 25%;
	cursor: pointer;
	float: right;
	z-index: 100;
}

._30qkG:before{
	content: '';
	position: absolute;
	left: 11px;
	top: 12px;
	width: 15px;
	height: 15px;
	border-top: 3px solid white;
	border-left: 3px solid white;
	-webkit-transform: rotate(135deg);
	   -moz-transform: rotate(135deg);
	    -ms-transform: rotate(135deg);
	     -o-transform: rotate(135deg);
	        transform: rotate(135deg);
}

._24zCp{
	margin-top: 22%;
}

._3c42c{
    position: absolute;
	width: 100%;
    height: 90%;
    top: 0;
    background-color: #f0f1f2;
    overflow: hidden;
}

._3geke{
    position: absolute;
	//background-color: #f0f1f2;
    left: 0;
    top: 0;
	width: 100%;
    height: 100%;
	-webkit-transition: opacity .1s ease-out;
	-o-transition: opacity .1s ease-out;
	-moz-transition: opacity .1s ease-out;
	transition: opacity .1s ease-out;
	will-change: opacity;
}

._2W3p2{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
	height: 1%;
	visibility: hidden;
	//z-index: 0;
	overflow: hidden;
}

._14MQW{
	position: absolute;
	left: 0;
	top: 0;
	width: 100%;
    height: 100%;
    display: inline-block;
    -webkit-background-size: contain!important;
       -moz-background-size: contain!important;
            background-size: contain!important;
	background-position: center!important;
}

.DYQym{
	margin-left: 5px;
    width: 100%;
    height: 10%;
    position: absolute;
    bottom: 0;
    padding-top: 10px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px
}

.rae4e{
	float: right;
	margin-right: 15px;
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px;
}

@media screen and (max-width: 1200px) and (min-width: 961px){

	.e1sIC{
		width: 920px!important;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px){

	.e1sIC{
		width: 100vw!important;
		margin-left: -webkit-calc((100vw - 680px) / -2)!important;
		margin-left: -moz-calc((100vw - 680px) / -2)!important;
		margin-left: calc((100vw - 680px) / -2)!important;
		//padding-bottom: 72%;
		height: 430px!important;
		padding-bottom: 0;
	}

	._24zCp{
		margin-top: 175px;
	}
}

@media screen and (max-width: 720px) and (min-width: 501px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		margin-left: -20px!important;
		padding-bottom: 58%;
	}
}

@media screen and (max-width: 500px) and (min-width: 320px){

	.e1sIC{
		width: -webkit-calc(100% + 40px)!important;
		width: -moz-calc(100% + 40px)!important;
		width: calc(100% + 40px)!important;
		padding-bottom: 65%;
		margin-left: -20px!important;
	}
}


</style><style type="text/css">._36XFQ {
    text-align: left;
	margin-top: 20px;
}

._1_SAM {
    max-width: 1160px;
    margin: 0px auto;
	border: 1px solid #eeeeee;
}

._2AXMP {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._2Rhyv {
    margin: 0 30px 30px 20px;
}

._1pHoG {
	padding: 30px 60px 0 60px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 25px;
    font-size: 18px;
    color: #47494D;
    padding-bottom: 20px;
}

.B89UT {
  fill: #949699;
}

.aJGMs {
	stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.GhjZy {
    height: 100px;
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26;
}

._2foVk {
    font-family: Roboto;
    line-height: 40px;
    font-size: 30px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._36XFQ {
        padding: 0;
    }

    ._1_SAM {
        padding-bottom: 10px;
    }

    ._2AXMP {
        margin-top: 20px;
        font-size: 15px;
    }

    ._2Rhyv {
        margin: 0 10px;
    }

    ._1pHoG {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .GhjZy {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 24px;
        height: 80px;
    }

    ._2foVk {
        font-size: 26px;
    }
}

@media (max-width: 340px) {

    ._2AXMP {
        font-size: 14px;
    }
}

@media (max-width: 439px) {

    ._1UdJV {
        height: 130px;
        padding: 24px 0 24px 30px;
    }
}
</style><style type="text/css">._20OXm {
	width: 100%;
	height: 100%;
	z-index: 20000000;
	overflow-x: hidden;
	overflow-y: scroll;
	top: 0;
	left: 0;
	position: fixed;
	-webkit-overflow-scrolling: touch;
}

._25fDb {
	min-height: 100%;
	background-color: #000000;
	background-color: rgba(0, 0, 0, .8);
	padding: 100px 0 40px;
}

._1L33G {
	width: 720px;
	margin: 0 auto;
	max-width: 100%;
	min-width: 320px;
	position: relative;
	background-color: #ffffff;
}

._1L33G .donate-socials {
	height: 60px;
	padding: 0px 53px;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: end;
	-webkit-justify-content: flex-end;
	   -moz-box-pack: end;
	    -ms-flex-pack: end;
	        justify-content: flex-end;
	-webkit-flex-wrap: wrap;
	    -ms-flex-wrap: wrap;
	        flex-wrap: wrap;
	float: none;
	max-width: 100%;
	margin: 0px;
}

._15smA {
	height: 100px;
	position: relative;
	padding: 32px 32px 32px 100px;
	background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: justify;
	-webkit-justify-content: space-between;
	   -moz-box-pack: justify;
	    -ms-flex-pack: justify;
	        justify-content: space-between;
}

._1UxRV {
	font-family: Roboto;
	line-height: 40px;
	font-size: 35px;
	font-weight: 500;
	color: #212226;
	position: relative;
}

._1UxRV:before {
	content: '';
	position: absolute;
	left: -60px;
	top: 0;
	width: 40px;
	height: 40px;
	background: #00ace5;
}

.RrjHG {
	background: #212226;
	height: 40px;
	width: 40px;
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	cursor: pointer;
}

.RrjHG:hover ._2fGEK {
	fill: #00ace5;
}

._3rXrg {
	width: 34px;
	height: 30px;
	top: 50%;
	left: 57px;
	z-index: 900;
	position: absolute;
	margin: -15px 0 0 -15px;
}

._1cCgJ {
	fill: #00ace5;
}

._3rXrg {
	fill: #ffffff;
}

._2fGEK {
	-webkit-transition: all 0.2s ease 0s;
	-o-transition: all 0.2s ease 0s;
	-moz-transition: all 0.2s ease 0s;
	transition: all 0.2s ease 0s;
	fill: #FFED26;
}

._33x_q {
	font-family: Noto Serif;
	line-height: 30px;
	font-size: 22px;
	padding: 60px 60px 50px;
}

@media screen and (max-width: 960px) {

	._25fDb {
		padding: 0;
	}
}

@media screen and (max-width: 720px) {

	._1L33G .donate-socials {
		height: auto;
		padding: 0 30px;
	}

	._15smA {
		background-position: right -150px top -10px;
		padding: 24px 24px 24px 80px;
		height: 80px;
	}

	._1UxRV {
		font-size: 26px;
	}

	._1UxRV:before {
		background: none;
		left: -45px;
		top: 4px;
		width: 30px;
		height: 30px;
	}

	._33x_q {
		font-size: 17px;
		padding: 40px 40px 30px;
	}
}
</style><style type="text/css">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</style><style type="text/css">._1iOs8 {
    text-align: left;
    margin-top: 20px;
}

.IOaF- {
    max-width: 1160px;
    margin: 0px auto;
    border: 8px solid #FFED26;
}

._1VJQo {
    margin-top: 40px;
    font-family: Roboto;
    line-height: 32px;
    font-size: 21px;
    text-align: center;
    text-transform: uppercase;
    color: #212226;
    background: #FFED26;
    -webkit-border-radius: 30px;
       -moz-border-radius: 30px;
            border-radius: 30px;
    padding: 17px 0 15px 0;
    height: 60px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
       -moz-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
    -webkit-box-align: center;
    -webkit-align-items: center;
       -moz-box-align: center;
        -ms-flex-align: center;
            align-items: center;
    width: 100%;
    position: relative;
}

._3dnAX {
    margin: 0 30px 30px 20px;
}

._3_K9- {
    padding: 30px 25px 0 35px;
    max-width: 970px;
    text-align: left;
    font-family: Noto Serif;
    line-height: 24px;
    font-size: 17px;
    color: #47494D;
}

.sHZke {
  fill: #949699;
}

._1r9kg {
    stroke-width: 2;
    stroke: #FFED26;
    width: 30px;
    height: 30px;
    padding: 5px;
    position: absolute;
    top: 15px;
    right: 15px;
    background: #212226;
    -webkit-border-radius: 50%;
       -moz-border-radius: 50%;
            border-radius: 50%;
}

.ZJfbe {
    height: 100px;
    position: relative;
    padding: 32px 0 32px 32px;
    background: #FFED26 url('/public/images/donate_block_union.png') right no-repeat;
}

._1ddi_ {
    font-family: Roboto;
    line-height: 30px;
    font-size: 25px;
    padding: 30px 40px 0 35px;
    font-weight: 500;
    color: #212226;
    position: relative;
}

/*.header_title::before {
    content: '';
    position: absolute;
    left: -60px;
    top: 0;
    width: 40px;
    height: 40px;
    background: #00ace5;
    @media (--mobile) {
        left: -45px;
        top: 4px;
        width: 30px;
        height: 30px;
    }
}*/

@media screen and (max-width: 720px) {

    ._1iOs8 {
        padding: 0;
    }

    .IOaF- {
        padding-bottom: 10px;
    }

    ._1VJQo {
        margin-top: 20px;
        font-size: 17px;
    }

    ._3dnAX {
        margin: 0 10px;
    }

    ._3_K9- {
        font-size: 15px;
        line-height: 20px;
        padding: 20px 10px;
    }

    .ZJfbe {
        background-position: right -150px top -10px;
        padding: 24px 0 24px 80px;
        height: 80px;
    }

    ._1ddi_ {
        font-size: 26px;
    }
}

@media screen and (max-width: 365px) {

    ._1r9kg {
        right: 5px;
        width: 26px;
        height: 26px;
        top: 17px;
    }

    .ZJfbe {
        padding: 30px 10px 0 10px;
    }
}
</style><style type="text/css">.li2ke {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
}

._3BqPb {
	padding: 10px 0;
	margin: 0 0 20px;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
	border-bottom: 1px solid #e3e4e5;
}

._2mjBL {
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
}

.vWwFD {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 260px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 260px;
	        flex: 0 0 260px;
	width: 260px;
	max-width: 260px;
}

.SnPKh {
	display: block;
}

._1kHRx {
	width: 100%;
	height: 0;
	position: relative;
	margin-bottom: 20px;
	padding-top: 65.384%;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-repeat: no-repeat;
	background-position: center center;
	background-color: #212226;
}

._3Ps0w {
	top: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 100%;
}

._1_qlk {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

.SnPKh:hover ._1_qlk {
	opacity: .8;;
}

._2AVDh {
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	position: absolute;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-position: center center;
	background-color: #ffffff;
	border-bottom: 3px solid #212226;
}

._2AVDh img {
	max-height: 95%;
	bottom: 0;
	left: 50%;
	position: absolute;
	-webkit-transform: translateX(-50%);
	   -moz-transform: translateX(-50%);
	    -ms-transform: translateX(-50%);
	     -o-transform: translateX(-50%);
	        transform: translateX(-50%);
}

._3a2zK {
	vertical-align: baseline;
}

._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
	padding: 10px 0;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 21px;
	line-height: 20px;
}

._2v4Le .js-relap__item-title-text relap-novayagazeta_ru__platerespons__item-title-text {
	margin: 0;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	color: #212226;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.li2ke:after {
		content: '';
		display: block;
		clear: both;
	}

	.li2ke {
		display: block;
	}

	._3BqPb {
		float: left;
		width: 200px;
		margin-right: 40px;
		border-bottom: 0;
		padding: 0;
	}

	._2mjBL:after {
		content: '';
		display: block;
		clear: both;
	}

	._2mjBL {
		float: left;
		width: 440px;
		display: block;
	}

	.vWwFD {
		float: left;
		padding-bottom: 20px;
	}

	.vWwFD:nth-child(2n+1) {
		clear: left;
	}

	.vWwFD:not(:nth-child(2n)) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:nth-child(2n)):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}

	.vWwFD:nth-child(2n) {
		position: relative;
	}

	.vWwFD:nth-child(2n):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		left: -21px;
		position: absolute;
		background-color: #e3e4e5;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
	}
}

@media screen and (max-width: 720px) {

	.li2ke {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}

	._3BqPb {
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
		margin-bottom: 0;
		border-bottom: 0;
	}

	._2mjBL {
		display: block;
	}

	.vWwFD {
		width: 100%;
		max-width: 100%;
		border-top: 1px solid #e3e4e5;
		padding-top: 15px;
	}

	.vWwFD:not(:last-child) {
		margin-bottom: 15px;
	}

	._1kHRx {
		display: none;
	}

	._2v4Le .relap-novayagazeta_ru__platerespons__block-title {
		padding-left: 18px;;
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
	}
}

@media screen and (min-width: 961px) {

	.vWwFD:not(:last-child) {
		margin-right: 40px;
		position: relative;
	}

	.vWwFD:not(:last-child):after {
		content: '';
		width: 1px;
		height: 100%;
		display: block;
		top: 0;
		right: -20px;
		position: absolute;
		background-color: #e3e4e5;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	.vWwFD {
		-webkit-flex-basis: 200px;
		-ms-flex-preferred-size: 200px;
		flex-basis: 200px;
		width: 200px;
		max-width: 200px;
	}
}</style><style type="text/css">.yPDoS {
	margin-top: 0;
	margin-bottom: 60px;
	clear: both;
	display: block;
}

.yPDoS iframe {
	position: relative;
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	.yPDoS:after {
		content: '';
		display: block;
		clear: both;
	}
}

@media screen and (max-width: 720px) {

	.yPDoS {
		margin-bottom: 30px;
		padding-right: 20px;
		padding-left: 20px;
	}
}

</style><style type="text/css">._1P-7U {
	max-width: 1160px;
	margin: -20px auto 40px auto;
	position: relative;
}

._1P-7U width:\100% {}
</style><style type="text/css">._15sk0:after {
	content: '';
	display: block;
	clear: both;
}

._15sk0 {
	min-height: 10px;
	position: relative;
	padding-bottom: 30px;
}

@media screen and (max-width: 720px) {

	._15sk0 {
		overflow: hidden;
		display: block;
		padding: 0 20px 40px;
	}
}
</style><style type="text/css">._2iJpy {
	float: left;
	width: 60px;
	min-height: 300px;
	margin-right: 40px;
}

.lY2pg {
	width: 100%;
	border: 1px solid;
	border-color: #e3e4e5;
}

.nibVx {
	width: 100%;
	height: 60px;
	cursor: pointer;
}

.nibVx:not(:first-child) {
	border-top: 1px solid #e3e4e5;
}

._3Yf8d {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._1dNc_ {
	width: 100%;
	max-width: 24px;
	fill: #979899;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._3Yf8d:hover .Z13oE {
	fill: #3b5999;
}

._3Yf8d:hover ._16FWF {
	fill: #45668e;
}

._3Yf8d:hover ._1d8J6 {
	fill: #f6900b;
}

._3Yf8d:hover ._1Nfir {
	fill: #55acee;
}

._3Yf8d:hover ._1xiIG {
	fill: #dc4e41;
}

._3Yf8d:hover ._6ZIG2 {
	fill: #2fa8df;
}

@media screen and (max-width: 1200px) {

	._2iJpy {
		display: none;
	}
}

</style><style type="text/css">._1slvM {
	float: left;
}

._3h6Gx {
	width: 60px;
	float: left;
}

._32RKx {
	float: left;
}

._21fxR {
	color: #00ace5;
	margin-bottom: 10px;
	font-weight: 100;
	font-size: 49px;
	line-height: 40px;
}

.YLxZu {
	display: block;
	padding-left: 4px;
	width: 100%;
}

.YLxZu span {
	display: block;
	margin-top: 3px;
}

@media screen and (min-width: 1200px) {

	._1slvM {
		width: 360px;
	}

	._1slvM:not(:first-child):not(:nth-child(2)):not(:nth-child(3)) {
		margin-top: 20px;
		padding-top: 20px;
		border-top: 1px solid #e6e6e6;
	}

	._1slvM:not(:nth-child(3n)) {
		margin-right: 40px;
	}

	._1slvM:nth-child(3n+1) {
		clear: left;
	}

	._32RKx {
		width: 300px;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	._1slvM:not(:first-child):not(:nth-child(2)) {
		margin-top: 20px;
		padding-top: 20px;
		border-top: 1px solid #e6e6e6;
	}

	._1slvM:not(:nth-child(2n)) {
		margin-right: 40px;
	}

	._1slvM:nth-child(2n+1) {
		clear: left;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._1slvM {
		width: 440px;
	}

	._32RKx {
		width: 380px;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._1slvM {
		width: 320px;
	}

	._32RKx {
		width: 260px;
	}
}

@media screen and (max-width: 720px) {

	._3h6Gx {
		display: none;
	}
}
</style><style type="text/css">.lJEb5 {
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
	background-color: #ffffff;
	padding: 40px 0 40px;
}

._2NVN3 {
	margin: 0 auto;
	max-width: 1240px;
	background-color: #ffffff;
}

._2UmdU {
	display: block;
	padding: 40px 0;
}

._2rO3V {
	width: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	border-bottom: 2px solid #212226;
	padding-bottom: 13px;
}

._219gf {
	-webkit-box-flex: 1;
	-webkit-flex: 1 1 100%;
	   -moz-box-flex: 1;
	    -ms-flex: 1 1 100%;
	        flex: 1 1 100%;
	color: #212226;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 20px;
	letter-spacing: .05em;
	white-space: nowrap;
}

._3y_4d {
	padding-top: 40px;
}

._3z7mO {
	position: relative;
	overflow: hidden;
}

._3z7mO:before,
	._3z7mO:after {
	content: '';
	display: block;
	width: 1px;
	height: 100%;
	top: 0;
	position: absolute;
	background-color: #e6e6e6;
}

._3z7mO:before {
	left: 380px;
}

._3z7mO:after {
	left: 780px;
}

._22HTd {
	display: none;
}

._36NBh {
	float: left;
	cursor: pointer;
	width: 16.66667%;
	height: 100%;
	border-bottom: 1px solid #e3e4e5;
	color: #979899;
	font-weight: 500;
	font-size: 30px;
	line-height: 70px;
	white-space: nowrap;
	-webkit-transition: color .3s ease;
	-o-transition: color .3s ease;
	-moz-transition: color .3s ease;
	transition: color .3s ease;
	will-change: color;
}

._36NBh:hover,
	._36NBh._3WkHV {
	color: #00ace5;
}

@media screen and (max-width: 720px) {

	.lJEb5 {
		padding: 30px 0;
	}

	._2rO3V {
		display: block;
		border-bottom: 0;
		padding-bottom: 0;
	}

	._219gf {
		padding: 0 20px 12px;
		font-size: 12px;
		line-height: 10px;
		letter-spacing: .06em;
		border-bottom: 2px solid #212226;
	}

	._3y_4d {
		padding: 20px 20px 0;
	}

	._3y_4d article {
		display: none;
	}

	._3y_4d[data-active-index="1"] article:nth-child(1) {
		display: block;
	}

	._3y_4d[data-active-index="2"] article:nth-child(2) {
		display: block;
	}

	._3y_4d[data-active-index="3"] article:nth-child(3) {
		display: block;
	}

	._3y_4d[data-active-index="4"] article:nth-child(4) {
		display: block;
	}

	._3y_4d[data-active-index="5"] article:nth-child(5) {
		display: block;
	}

	._3y_4d[data-active-index="6"] article:nth-child(6) {
		display: block;
	}

	._3z7mO:before,
	._3z7mO:after {
		display: none;
	}

	._22HTd {
		display: block;
		overflow: hidden;
		padding: 0 20px;
		width: 100%;
		height: 70px;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._3z7mO:before {
		left: 460px;
	}
}

@media screen and (max-width: 960px) and (min-width: 721px) {

	._3z7mO:before {
		left: 339px;
	}
}

@media screen and (max-width: 1200px) {

	._3z7mO:after {
		display: none;
	}
}
</style><style type="text/css">._3sdEh:after {
	content: '';
	display: block;
	clear: both;
}

._3sdEh {
	min-height: 10px;
	position: relative;
}

@media screen and (max-width: 720px) {

	._3sdEh {
		overflow: hidden;
		display: block;
		padding: 0 12px 12px;
	}
}
</style><style type="text/css">._1v6Cz {
    font-family: 'Noto Serif', serif;
    color: #494a4d;
    font-size: 18px;
    line-height: 25px;
}

._1v6Cz h1 {
    font-size: 40px;
    margin: 10px 0;
}

._1v6Cz h2 {
    font-size: 25px;
}

._1v6Cz h3{
    color: #00ace5
}

._1v6Cz h4{
    font-weight: 600;
}

._1v6Cz p:last-child{
    padding-bottom: 40px;
    text-decoration: underline;
}</style><style type="text/css">._32YBd {
	height: 100vh;
	width: 100%;
	height: -webkit-calc(100vh - 180px);
	height: -moz-calc(100vh - 180px);
	height: calc(100vh - 180px);
	position: relative;
	background-color: #212226;
	background-repeat: no-repeat;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-position: center top;
}

._32YBd:after {
	content: '';
	display: block;
	width: 100%;
	height: 20px;
	bottom: 0;
	left: 0;
	position: absolute;
	background-position: center center;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
}

._2pKdc {
	width: 100%;
	height: 100%;
	position: relative;
}

._2pKdc:before,
	._2pKdc:after {
	content: '';
	width: 100%;
	height: 100%;
	display: block;
	top: 0;
	left: 0;;
	position: absolute;
}

._2pKdc:before {
	background: -webkit-linear-gradient(80deg, #000000 0%, #000000 100%);;
	background: -moz- oldlinear-gradient(80deg, #000000 0%, #000000 100%);;
	background: -o-linear-gradient(80deg, #000000 0%, #000000 100%);;
	background: linear-gradient(10deg, #000000 0%, #000000 100%);;
	background: -webkit-linear-gradient(80deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: -moz- oldlinear-gradient(80deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: -o-linear-gradient(80deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: linear-gradient(10deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
}

._2pKdc:after {
	background: -webkit-linear-gradient(100deg, #000000 0%, #000000 100%);;
	background: -moz- oldlinear-gradient(100deg, #000000 0%, #000000 100%);;
	background: -o-linear-gradient(100deg, #000000 0%, #000000 100%);;
	background: linear-gradient(350deg, #000000 0%, #000000 100%);;
	background: -webkit-linear-gradient(100deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: -moz- oldlinear-gradient(100deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: -o-linear-gradient(100deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
	background: linear-gradient(350deg, rgba(0, 0, 0, 1) 0%, rgba(0, 0, 0, 0) 100%);;
}

._2PMhM {
	width: 100%;
	height: 100%;
	z-index: 1000;
	position: relative;
}

._2ehs2 {
	text-align: center;
	width: 100%;
	top: 50%;
	left: 50%;
	position: absolute;
	-webkit-transform: translate(-50%, -55%);
	   -moz-transform: translate(-50%, -55%);
	    -ms-transform: translate(-50%, -55%);
	     -o-transform: translate(-50%, -55%);
	        transform: translate(-50%, -55%);
}

.MkpTy {
	color: #00ace5;
	margin-bottom: 20px;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .06em;
}

.hdqd6 {
	margin: 0 0 22px;
	color: #ffffff;
	font-weight: 900;
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
}

._3HtCc {
	max-width: 830px;
	margin: 0 auto 10px;
	color: #ffffff;
	font-size: 27px;
	line-height: 30px;
}

._2Hsjh {
	margin-top: 15px;
	margin-bottom: 45px;
}

._1nIya {
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
	width: 180px;
	height: 40px;
	margin: 0 auto;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #ffffff;
	color: #212226;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .7px;
	white-space: nowrap;
}

._1nIya._5C7BQ {
	opacity: 0;
	pointer-events: none;
}

._1nIya:after {
	content: '';
	display: inline-block;
	vertical-align: middle;
	width: 9px;
	height: 11px;
	margin-left: 5px;
	background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAALCAYAAACtWacbAAAAcUlEQVQYlc3QIQ7CQBRF0TMNjiWUCjSbQJGCbGpZEao7oLJsgKSqphY36wEzTZoJeJ55ybtX/PxQ7vayvBHWQ5Eb3/Kv0gPnH/yCoUCHHk0mtLij22BGjSe2SbjilvZXWD3zgBETjjgh5ofHBKvUcQEfEekPyiZGZ0gAAAAASUVORK5CYII=');;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._32YBd {
		height: -webkit-calc(100vh - 60px);
		height: -moz-calc(100vh - 60px);
		height: calc(100vh - 60px);
	}
}

@media screen and (max-width: 720px) {

	._2ehs2 {
		padding: 0 20px;
	}

	.MkpTy {
		font-size: 12px;
		line-height: 12px;
		margin-bottom: 15px;
	}

	.hdqd6 {
		font-size: 21px;
		line-height: 1.2;
		margin-bottom: 14px;
	}

	._3HtCc {
		font-size: 16px;
		line-height: 1.2;
	}

	._2Hsjh {
		margin-bottom: 20px;
	}
}
</style><style type="text/css">._2atu5:not(:first-child) {
	margin-top: 30px;
}

._3syRg {
	position: relative;
	background-color: #979899;
	padding: 50px 60px 42px;
	-webkit-transition: background-color .3s ease 0s;
	-o-transition: background-color .3s ease 0s;
	-moz-transition: background-color .3s ease 0s;
	transition: background-color .3s ease 0s;
}

._2e8IC ._3syRg {
	background-color: #00ace5;
}

._2PQ-Q ._3syRg {
	background-color: #bf381d;
}

._1LnIh {
	width: 100%;
	height: 0;
	padding-top: 51.5152%;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
}

._23CAj {
	color: #ffffff;
	font-weight: 500;
	font-size: 11px;
	line-height: 11px;
	white-space: nowrap;
	margin-bottom: 13px;
}

._2QXRj {
	margin: 0;
	color: #ffffff;
	font-weight: 500;
	font-size: 21px;
	line-height: 1.2;
}

.MF-IK {
	border-left: 1px solid #e3e4e5;
	border-right: 1px solid #e3e4e5;
}

._31qiu {
	cursor: pointer;
	border-bottom: 1px solid #e3e4e5;
	position: relative;
	padding: 20px 58px;
	font-size: 17px;
	line-height: 1.2;
	-webkit-transition: background-color .3s ease 0s;
	-o-transition: background-color .3s ease 0s;
	-moz-transition: background-color .3s ease 0s;
	transition: background-color .3s ease 0s;
}

._31qiu span {
	display: block;
	position: relative;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._31qiu small {
	display: block;
	margin-top: 6px;
	color: #494a4c;
	font-size: 15px;
	line-height: 1.3;
}

._31qiu span:before {
	content: '';
	display: block;
	width: 20px;
	height: 20px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	top: 50%;
	left: -40px;
	position: absolute;
	margin-top: -10px;
	border: 1px solid #979899;
	-webkit-transition: border-color .3s ease 0s, background-color .3s ease 0s;
	-o-transition: border-color .3s ease 0s, background-color .3s ease 0s;
	-moz-transition: border-color .3s ease 0s, background-color .3s ease 0s;
	transition: border-color .3s ease 0s, background-color .3s ease 0s;
}

._31qiu span:after {
	content: '';
	display: block;
	width: 20px;
	height: 20px;
	top: 50%;
	left: -40px;
	position: absolute;
	margin-top: -10px;
	background-repeat: no-repeat;
	background-position: center center;
	opacity: 0;
	-webkit-transition: opacity .3s ease 0s;
	-o-transition: opacity .3s ease 0s;
	-moz-transition: opacity .3s ease 0s;
	transition: opacity .3s ease 0s;
}

._31qiu._2e8IC span {
	color: #00ace5;
}

._31qiu._2e8IC span:before {
	border-color: #00ace5;
	background-color: #00ace5;
}

._31qiu._2e8IC span:after {
	opacity: 1;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0iI2ZmZmZmZiIgZD0iTTcuMiAxMy42TDIuMyA4LjdsMS40LTEuNCAzLjEgMy4xIDUuNC04IDEuNiAxLjJ6Ii8+PC9zdmc+');
}

._31qiu._2PQ-Q span {
	color: #bf381d;
}

._31qiu._2PQ-Q span:before {
	border-color: #bf381d;
	background-color: #bf381d;
}

._31qiu._2PQ-Q span:after {
	opacity: 1;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTIuNjI2IDEuNjM2bDExLjY2NyAxMS42NjctMS4wNiAxLjA2MUwxLjU2NCAyLjY5N3oiLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTMuMzc0IDEuNjM2bDEuMDYgMS4wNkwyLjc2OCAxNC4zNjVsLTEuMDYtMS4wNnoiLz48L3N2Zz4=');
}

._31qiu:hover {
	background-color: #f0f1f2;
}

._1n2mL {
	margin: 30px auto 0;
	width: 180px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	white-space: nowrap;
}

@media screen and (max-width: 720px) {

	._3syRg {
		padding: 31px 20px 26px;
	}

	._2QXRj {
		font-size: 17px;
	}

	._31qiu {
		padding: 20px 20px 20px 80px;
		font-size: 13px;
	}

	._31qiu small {
		font-size: 11px;
	}

	._31qiu span:before {
		width: 40px;
		height: 40px;
		left: -60px;
		margin-top: -20px;
	}

	._31qiu span:after {
		width: 40px;
		height: 40px;
		left: -60px;
		margin-top: -20px;
	}
}
</style><style type="text/css">.SMSW9 {
	width: 100%;
	height: 80px;
	white-space: nowrap;
	font-size: 0;
	text-align: center;
	padding-top: 19px;
	border-top: 1px solid #e3e4e5;
}

._3IWZC {
	width: 50px;
	height: 40px;
	display: inline-block;
	vertical-align: top;
}

._3IWZC:not(:last-child) {
	border-right: 1px solid #e3e4e5;
}

._9IJEz {
	width: 100%;
	height: 100%;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-align: center;
	-webkit-align-items: center;
	   -moz-box-align: center;
	    -ms-flex-align: center;
	        align-items: center;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	   -moz-box-pack: center;
	    -ms-flex-pack: center;
	        justify-content: center;
}

._2KHte {
	width: 100%;
	max-width: 24px;
	fill: #8b8c8c;
	-webkit-transition: fill .3s ease;
	-o-transition: fill .3s ease;
	-moz-transition: fill .3s ease;
	transition: fill .3s ease;
	will-change: fill;
}

._9IJEz:hover .Np7Je {
	fill: #3b5999;
}

._9IJEz:hover ._3Cjf- {
	fill: #45668e;
}

._9IJEz:hover ._3ZbYW {
	fill: #f6900b;
}

._9IJEz:hover .Y--jD {
	fill: #55acee;
}

._9IJEz:hover ._2N16D {
	fill: #dc4e41;
}

._9IJEz:hover ._3ytI3 {
	fill: #2fa8df;
}
</style><style type="text/css">._1a9dt {
	margin-top: 30px;
	padding-top: 45px;
	position: relative;
	border: 1px solid;
	border-color: #e6e6e6;
}

._1a9dt:before {
	content: '';
	display: block;
	top: 0;
	left: 0;
	position: absolute;
	width: 100%;
	height: 20px;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');
}

.J3QAJ {
	color: #00ace5;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .4px;
	white-space: nowrap;
}

._28rkM {
	margin: 26px 0 27px;
	font-weight: 500;
	text-align: center;
	font-size: 45px;
	line-height: 45px;
	letter-spacing: -.9px;
	white-space: nowrap;
}

._33SlL {
	margin: 25px auto 35px;
	max-width: 550px;
	color: #494a4c;
	font-size: 15px;
	line-height: 1.3;
}

._3q6VK {
	margin: 0 auto 40px;
	width: 180px;
	height: 40px;
	-webkit-border-radius: 2px;
	   -moz-border-radius: 2px;
	        border-radius: 2px;
	border: 1px solid;
	border-color: #e3e4e5;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 40px;
	white-space: nowrap;
}

@media screen and (max-width: 720px) {

	._1a9dt {
		padding-right: 20px;
		padding-left: 20px;
	}
}
</style><style type="text/css">._131sV ._1HerK {
	margin-top: 0;
}

._131sV ._2i0sY {
	margin-top: 40px;
}

._131sV._1-VE9 + footer {
	display: none;
}

@media screen and (max-width: 1200px) {

	._131sV ._1HerK {
		display: none;
	}
}

@media screen and (max-width: 720px) {

	._131sV ._2i0sY {
		margin-top: 20px;
	}

	._131sV ._2gMda {
		padding-right: 0;
		padding-left: 0;
	}
}

@media screen and (min-width: 721px) and (max-width: 1200px) {

	._131sV .KiSfi {
		margin-right: auto;
		margin-left: auto;
		padding-right: 0;
		float: none;
		width: 660px;
	}
}
</style><style type="text/css">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</style><style type="text/css">._2liG4:before,
	._2liG4:after {

    content: '';

    display: block;

    width: 100%;

    height: 20px;

    background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');

    background-position: center center;
}

._2liG4:not(:first-child) {

    border-top: 10px solid #212226;
}
</style><style type="text/css">._1bmhQ:after {
	content: '';
	display: block;
	clear: both;
}

._1bmhQ {
	padding: 40px 0;
}

._2wi2C {
	float: left;
	width: 760px;
	margin-right: 40px;
}

._1HA0H {
	width: 100%;
	height: 0;
	overflow: hidden;
	padding-top: 67.1053%;
	position: relative;
}

._1HA0H > div {
	top: 0;
	left: 0;
	position: absolute;
}

._3ler0 {
	font-size: 0;
	padding: 22px 0 20px;
}

._3BQMq {
	display: inline-block;
	vertical-align: top;
	color: #00ace5;
	font-weight: 500;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .06em;
	border-bottom: 1px solid transparent;
	-webkit-transition: border-bottom-color .3s ease;
	-o-transition: border-bottom-color .3s ease;
	-moz-transition: border-bottom-color .3s ease;
	transition: border-bottom-color .3s ease;
}

._3BQMq:hover {
	border-bottom-color: rgba(0, 172, 229, 0.5);
}

._3FOpl {
	display: inline-block;
	vertical-align: top;
	color: #bf381d;
	font-weight: 500;
	font-size: 15px;
	line-height: 15px;
	margin-left: 8px;
}

._3mQBw {
	margin: 0;
	font-weight: 900;
	font-size: 45px;
	line-height: 45px;
	letter-spacing: .01em;
}

._38ZLs {
	float: left;
	width: 360px;
}

@media screen and (max-width: 720px) {

	._1bmhQ {
		padding: 20px;
	}

	._3ler0 {
		padding: 17px 0 10px;
	}

	._3BQMq {
		font-size: 12px;
	}

	._3FOpl {
		font-size: 12px;
	}

	._3mQBw {
		font-size: 21px;
		line-height: 25px;
		letter-spacing: .01em;
	}
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._2wi2C {
		width: 560px;
	}

	._38ZLs {
		width: 320px;
	}
}

@media screen and (max-width: 960px) {

	._2wi2C {
		width: 100%;
	}

	._38ZLs {
		display: none;
	}
}
</style><style type="text/css">.Z2At3 {
	padding: 25px;
	border: 1px solid;
	position: relative;
	border-color: #e3e4e5;
	-webkit-transition: background-color .3s ease 0s,
		border-top-width .3s ease 0s,
		border-top-color .3s ease 0s;
	-o-transition: background-color .3s ease 0s,
		border-top-width .3s ease 0s,
		border-top-color .3s ease 0s;
	-moz-transition: background-color .3s ease 0s,
		border-top-width .3s ease 0s,
		border-top-color .3s ease 0s;
	transition:
		background-color .3s ease 0s,
		border-top-width .3s ease 0s,
		border-top-color .3s ease 0s;
}

.Z2At3:not(:last-child) {
	margin-bottom: 20px;
}

.Z2At3._2Aokl {
	background-color: #f0f1f2;
	border-top-width: 2px;
	border-top-color: #bf381d;
}

._2DEO3 {
	display: block;
	margin-right: 0!important;
	top: 0px;
	right: 0px;
	position: absolute;
}

._1cZJd {
	display: block;
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
}

.R2F9J {
	font-weight: 500;
	font-size: 21px;
	line-height: 25px;
	margin-bottom: 25px;
}

._2Aokl >.R2F9J {
	font-weight: 900;
	font-size: 27px;
	line-height: 30px;
}

._3Zr6p {
	font-family: 'Noto Serif', serif;
	color: #494a4d;
	font-size: 18px;
	line-height: 25px;
	margin-bottom: 25px;
}

._3Zr6p p {
	margin-bottom: 25px;
}

._3Zr6p p:last-child {
	margin-bottom: 0;
}

._3Zr6p a {
	color: #00ace5;
}

._3Zr6p:last-child {
	margin-bottom: 0;;
}

._3fus_ {
	font-size: 27px;
	line-height: 30px;
}

.r0Vjg, ._2wusa {
	width: 100%;
	height: 400px;
	position: relative;
}

._2Arv7 {
	width: 100%;
	height: 400px;
}

._2I6V1 {
	width: 100%;
	height: 400px;
	background-repeat: no-repeat;
	background-position: center center;
	-webkit-background-size: cover;
	   -moz-background-size: cover;
	        background-size: cover;
	background-color: #00ace5;
}

.E-rqR {
	width: 100%;
	height: 100%;
	display: block;
	position: relative;
	overflow: hidden;
	background: #f0f1f2;
	padding: 20px;
	border: 1px solid #e3e4e6;
	-webkit-transition: background-color .3s ease;
	-o-transition: background-color .3s ease;
	-moz-transition: background-color .3s ease;
	transition: background-color .3s ease;
}

.E-rqR:hover {
	background: #e6e6e6;
}

._2NcHT {
	width: 150px;
	height: 100px;
	overflow: hidden;
	position: relative;
	display: inline-block;
	vertical-align: top;
}

._1i8IM {
	position: relative;
	display: inline-block;
	vertical-align: top;
	width: -webkit-calc(100% - 150px);
	width: -moz-calc(100% - 150px);
	width: calc(100% - 150px);
	height: 100%;
	padding-left: 20px;
}

._22Daz {
	font-weight: 700;
	font-size: 17px;
	line-height: 20px;
	letter-spacing: -0.02em;
	color: #494a4d;
}

._1ouK5 {
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
	margin-top: 8px;
}

.iframe {
	position: relative;
	margin: 0 0 10px 0;;
	width: 100%;
	height: 100%;
	overflow: visible;
}

.iframe p {
	color: #979899;
	font-family: 'Roboto', sans-serif;
	text-align: left;
	font-size: 15px;
	line-height: 20px;
	text-align: left;
	margin-top: 10px;
}

.iframe iframe {
	width: 100%;
	height: 373px;
}

.iframe--full {
	width: 100%;
	height: 100%;
	text-align: center;
}

@media screen and (max-width: 720px) {

	.Z2At3 {
		padding: 20px;
		border-left: 0;;
		border-right: 0;;
	}

	.Z2At3:not(:last-child) {
		margin-bottom: 0;
		border-bottom: 0;
	}

	._2Aokl >.R2F9J {
		font-size: 17px;
		line-height: 20px;
	}

	.R2F9J {
		font-size: 17px;
		line-height: 20px;
		margin-bottom: 20px;
	}

	._3Zr6p {
		font-size: 16px;
		line-height: 20px;
		margin-bottom: 20px;
	}

	._3Zr6p p {
		margin-bottom: 20px;
	}

	.r0Vjg, ._2wusa {
		width: 100%;
		height: auto;;
		padding-top: 66.6666667%;
	}

	._2Arv7 {
		width: 100%;
		height: 100%;
		top: 0;
		left: 0;
		position: absolute;
	}

	._2I6V1 {
		width: 100%;
		height: 100%;
		top: 0;
		left: 0;
		position: absolute;
	}

	._2NcHT {
		display: none;
	}

	._1i8IM {
		width: 100%;
		height: 100%;
		padding: 0;
	}

	.iframe iframe {
		width: -webkit-calc(100% + 40px);
		width: -moz-calc(100% + 40px);
		width: calc(100% + 40px);
		height: 55vw;
		margin-left: -20px;
	}
}

@media screen and (max-width: 1200px) {

	._2Aokl >.R2F9J {
		font-size: 27px;
		line-height: 25px;
	}
}
</style><style type="text/css">._1W2Un {
	float: left;
	width: 360px;
	display: block;
}

._3b0ef {
	-webkit-box-shadow: 0 1px 0 0 #e3e4e5;
	   -moz-box-shadow: 0 1px 0 0 #e3e4e5;
	        box-shadow: 0 1px 0 0 #e3e4e5;
	font-weight: 900;
	text-transform: uppercase;
	font-size: 15px;
	line-height: 15px;
	letter-spacing: .03em;
	padding: 6px 0 18px;
}

._3lNYG {
	position: relative;
	padding-left: 30px;
	cursor: pointer;
}

._3lNYG:after {
	width: 9px;
	height: 9px;
	content: '';
	display: block;
	-webkit-box-shadow: 0 0 0 1px #ffffff;
	   -moz-box-shadow: 0 0 0 1px #ffffff;
	        box-shadow: 0 0 0 1px #ffffff;
	overflow: hidden;
	-webkit-border-radius: 100%;
	   -moz-border-radius: 100%;
	        border-radius: 100%;
	background-color: #8b8c8c;
	top: 25px;
	left: -1px;
	position: absolute;
	-webkit-transition: background-color .3s ease 0s;
	-o-transition: background-color .3s ease 0s;
	-moz-transition: background-color .3s ease 0s;
	transition: background-color .3s ease 0s;
}

._3lNYG:not(:last-child):before {
	content: '';
	width: 1px;
	height: 100%;
	display: block;
	background-color: #e3e4e5;
	top: 25px;
	left: 3px;
	position: absolute;
}

._3lNYG:hover:after,
	._3lNYG._2g4Qt:after {
	background-color: #bf381d;
}

._3lNYG:last-child {
	margin-bottom: 20px;
}

._2JrZd:after {
	content: '';
	display: block;
	clear: both;
}

._2JrZd {
	padding: 20px 0;
	border-bottom: 1px solid #e3e4e5;
}

._3lNYG:last-child ._2JrZd {
	padding-bottom: 0;
	border-bottom: 0;
}

._36fdI {
	float: left;
	width: 70px;
	color: #8b8c8c;
	font-size: 13px;
	line-height: 20px;
	white-space: nowrap;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._3lNYG:hover ._36fdI,
	._3lNYG._2g4Qt ._36fdI {
	color: #bf381d;
}

.UceCv {
	float: left;
	width: 260px;
	font-weight: 500;
	font-size: 17px;
	line-height: 20px;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._3lNYG:hover .UceCv,
	._3lNYG._2g4Qt .UceCv {
	color: #8b8c8c;
}

._3z8FW {
	display: block;
}

@media screen and (max-width: 1200px) and (min-width: 961px) {

	._1W2Un {
		width: 320px;
	}
}

@media screen and (max-width: 960px) {

	._1W2Un {
		width: 100%;
		width: 100vw;
		margin-left: -webkit-calc((100vw - 680px) / 2 * -1);
		margin-left: -moz-calc((100vw - 680px) / 2 * -1);
		margin-left: calc((100vw - 680px) / 2 * -1);
		float: none;
		margin-bottom: 19px;
		border-top: 1px solid #e3e4e5;
		border-bottom: 1px solid #e3e4e5;
		background-color: #f0f1f2;
		height: auto !important;
	}

	._1W2Un > div {
		position: static !important;
	}

	._3b0ef {
		padding-top: 20px;
		padding-left: 23px;
		position: relative;
		max-width: 680px;
		margin: 0 auto;
	}

	._3b0ef:before {
		content: '';
		width: 8px;
		height: 13px;
		display: block;
		margin-top: -6.5px;
		top: 50%;
		left: 0;
		position: absolute;
		-webkit-transform: rotate(0);
		-moz-transform: rotate(0);
		-ms-transform: rotate(0);
		-o-transform: rotate(0);
		transform: rotate(0);
		-webkit-transition: -webkit-transform .3s ease 0s;
		transition: -webkit-transform .3s ease 0s;
		-o-transition: -o-transform .3s ease 0s;
		-moz-transition: transform .3s ease 0s, -moz-transform .3s ease 0s;
		transition: transform .3s ease 0s;
		transition: transform .3s ease 0s, -webkit-transform .3s ease 0s, -moz-transform .3s ease 0s, -o-transform .3s ease 0s;
		background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAANBAMAAABm7DILAAAAJ1BMVEUAAAAbHCEbHCEbHCEbHCEbHCEbHCEbHCEbHCEbHCEbHCEbHCEbHCEe61CGAAAADXRSTlMA/QVhtbGtmFwIgCsqw1cEzwAAAC5JREFUCNdjOK7AwMBgmAQkmMXAzCAQUwTEbPQEEuxSYBZYDCLLLKoA1bEdyAAA1mwGf/0V9fEAAAAASUVORK5CYII=');
	}

	.VvSZP ._3b0ef:before {
		-webkit-transform: rotate(90deg);
		-moz-transform: rotate(90deg);
		-ms-transform: rotate(90deg);
		-o-transform: rotate(90deg);
		transform: rotate(90deg);
	}

	._3z8FW {
		max-height: 0;
		overflow: hidden;
		-webkit-transition: max-height .3s ease 0s;
		-o-transition: max-height .3s ease 0s;
		-moz-transition: max-height .3s ease 0s;
		transition: max-height .3s ease 0s;
	}

	.VvSZP ._3z8FW {
		max-height: 1000px;
	}

	._3lNYG {
		max-width: 680px;
		margin: 0 auto;
	}

	._3lNYG:last-child ._2JrZd {
		padding-bottom: 20px;
	}
}

@media screen and (max-width: 720px) {

	._1W2Un {
		margin-left: 0;
		width: 100%;
	}

	._3b0ef {
		padding-right: 20px;
		padding-left: 40px;
		font-size: 12px;
		line-height: 12px;
		letter-spacing: .06em;
	}

	._3b0ef:before {
		left: 20px;
	}

	._3z8FW {
		padding: 0 20px;
	}

	._3lNYG:after {
		top: 13px;
	}

	._3lNYG:not(:last-child):before {
		top: 13px;
	}

	._3lNYG:last-child {
		margin-bottom: 0;
	}

	._2JrZd {
		padding: 12px 0;
	}

	._36fdI {
		display: none;
	}

	.UceCv {
		font-size: 13px;
		line-height: 15px;
	}
}
</style><style type="text/css">._3T6eJ:before,
	._3T6eJ:after {
	content: '';;
	display: block;;
	width: 100%;
	height: 20px;;
	background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1IiBoZWlnaHQ9IjUiIHZpZXdCb3g9IjAgMCA1IDUiPjxjaXJjbGUgZmlsbD0iIzAwYWNlNSIgY3g9IjIuNSIgY3k9IjIuNSIgcj0iLjUiLz48L3N2Zz4=');;
	background-position: center 1px;;
}

._3T6eJ ._1ORSu {
	padding-top: 0;
	max-width: 100%;
	border-top: 1px solid #e3e4e5;
}

._3T6eJ ._3RdxY {
	display: none;
}

._3ZrI5 {
	color: #fff;
	font-weight: 700;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 20px;
	letter-spacing: 0.06em;
	background: #00ace5;
	padding-top: 10px;
	padding-bottom: 10px;
	margin-bottom: 10px;
	cursor: pointer;
	-webkit-transition: background .3s ease;
	-o-transition: background .3s ease;
	-moz-transition: background .3s ease;
	transition: background .3s ease;
}

._3ZrI5:hover {
	background: #00bfff;
}

._3XlCL {
	color: #fff;
	font-weight: 700;
	text-transform: uppercase;
	text-align: center;
	font-size: 12px;
	line-height: 20px;
	letter-spacing: 0.06em;
	margin-bottom: 10px;
	border: 1px solid #00ace5;
	background: #00ace5;
	width: 100%;
	position: relative;
	table-layout: fixed;
	display: table;
}

._3XlCL span {
	padding-top: 10px;
	padding-bottom: 10px;
	display: table-cell;
	width: 50%;
	vertical-align: middle;
	cursor: pointer;
	-webkit-transition: background .3s ease, color .3s ease;
	-o-transition: background .3s ease, color .3s ease;
	-moz-transition: background .3s ease, color .3s ease;
	transition: background .3s ease, color .3s ease;
	background: #fff;
	color: #00ace5;
}

._3XlCL span:hover {
	color: #00bfff;
}

._3XlCL span._1vD-4 {
	color: #fff;
	background: #00ace5;
}

._3XlCL span._1vD-4:hover {
	background: #00bfff;
}

@media screen and (max-width: 960px) {

	._3T6eJ .iIk6Y {
		display: none;
	}

	._3T6eJ ._3RdxY {
		display: block;
	}

	._3ZrI5 {
		margin-bottom: 20px;
	}

	._3XlCL {
		margin-bottom: 20px;
	}

	@media screen and (max-width: 720px) {

		._3XlCL {
			margin-right: auto;
			margin-bottom: 20px;
			margin-left: auto;
			width: -webkit-calc(100% - 40px);
			width: -moz-calc(100% - 40px);
			width: calc(100% - 40px);
		}
	}
}

@media screen and (max-width: 720px) {

	._3T6eJ ._1iQAc {
		padding-right: 0;
		padding-left: 0;
	}

	._3T6eJ ._21oic > p {
		padding-right: 20px;
		padding-left: 20px;
	}

	._3ZrI5 {
		margin-right: auto;
		margin-bottom: 20px;
		margin-left: auto;
		width: -webkit-calc(100% - 40px);
		width: -moz-calc(100% - 40px);
		width: calc(100% - 40px);
	}

	._3XlCL {
		margin-right: auto;
		margin-bottom: 20px;
		margin-left: auto;
		width: -webkit-calc(100% - 40px);
		width: -moz-calc(100% - 40px);
		width: calc(100% - 40px);
	}
}
</style><style type="text/css">._2DwbY {
	display: block;
	width: 180px;
	height: 40px;
	margin: 40px auto;
	-webkit-border-radius: 3px;
	   -moz-border-radius: 3px;
	        border-radius: 3px;
	background-color: #212226;
	color: #ffffff;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 42px;
	letter-spacing: .06em;
	white-space: nowrap;
	-webkit-transition: color .3s ease, opacity .3s ease;
	-o-transition: color .3s ease, opacity .3s ease;
	-moz-transition: color .3s ease, opacity .3s ease;
	transition: color .3s ease, opacity .3s ease;
	will-change: color, opacity;
	position: relative;
	z-index: 200;
}

.CrWm2 ._2DwbY {
	opacity: 0;
	z-index: 100;
	cursor: default;
}

._102DD {
	position: relative;
}

._33Ko7 {
	z-index: 100;
	opacity: 0;
	-webkit-transition: opacity .3s ease;
	-o-transition: opacity .3s ease;
	-moz-transition: opacity .3s ease;
	transition: opacity .3s ease;
	will-change: opacity;
}

.CrWm2 ._33Ko7 {
	z-index: 200;
	opacity: 1;
}
</style><style type="text/css">._1XABc {
	-webkit-box-flex: 0;
	-webkit-flex: 0 0 360px;
	   -moz-box-flex: 0;
	    -ms-flex: 0 0 360px;
	        flex: 0 0 360px;
	width: 360px;
	max-width: 360px;
	margin-bottom: 40px;
}
@media screen and (max-width: 1200px) and (min-width: 961px) {
	._1XABc {
		-webkit-flex-basis: 320px;
		-ms-flex-preferred-size: 320px;
		flex-basis: 320px;
		width: 320px;
		max-width: 320px;
	}
}
@media screen and (max-width: 960px) {
	._1XABc {
		display: none;
	}
}
</style><style type="text/css">._4C212 {
	margin-right: 40px;
}
@media screen and (min-width: 1200px) {
	._4C212 {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 760px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 760px;
		flex: 0 0 760px;
		max-width: 760px;
	}
}
@media screen and (max-width: 1200px) and (min-width: 961px) {
	._4C212 {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 560px;
		-moz-box-flex: 0;
		-ms-flex: 0 0 560px;
		flex: 0 0 560px;
		max-width: 560px;
	}
}
@media screen and (max-width: 960px) {
	._4C212 {
		-webkit-box-flex: 0;
		-webkit-flex: 0 0 100%;
		-moz-box-flex: 0;
		-ms-flex: 0 0 100%;
		flex: 0 0 100%;
		max-width: 100%;
		margin-right: 0;
	}
}
@media screen and (max-width: 720px) {
	._4C212 {
		padding: 0 20px;
	}
}
</style><style type="text/css">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</style><style type="text/css">.L45zi {
	border: 1px solid;
	border-color: #e3e4e5;
	width: 100%;
	height: 60px;
	margin-top: 47px;
	margin-bottom: 20px;
	font-size: 0;
	white-space: nowrap;
}

.fshgi {
	display: inline-block;
	vertical-align: top;
	width: 25%;
	height: 60px;
	position: relative;
}

.fshgi:not(:first-child) {
	border-left: 1px solid transparent;
}

._2ruAg {
	display: block;
	width: 100%;
	height: 30px;
	color: #8b8c8c;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 30px;
	letter-spacing: .06em;
	white-space: nowrap;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2ruAg:hover,
	.kmYeS ._2ruAg {
	color: #00ace5;
}

@media screen and (max-width: 1200px) {

	.L45zi {
		margin-bottom: 0;
		margin-top: 47px;
	}
}

@media screen and (max-width: 720px) {

	.L45zi {
		margin-top: 40px;
		overflow: hidden;
	}

	._2LXhB {
		max-width: 100%;
		overflow-x: visible;
		overflow-y: hidden;
		padding-left: -webkit-calc(50% - 60px);
		padding-left: -moz-calc(50% - 60px);
		padding-left: calc(50% - 60px);
		padding-right: -webkit-calc(50% - 65px);
		padding-right: -moz-calc(50% - 65px);
		padding-right: calc(50% - 65px);
	}

	.fshgi {
		width: auto;
	}

	.fshgi:not(:last-child) {
		margin-right: 20px;
	}

	._2ruAg {
		width: auto;
		height: 100%;
		border-top: 2px solid transparent;
		-webkit-transition: border-color .3s ease 0s;
		-o-transition: border-color .3s ease 0s;
		-moz-transition: border-color .3s ease 0s;
		transition: border-color .3s ease 0s;
	}

	.kmYeS ._2ruAg {
		border-top-color: #00ace5;
	}
}

@media screen and (min-width: 721px) {

	.fshgi {
		padding: 14px 0 0;
		top: -1px;
		border-bottom: 1px solid transparent;
		border-top: 2px solid transparent;
		border-right: 1px solid transparent;
		-webkit-box-shadow: 1px 0 0 0 transparent;
		-moz-box-shadow: 1px 0 0 0 transparent;
		box-shadow: 1px 0 0 0 transparent;
		-webkit-transition: border-color .3s ease 0s, -webkit-box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, -webkit-box-shadow .3s ease 0s;
		-o-transition: border-color .3s ease 0s, box-shadow .3s ease 0s;
		-moz-transition: border-color .3s ease 0s, box-shadow .3s ease 0s, -moz-box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, box-shadow .3s ease 0s, -webkit-box-shadow .3s ease 0s, -moz-box-shadow .3s ease 0s;
	}

	.fshgi.kmYeS {
		border-bottom-color: #ffffff;
		border-top-color: #00ace5;
		border-left-color: #e3e4e5;
		-webkit-box-shadow: 1px 0 0 0 #e3e4e5;
		-moz-box-shadow: 1px 0 0 0 #e3e4e5;
		box-shadow: 1px 0 0 0 #e3e4e5;
	}

	.fshgi:not(:first-child) ._2ruAg {
		-webkit-box-shadow: -1px 0 0 0 #e3e4e5;
		-moz-box-shadow: -1px 0 0 0 #e3e4e5;
		box-shadow: -1px 0 0 0 #e3e4e5;
	}
}

</style><style type="text/css">.g6SIB {
	border: 1px solid;
	border-color: #e3e4e5;
	width: 100%;
	height: 60px;
	margin-top: 47px;
	margin-bottom: 20px;
	font-size: 0;
	white-space: nowrap;
}

.slRP2 {
	display: inline-block;
	vertical-align: top;
	width: 25%;
	height: 60px;
	position: relative;
}

.slRP2:not(:first-child) {
	border-left: 1px solid transparent;
}

._2X6i6 {
	display: block;
	width: 100%;
	height: 30px;
	color: #8b8c8c;
	font-weight: 900;
	text-align: center;
	text-transform: uppercase;
	font-size: 12px;
	line-height: 30px;
	letter-spacing: .06em;
	white-space: nowrap;
	-webkit-transition: color .3s ease 0s;
	-o-transition: color .3s ease 0s;
	-moz-transition: color .3s ease 0s;
	transition: color .3s ease 0s;
}

._2X6i6:hover,
	._1KlQJ ._2X6i6 {
	color: #00ace5;
}

@media screen and (max-width: 1200px) {

	.g6SIB {
		margin-bottom: 0;
		margin-top: 47px;
	}
}

@media screen and (max-width: 720px) {

	.g6SIB {
		margin-top: 40px;
		overflow: hidden;
	}

	._2rimV {
		max-width: 100%;
		overflow-x: visible;
		overflow-y: hidden;
		padding-left: -webkit-calc(50% - 60px);
		padding-left: -moz-calc(50% - 60px);
		padding-left: calc(50% - 60px);
		padding-right: -webkit-calc(50% - 65px);
		padding-right: -moz-calc(50% - 65px);
		padding-right: calc(50% - 65px);
	}

	.slRP2 {
		width: auto;
	}

	.slRP2:not(:last-child) {
		margin-right: 20px;
	}

	._2X6i6 {
		width: auto;
		height: 100%;
		border-top: 2px solid transparent;
		-webkit-transition: border-color .3s ease 0s;
		-o-transition: border-color .3s ease 0s;
		-moz-transition: border-color .3s ease 0s;
		transition: border-color .3s ease 0s;
	}

	._1KlQJ ._2X6i6 {
		border-top-color: #00ace5;
	}
}

@media screen and (min-width: 721px) {

	.slRP2 {
		padding: 14px 0 0;
		top: -1px;
		border-bottom: 1px solid transparent;
		border-top: 2px solid transparent;
		border-right: 1px solid transparent;
		-webkit-box-shadow: 1px 0 0 0 transparent;
		-moz-box-shadow: 1px 0 0 0 transparent;
		box-shadow: 1px 0 0 0 transparent;
		-webkit-transition: border-color .3s ease 0s, -webkit-box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, -webkit-box-shadow .3s ease 0s;
		-o-transition: border-color .3s ease 0s, box-shadow .3s ease 0s;
		-moz-transition: border-color .3s ease 0s, box-shadow .3s ease 0s, -moz-box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, box-shadow .3s ease 0s;
		transition: border-color .3s ease 0s, box-shadow .3s ease 0s, -webkit-box-shadow .3s ease 0s, -moz-box-shadow .3s ease 0s;
	}

	.slRP2._1KlQJ {
		border-bottom-color: #ffffff;
		border-top-color: #00ace5;
		border-left-color: #e3e4e5;
		-webkit-box-shadow: 1px 0 0 0 #e3e4e5;
		-moz-box-shadow: 1px 0 0 0 #e3e4e5;
		box-shadow: 1px 0 0 0 #e3e4e5;
	}

	.slRP2:not(:first-child) ._2X6i6 {
		-webkit-box-shadow: -1px 0 0 0 #e3e4e5;
		-moz-box-shadow: -1px 0 0 0 #e3e4e5;
		box-shadow: -1px 0 0 0 #e3e4e5;
	}
}

</style><style type="text/css">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</style><style type="text/css">._28N2m {
	margin-top: 47px;
	margin-bottom: 47px;
}

.m3Udg._28N2m {
	-webkit-box-orient: horizontal;
	-webkit-box-direction: reverse;
	-webkit-flex-direction: row-reverse;
	   -moz-box-orient: horizontal;
	   -moz-box-direction: reverse;
	    -ms-flex-direction: row-reverse;
	        flex-direction: row-reverse;
}

._3yfG6 {
	display: none;
}

._7mWkR {
	display: none;
}

@media screen and (max-width: 720px) {

	._28N2m {
		margin-top: 40px;
		margin-bottom: 40px;
	}
}

@media screen and (max-width: 960px) {

	.m3Udg._28N2m {
		margin-top: 0;
		display: block;
	}
}

@media screen and (min-width: 1200px) {

	._3yfG6 {
		display: block;
	}
}

@media screen and (max-width: 1200px) {

	._7mWkR {
		display: block;
	}
}
</style><link rel="image_src" href="https://novayagazeta.ru/public/ngshare.png" data-react-helmet="true"><link rel="amphtml" href="https://content.novayagazeta.ru/posts/2020/06/05/85714-u-kogo-most-ne-padal?amp=true" data-react-helmet="true"><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/85714/regular_social_image-5b2faed1a09e323023fd4ffa0a8fdfc4.jpg" data-react-helmet="true"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" data-react-helmet="true"><meta property="og:image:width" content="800" data-react-helmet="true"><meta property="og:image:height" content="420" data-react-helmet="true"><meta property="og:type" content="article" data-react-helmet="true"><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/85714/regular_social_image-5b2faed1a09e323023fd4ffa0a8fdfc4.jpg" data-react-helmet="true"><meta itemprop="name" content="«У кого мост не падал?»" data-react-helmet="true"><meta name="url" content="https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" data-react-helmet="true"><meta name="identifier-URL" content="https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" data-react-helmet="true"><meta itemprop="description" content="Под Мурманском наводнение, чиновники постят фото в инстаграме и разводят руками" data-react-helmet="true"><meta name="description" content="Под Мурманском наводнение, чиновники постят фото в инстаграме и разводят руками" data-react-helmet="true"><meta property="og:long_title" content="«У кого мост не падал?» Под Мурманском наводнение, пропало ж/д сообщение с остальной Россией, чиновники постят фото в инстаграме" data-react-helmet="true"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/85714/regular_social_image-5b2faed1a09e323023fd4ffa0a8fdfc4.jpg" data-react-helmet="true"><meta property="og:title" content="«У кого мост не падал?»" data-react-helmet="true"><meta property="og:description" content="Под Мурманском наводнение, чиновники постят фото в инстаграме и разводят руками" data-react-helmet="true"><meta property="og:url" content="https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" data-react-helmet="true"><meta name="twitter:title" content="«У кого мост не падал?»" data-react-helmet="true"><meta name="twitter:description" content="Под Мурманском наводнение, чиновники постят фото в инстаграме и разводят руками" data-react-helmet="true"><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/85714/regular_social_image-5b2faed1a09e323023fd4ffa0a8fdfc4.jpg" data-react-helmet="true"><meta name="relap-title" content="«У кого мост не падал?» Под Мурманском наводнение, пропало ж/д сообщение с остальной Россией, чиновники постят фото в инстаграме" data-react-helmet="true"><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/85714/regular_preview_image-399207e370a8acefcfff8d2560e037f3.jpg" data-react-helmet="true"><style type="text/css">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</style></head>
<body><div id="vk_api_transport" style="position: absolute; top: -10000px;"></div>
	
<div id="ng-root" class="ng-root"><main data-reactroot="" class="np9EX" id="mainNode"><!-- react-empty: 2 --><header class="_3z6Z5"><div class="_3lWzc" style="position: absolute; transform: translate3d(0px, 0px, 0px);"><a class="_1g257" href="/"><figure class="p3w1i"><svg viewBox="0 0 40 40" class="T59rZ"><path d="M0 0h40v40H0z" class="_1x7J6"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ"></path></svg></figure><strong class="_1RrkY"><span>Новая газета</span></strong></a><nav class="_3VBn-"><ul class="_1nju3"><li class="_3BAuM"><a class="_2TQ_m" href="/news">Новости</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/inquiries">Расследования</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/stories">Репортажи</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/features">Сюжеты</a></li><li class="_3BAuM"><a class="_2TQ_m" href="/views">Мнения</a></li><li class="_3BAuM"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank"><span>Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web"><!-- react-text: 28 -->стать со–<!-- /react-text --><br><!-- react-text: 30 -->участником<!-- /react-text --></a><button type="button" class="_2SwhY"><svg viewBox="0 0 20 21" class="_1ePW6"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z"></path></svg></button><button class="_3f9hS"><svg viewBox="0 0 50 50" class="_1Xw-g"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse"><button type="submit" class="_2QkEd"><svg viewBox="0 0 50 50" class="_6vS-Z"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z"></path></svg></button><button type="button" class="_3Z_oN"><svg viewBox="0 0 50 50" class="sp5Yv"><path fill="#00ace5" d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z"></path></svg></button></form></div></header><div class="_1aHuf"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile"><!-- react-text: 48 -->стать со–участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></a><div class="_2TaIJ"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><div class="_1ljlv" id="live"><a href="https://novayagazeta.ru/articles/2020/05/29/85603-15-sutok-15-sekund-zayavlenie-zhurnalistov-nezavisimyh-media-po-povodu-aresta-ili-azara" class="_2idZH"><h3 class="AJq4q"><span>от редакции</span></h3><h2 class="_3rjdn">Заявление журналистов независимых медиа по поводу ареста Ильи Азара: видео</h2></a></div><div></div><div class="_3gzKo"><div class="_1QiAF _3sdFP _1sCyP"><section class="_3u6yE"><h2 class="_1ZxPd">Материалы</h2><ul class="_2LJju"><li class="ou8iV"><a class="WWvdj" href="/news">Новости</a></li><li class="ou8iV"><a class="WWvdj" href="/inquiries">Расследования</a></li><li class="ou8iV"><a class="WWvdj" href="/stories">Репортажи</a></li><li class="ou8iV"><a class="WWvdj" href="/features">Сюжеты</a></li><li class="ou8iV"><a class="WWvdj" href="/views">Мнения</a></li><li class="ou8iV"><a href="//special.novayagazeta.ru/" class="WWvdj" target="_blank"><span>Спецпроекты</span></a></li></ul></section><section class="_3jxHk"><h2 class="qjHr5">Рубрики</h2><ul class="JmkaU"><li class="_34DLp"><a class="VPrbT" href="/politics">Политика</a></li><li class="_34DLp"><a class="VPrbT" href="/economy">Экономика</a></li><li class="_34DLp"><a class="VPrbT" href="/society">Общество</a></li><li class="_34DLp"><a class="VPrbT" href="/culture">Культура</a></li><li class="_34DLp"><a class="VPrbT" href="/sport">Спорт</a></li></ul></section><section class="_2JCwQ"><h2 class="_1Vu4a">Темы</h2><ul class="_3ZeU-"><li class="_3RVN9"><a class="_1-zvN" href="/themes/399">Пандемия в России: независимая статистика</a><small class="_3BDmm">7 материалов</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/398">Кадры войны. Спецвыпуск к 9 мая</a><small class="_3BDmm">15 материалов</small></li><li class="_3RVN9"><a class="_1-zvN" href="/themes/393">Карантинный блок: переждем эпидемию культурно!</a><small class="_3BDmm">48 материалов</small></li></ul></section><div class="_1QiAF _3NTK3 _1sCyP"><ul class="_3-cvW"><li class="_3guxx"><a class="_3yvoH" href="/authors">Авторы</a></li><li class="_3guxx"><a class="_3yvoH" href="/subscription">Подписка</a></li><li class="_3guxx"><a class="_3yvoH" href="/issues">Архив номеров</a></li><li class="_3guxx"><a href="http://old.novayagazeta.ru" class="_3yvoH" target="_blank" rel="noopener noreferrer"><span>Старый сайт</span></a></li><li class="_3guxx"><a class="_3yvoH" href="/price">Реклама</a></li><li class="_3guxx"><a class="_3yvoH" href="/vacancies">Вакансии</a></li></ul><ul class="_244_e"><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.facebook.com/novgaz/" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg><!-- react-text: 644 -->Facebook<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//twitter.com/novaya_gazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg><!-- react-text: 649 -->Twitter<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//vk.com/novgaz" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg><!-- react-text: 654 -->Вконтакте<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//www.youtube.com/user/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z"></path></svg><!-- react-text: 659 -->Youtube<!-- /react-text --></a></li><li class="lQQQB"><a rel="noopener noreferrer" target="_blank" href="//ok.ru/novayagazeta" class="_3lgQZ"><svg viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg><!-- react-text: 664 -->Одноклассники<!-- /react-text --></a></li></ul><div class="_2gMkT"><a class="_3A_0v" href="/issues/2982" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/issue/2982/regular_picture-999562d5688c73fcb50948c0e76f5b70.jpg&quot;);"></a><div class="q7Bfi"><h3 class="xfBAj">Свежий выпуск</h3><h2 class="_1ryUL">№ 58 от 5 июня 2020</h2><a class="_3VkSj" href="/issues/2982">Читать номер</a></div></div></div></div></div><div class="_2o5nc"><div id="imgModal" class="_3z-iw"><span class="_3UpSd" id="imgModalSpan"></span><img class="kbsdY" id="imgPic"><span class="_5msZL" id="arrowLeft"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><span class="d8uVP" id="arrowRight"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226"></path></svg></span><div class="fUymX" id="captionText"></div></div><div><div><div><div class="_2zzyS" style="min-height: 510px; height: auto;"><div class="sXTA9"><div class="_19rfb _3UawY _1QYBp" style="background-position: center 144px; background-image: url(&quot;https://static.novayagazeta.ru/storage/post/85714/regular_detail_image-939bf93d7d7f6f25c983cafb6454b075.jpg&quot;);"><div class="_1Lt42" style="background-color: rgb(33, 34, 38);"><div class="_1ITRu"><div class="_1cxR_"></div><div class="C4Y74"></div><div class="_2j7ns"></div></div></div><img src="https://static.novayagazeta.ru/storage/post/85714/regular_detail_image-939bf93d7d7f6f25c983cafb6454b075.jpg"></div><div class="_1QiAF _3t7ci _1sCyP"><div class="_1oA3u"><a class="_1d1Dg _34-gp" href="/features">Сюжеты</a><h1 class="_1edSN">«У кого мост не падал?»</h1><p class="_3PMtL">Под Мурманском наводнение, пропало ж/д сообщение с остальной Россией, чиновники постят фото в инстаграме</p></div><p class="Oc-XT">Фото: РИА Новости</p></div></div></div><div class="_1QiAF _1sCyP"><header class="_3JLpV"><div class="U1rqf"><div class="RF0EP"><a class="_3yIjM" href="/society">Общество</a><time class="_3eSy7" datetime="2020-06-05T18:01:00.000+03:00">18:01 05 июня 2020</time><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">961</span></small></div><h4 class="_2S-n1 _1xYwd"><div><span class="_3Ruix"><a href="/authors/55534">Татьяна Брицкая</a></span><small class="_2AcGa">собкор в Заполярье</small></div></h4><div class="_1O98t"><small class="_13pZD material-views _2AgPm _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">961</span></small><button type="button" class="_1Et4Z _3fRJZ"><span>1</span><ul class="_3KedU"><li class="_1d4vT"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><svg class="_159R1 _2desV" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//twitter.com/share?url=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//vk.com/share.php?url=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1d4vT"><a class="TSsxs" href="//telegram.me/share/url?url=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9"><svg viewBox="0 0 14 11" class="_1uBrp"><path d="M0 0h14v8H0zM3 11V8h6z"></path></svg><span class="_1dzXd">1</span></small></div><div class="_3-Z-F"><button type="button" class="_2JXOm"><span>Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP"><div class="_2iJpy" style="position: relative; height: 8220px;"><ul class="lY2pg" style="position: absolute; left: 0px; bottom: 0px; width: 0px;"><li class="nibVx"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//twitter.com/share?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//vk.com/share.php?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="nibVx"><a class="_3Yf8d" href="//telegram.me/share/url?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li><li class="nibVx"><a href="https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal?print=true" target="_blank" class="_3Yf8d"><img src="/public/images/printer.png" style="height: 18px;"></a></li></ul></div><div data-code="/articles/2020/06/05/85714-u-kogo-most-ne-padal" class="_1C9c3"><!-- react-empty: 160 --><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="">&nbsp;</div><div data-io-article-url="https://www.novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal"><p class="dBRdu">«Мы не хотели уезжать, но вечером поняли: наутро из дома будет не выйти, на участке уровень воды на 15 см выше колена», — Наталья, как и многие ее соседи, вчера перебралась в город. Для тех, кому перебраться некуда, в поселке организовали пункт временного размещения. Под Мурманском невиданный паводок, пострадавшие от него люди винят не природу, а чиновников.</p><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available"><p>«Мурманская область готова к безопасному прохождению сезона половодья», — так <a href="http://vk.com/wall-120229555_42769" target="_blank">начинается</a> правительственный релиз от 19 марта. В нем цитируется доклад губернатора президентскому полпреду в СЗФО: «По прогнозам, в зоне возможного подтопления один населенный пункт — село Варзуга Терского района». Северяне часто обижаются на москвичей за незнание географии. Дескать, думают, будто Мурманск и Воркута по соседству, и все это — Сибирь. Губернатор Чибис всего год как из Москвы, может, тоже не разобрался до конца в географии. Варзуга — самый юг области. А затопило самый север. Всю весну собирались и отчитывались о чем-то противопаводковые комиссии в муниципалитетах, а потом снег наконец начал таять — это на Крайнем Севере происходит в мае — и началось наводнение.</p>

<p>27 мая затопило федеральную трассу на участке Мурманск — Североморск и промзону областного центра.</p>

<div class="incut">
<p>Под водой оказались склады транспортных компаний, сети супермаркетов и мясокомбината.</p>
</div>

<p>Сотрудники последнего спасать колбасу ходили на лодках, но комбинат в итоге все равно остановил производство. Вскоре выяснилось, что из берегов вышла крошечная река Роста, русло которой в свое время загнали в трубу под промзоной.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/44225/content_001_nvdn4.jpg">
<figcaption>«Мурманск — столица Арктики». Телефон в руках губернатора Чибиса. Фото: РИА Новости</figcaption>
</figure>

<p>Чиновники, некоторые из которых, видимо, и не подозревали о наличии этой самой Росты, делали удивленные лица и кивали на стихию: мурманский глава администрации Евгений Никора, кажется, с некоторой гордостью <a href="https://vk.com/wall573911313_783" target="_blank">написал</a> в «ВКонтакте»: «Такой паводок возникает примерно раз в семьдесят лет — у 2020 года есть все шансы войти в историю». Никора добавил, что ситуация уникальна, и «коллекторы технически не могут справиться с таким объемом воды».</p>

<div class="incut">
<p>Когда закончилась прокурорская проверка, оказалось, что не справились не коллекторы, а чиновники.</p>
</div>

<p>Глава областного минприроды Анна Багрова получила представление от прокуратуры: согласно выводам проверки, потоп случился «вследствие нарушения гидродинамической связи между участками водного объекта реки Роста». Русло попросту никто не чистил.</p>

<p>Про готовность к паводку уже не рапортовали. На следующий день затопило еще кусок федералки — в направлении финской границы. А через день большая вода повредила опору железнодорожного моста через реку Кола. Последствия паводка оказались не так сокрушительны, как последствия ремонта. Чтобы укрепить опору, в реку стали вагонами высыпать булыжники. На происходящее приехал поглядеть губернатор, после чего <a href="https://www.instagram.com/p/CA3Pjfzp1Ee/" target="_blank">отчитался в инстаграме</a>:</p>

<div class="incut">
<p>«Работы на мосту уже стартовали, полностью завершить ремонт планируем за две-три недели». На следующий день мост рухнул полностью.</p>
</div>

<div class="youtube-post iframe iframe--full"><iframe src="//www.youtube.com/embed/bkKWXUv-uXg"></iframe>

<p class="caption">Сюжет об обрушении моста от обладмитистрации</p>
</div>

<p><br>
Губернатор Чибис тут же стал героем мемов про котиков, которые все уронили, а злые блогеры принялись постить фрагмент из второго «Дня выборов»: «У кого из нас мост не падал?» Блогеры на зарплате возразили, что падение моста — страшная удача Чибиса, которому РЖД построит новый мост — лучше прежнего.</p>

<div class="nr-player" style=""></div><p>Тем временем РЖД объявили, что прекращают прием грузов на Мурманск. А Мурманский морской торговый порт, который не прерывал работу во время двух мировых войн, сообщил, что ему грозит полная остановка, грузы для отправки морем привозили по железной дороге, преимущественно это уголь и минеральные удобрения. В эфире мурманского «Большого радио» директор облгаза рассказал, что запасов осталось на месяц с небольшим, дальше придется возить по автодорогам газовозами, что сильно скажется на стоимости. Владельцы заправок анонсировали дефицит бензина. А впереди — в сентябре — отопительный сезон, для которого мазут везут по железной дороге.</p>

<p>Вскоре у губернатора появился новый пост в инстаграме — Чибис выложил фото с главой РЖД Белозеровым и</p>

<div class="incut">
<p>написал, что поезда пойдут уже через 20 дней. Куда они пойдут, неведомо: построить новый мост РЖД надеется осенью,</p>
</div>

<p>а тот, по которому грузы планируется отправлять в строящийся Мурманский транспортный узел на западном берегу Кольского залива, стоит пока без пролетов.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/44229/content_001_nvdn5.jpg"></figure>

<p>Что до станции Мурмаши, которую рассматривают как временную сортировочную и вокруг которой вчера замечено скопление железнодорожных рабочих, на ней фактически всего три пары путей, крошечный вокзал и маленький перрон, у которого поместятся вагонов 20. Наладить тут полноценную разгрузку крайне сомнительно. А поезда должны будут пойти через город Кола, переезд там расположен в самом центре, интенсивное движение просто блокирует автодорогу.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/44227/content_001_nvdn.jpg">
<figcaption>Фото: Татьяна Брицкая / «Новая газета»</figcaption>
</figure>

<p>На фоне глобальной аварии (возбуждено уголовное дело, СК ищет виновных) драма жителей поселка Кильдинстрой осталась едва замеченной. Никаких фото в инстаграме, никаких громких обещаний. Между тем они считают себя пострадавшими от тех же ремонтных работ у моста.</p>

<p>«Я отправляла обращение о подтоплении на правительственный портал «Наш Север» еще 31 мая, но оно было «отклонено» — такой статус там стоит», — рассказывает местная жительница Елена Шишкина. Елене отчасти повезло: ее дом пока не затопило, вода только на участке, и у Шишкиных соседи хранят спасенные из воды вещи. Большая вода пришла в середине мая, но к концу месяца начала спадать. Внезапный подъем уровня случился после того, как под поврежденным кольским мостом начались работы по укреплению опоры. В реку насыпали камни, русло сузилось. А дальше законы физики: напор стал сильней, уровень поднялся. Весьма вероятно, что это и стало причиной разрушения соседней опоры — а жители Кильдинстроя с этим же связывают повторный подъем воды. Это ниже по течению. 4 июня по улице Речная поплыли лодки.</p>

<p>«Нас возмущает, что все стали писать в интернете, что мы никому не нужные дачники, — говорит Елена. — Никто не замечает, что у нас не дачи, а жилищное строительство, у нас дома зарегистрированы как жилые, нам администрация домовые книги выдавала, у людей прописка здесь».</p>

<div class="incut">
<p>Действительно, улицы, по которым теперь только на гондолах, относятся к ДНТ «Кильдинское», и многие коллеги тут же назвали пострадавших «жителями местной Рублевки».</p>
</div>

<p>Игра на классовом чувстве обнуляет солидарность. Но фактически это часть Кильдинстроя (что и в данных о прописке зафиксировано). Сейчас Кильдинстрой — несчастный депрессивный поселок. В ДНТ поуютней, жили там и бизнесмены, и министры, и обычные мурманские клерки, есть там и участки, когда-то выданные местным под огороды. Ну и главное, для многих это было единственным или основным жильем.</p>

<p>С сайта мурманского управления МЧС: «Товарищество не является населенным пунктом, используется гражданами для строительства дачных домов с хозпостройками. <a href="https://51.mchs.gov.ru/deyatelnost/stranicy-s-glavnoy/press-sluzhba/novosti/4174957" target="_blank">Постоянно проживающих граждан нет</a>».</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/44228/content_001_nvdn2.jpg">
<figcaption>Фото: Татьяна Брицкая / «Новая газета»</figcaption>
</figure>

<p>Елена прописана в Мурманске, но в Кильдинстрое живет постоянно. Наталья — с апреля по октябрь. Наталья говорит: «Конечно, люди знали, что делали, когда селились на берегу реки, паводка здесь ждут каждую весну, готовятся, риски закладывали, и проектируя дома. Да, топило огороды, вода поднималась, но в дома не заходила до такого уровня. Я думаю, что нас затопило из-за стечения обстоятельств: большого и позднего таяния снега и из-за людей, которые такие сложные работы начали, не дожидаясь конца паводка, не просчитав все риски для окрестных поселков. Печально, что нас не видели ни администрация Кильдинстроя, ни администрация Кольского района, хотя паводок ожидали. Удивительно, что не было оповещения от МЧС. Ведь могли быть более трагичные последствия. И самое главное, снег растаял не весь, и страшно представить, что будет, если пойдет еще одна волна паводка».</p>

<p>Кроме Кильдинстроя вода пришла в Шонгуй, Зверосовхоз, Магнетиты, в Лопарской снесло подвесной мост, два берега отрезаны друг от друга. В Кильдинстрое тоже снесло мост, но когда об этом заговорили, министр информполитики области Кондаурова, продемонстрировав журналистам фото до потопа, сказала, что «сложно назвать его полноценным мостом». Сложно, конечно. Люди с ним жили не один десяток лет. Не припомню, чтоб кого-то привлекли к ответственности за его аварийное состояние.</p>

<p>В Кильдинском 130 домов, сейчас затоплена половина. Хозпостройки ушли под воду почти целиком.</p>

<div class="incut">
<p>Что с канализацией, представить трудно.</p>
</div>

<p>В самом Кильдинстрое уже затоплены подвалы и амбулатория. Накануне МЧС разослало сообщения с рекомендациями подняться на верхние этажи и быть готовыми, отключить электричество и «обозначить свое присутствие в доме путем вывешивания полотнища белой ткани».</p>
</div></div><div class="_36XFQ"><div class="_1_SAM"><div class="GhjZy _1UdJV"><h2 class="_2foVk">Спасибо, что прочли до конца</h2></div><div class="_1pHoG"><!-- react-text: 170 -->Каждый день мы рассказываем вам о происходящем в России и мире. Наши журналисты не боятся добывать правду, чтобы показывать ее вам.<!-- /react-text --><br><br><!-- react-text: 173 -->В стране, где власти постоянно хотят что-то запретить, в том числе - запретить говорить правду, должны быть издания, которые продолжают заниматься настоящей журналистикой.<!-- /react-text --><br><br><!-- react-text: 176 -->Ваша поддержка поможет нам, «Новой газете», и дальше быть таким изданием. Сделайте свой вклад в независимость журналистики в России прямо сейчас.<!-- /react-text --></div><div class="donate-article"><div class="donate-root-form"><ul class="donate-menu"><li class="donate-menu-active">Банковская карта</li><li class="">Сбербанк.Онлайн</li><li class="">Альфа.Клик</li><li class="">Яндекс.Деньги</li><li class="">SMS</li><li class="">Реквизиты</li></ul><div class="donate-root-form-content"><div><form><div class="donate-radio"><input type="radio" id="radio1" name="payment" value="Month"><label class="button-left" for="radio1">Ежемесячно</label><input type="radio" id="radio2" name="payment" value="one"><label class="button-right" for="radio2">Разово</label></div><div class="donate-summ"><input type="radio" id="200r" name="summ" value="200"><label class="button-left" for="200r">200 ₽</label><input type="radio" id="300r" name="summ" value="300"><label class="button-right" for="300r">300 ₽</label><input type="radio" id="500r" name="summ" value="500"><label class="button-left" for="500r">500 ₽</label><input type="radio" id="1000r" name="summ" value="1000"><label class="button-right" for="1000r">1 000 ₽</label><input type="radio" id="3000r" name="summ" value="3000"><label class="button-right" for="3000r">3 000 ₽</label><input type="text" name="summ_str" value="" class="donate-summ-another" placeholder="Другая сумма"></div><div class="donate-name"><div><div class="donate-name-field left"><label for="name">Ваше имя</label><input type="text" name="name" id="name" placeholder="Имя"></div><div class="donate-name-field right"><label for="email">Email</label><input type="text" name="email" id="email" placeholder="Электронная почта"></div></div></div><div class="donate-confirm"><div class="donate-confirm-block"><span class="privacy-informer"><!-- react-text: 217 -->Нажимая кнопку «Стать соучастником», я принимаю <!-- /react-text --><a target="_blank" href="/privacy">условия</a><!-- react-text: 219 --> и подтверждаю свое гражданство РФ<!-- /react-text --></span></div><button type="button"><div class="done"><!-- react-text: 222 -->Стать соучастником<!-- /react-text --><!-- react-text: 223 --> <!-- /react-text --></div></button></div></form></div></div></div></div></div></div><div class="_3DCic"><h5 class="_1qpg1">Теги: </h5><span class="_3ZZkR"><a class="_2Aynr" href="/tags/rzhd">ржд</a></span><span class="_3ZZkR"><!-- react-text: 229 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/stihiya">стихия</a></span><span class="_3ZZkR"><!-- react-text: 232 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/reaktsiya">реакция</a></span><span class="_3ZZkR"><!-- react-text: 235 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/chinovniki">чиновники</a></span><span class="_3ZZkR"><!-- react-text: 238 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/pavodok">паводок</a></span><span class="_3ZZkR"><!-- react-text: 241 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/navodnenie">наводнение</a></span><span class="_3ZZkR"><!-- react-text: 244 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/murmanskaya-oblast">мурманская область</a></span></div><div class="_3cQtR"><div class="_3gtsx _1ysoK _3VXWn _4mKmx"><div id="crt-1157141" class="_3ZsUF" style="display: inline-block; width: 300px; height: 250px;"></div><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116115" class="_2ySpm"></div></div></div><div class="_3gtsx _1ysoK _3VXWn _1ASib"><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116177" class="_2ySpm"></div></div></div><div class="_3gtsx _1ysoK _3VXWn"><div id="crt-1157146" class="_2SnWb" style="display: none; width: 300px; height: 250px;"></div><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116116" class="_2ySpm"></div></div></div></div><footer class="_1Hhx-"><ul class="_2HV7D"><li class="_1XJK_"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//twitter.com/share?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//vk.com/share.php?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _10tuR" viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" rel="noopener noreferrer" target="_blank"><svg class="HPOuk b6VJu" viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a></li><li class="_1XJK_"><a class="_1VyYd" href="//telegram.me/share/url?url=https://novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal" rel="noopener noreferrer" target="_blank"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></li></ul><div class="_3HBoQ"><button type="button" class="_1JGAF"><span>Обсудить</span><strong>Скрыть</strong></button></div></footer><div style="margin-left: -20px; margin-bottom: 20px; width: calc(100% + 40px);"><!-- react-empty: 277 --></div><div class="ignore-typo comments_block"><!-- react-empty: 279 --></div></div><aside class="fKP5Z _32UVo"><div><div class="_3gtsx _1ysoK _2EBN9"><div id="crt-1157145" style="display: block; width: 300px; height: 600px;"></div><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116113" class="_2ySpm"></div></div></div><!-- react-empty: 283 --><div class="uwqgA"><h2 class="_3j19x">Картина дня</h2><a class="_6HOR" href="/articles/2020/06/05/85677-seychas-u-menya-na-glazah-ubili-mamu"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/85677/regular_preview_image-e0d24f07db454164e573129c81ad0530.jpg&quot;);"></figure><h2 class="_1iSoJ">«Сейчас у меня на глазах убили маму». Женщина с COVID-19 умерла на руках у сына-медика. Диагноз подтвердили не сразу, и после похорон в карантин попали даже следователи</h2></a><a class="_6HOR" href="/articles/2020/06/05/85709-s-koronavirusa-na-bal"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/85709/regular_preview_image-3581af33d766a77b3a24d926e27a2ec0.jpg&quot;);"></figure><h2 class="_1iSoJ">С коронавируса на бал. В России срочно зарегистрировали «лекарство от COVID»: оправдана ли эйфория? Отвечает доктор медицинских наук</h2></a><a class="_6HOR" href="/news/2020/06/05/162079-azar"><h2 class="_1iSoJ">Мосгорсуд сократил срок ареста спецкора «Новой» Ильи Азара на пять суток. Он выйдет на свободу 7 июня</h2></a><a class="_6HOR" href="/articles/2020/06/04/85703-spasibo-dedu-za-rasstrely"><figure class="S-CpQ" style="background-image: url(&quot;https://static.novayagazeta.ru/storage/post/85703/regular_preview_image-16a8a43056b9c18fef0e3b456f5e956e.jpg&quot;);"></figure><h2 class="_1iSoJ">Спасибо деду за расстрелы. Среди героев «Бессмертного полка» оказался палач НКВД, приказавший казнить беременных</h2></a></div></div><div style="position: relative; height: 7334px;"><div style="position: absolute; left: 0px; top: 0px; width: 320px;"><div class="_3gtsx _1ysoK UQ8ka _1qRvK"><div class="_2r5LW _1ysoK"><div id="adfox_151705922056116114" class="_2ySpm"></div></div></div></div></div><div style="display: none; position: relative;"><div style="position: absolute; left: 0px; bottom: 0px; width: 0px;"></div></div><div style="display: none; position: relative;"><div style="position: absolute; left: 0px; bottom: 0px; width: 0px;"></div></div><div style="display: none; position: relative;"><div style="position: absolute; left: 0px; bottom: 0px; width: 0px;"></div></div><div style="display: none; position: relative;"><div style="position: absolute; left: 0px; bottom: 0px; width: 0px;"></div></div></aside></div></div><div class="_1QiAF yPDoS _1sCyP"><div class="js-relap-widget-wrapper" style="line-height: 0; font-size: 0px; margin-left: 0px; margin-right: 0px;"><iframe frameborder="no" class="js-relap-widget" data-relap-widget-cfg-id="_wD_wAHBc4B63rq6" data-relap-widget-instance-id="1591373082161__wD_wAHBc4B63rq6" src="about:blank" style="width: 0px; height: 573px; max-width: 100%; min-width: 100%; max-height: 100%; min-height: 100%;"></iframe></div><div class="js-relap-anchor" data-relap-id="_wD_wAHBc4B63rq6"></div></div><div class="lJEb5"><div class="_2NVN3"><div class="_1QiAF _2UmdU"><header class="_2rO3V"><h3 class="_219gf">Топ 6</h3><div class="_22HTd" data-vr-zone="Топ-6"><button type="button" class="_36NBh _3WkHV">1.</button><button type="button" class="_36NBh">2.</button><button type="button" class="_36NBh">3.</button><button type="button" class="_36NBh">4.</button><button type="button" class="_36NBh">5.</button><button type="button" class="_36NBh">6.</button></div></header><div class="_3y_4d" data-active-index="1"><div class="_3z7mO"><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/06/03/85675-bednyh-zhiviem-ne-brat" data-vr-contentbox="Бедных живьем не брать! Новые налоги, дорогой бензин и штрафы за ЖКХ: пять самых странных «антикризисных» идей правительства"><aside class="_3h6Gx"><h4 class="_21fxR">1.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/features">Сюжеты</a><!-- react-empty: 328 --><a class="_38Iwl material-reference" href="/articles/2020/06/03/85675-bednyh-zhiviem-ne-brat"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Бедных живьем не брать! Новые налоги, дорогой бензин и штрафы за ЖКХ: пять самых странных «антикризисных» идей правительства</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">854 285</span></small></footer></div></article><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/06/02/85658-diplomaticheskiy-proschet" data-vr-contentbox="Дипломатический просчет. После скандала со статистикой в Москве изменился учет смертности от COVID-19"><aside class="_3h6Gx"><h4 class="_21fxR">2.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/inquiries">Расследования</a><!-- react-empty: 341 --><a class="_38Iwl material-reference" href="/articles/2020/06/02/85658-diplomaticheskiy-proschet"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Дипломатический просчет. После скандала со статистикой в Москве изменился учет смертности от COVID-19</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">153 985</span></small></footer></div></article><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/06/04/85684-priglashenie-na-katorgu" data-vr-contentbox="Приглашение на каторгу. Восстановление экономики оплатят из наших зарплат — на этом построен антикризисный план правительства"><aside class="_3h6Gx"><h4 class="_21fxR">3.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/views?type=column">Колумнисты</a><!-- react-empty: 354 --><a class="_38Iwl material-reference" href="/articles/2020/06/04/85684-priglashenie-na-katorgu"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Приглашение на каторгу. Восстановление экономики оплатят из наших зарплат — на этом построен антикризисный план правительства</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">123 400</span></small></footer></div></article><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/05/30/85615-okey-ugol" data-vr-contentbox="Окей, угол! Что происходит в обсерваторах, где заперты 14 тысяч россиян"><aside class="_3h6Gx"><h4 class="_21fxR">4.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/features">Сюжеты</a><!-- react-empty: 367 --><a class="_38Iwl material-reference" href="/articles/2020/05/30/85615-okey-ugol"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Окей, угол! Что происходит в обсерваторах, где заперты 14 тысяч россиян</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">114 742</span></small></footer></div></article><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/06/01/85640-sasha-tri-protsenta" data-vr-contentbox="Саша три процента. За падение своего рейтинга Лукашенко мстит популярному блогеру"><aside class="_3h6Gx"><h4 class="_21fxR">5.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/views?type=comment">Комментарии</a><!-- react-empty: 380 --><a class="_38Iwl material-reference" href="/articles/2020/06/01/85640-sasha-tri-protsenta"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Саша три процента. За падение своего рейтинга Лукашенко мстит популярному блогеру</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">91 755</span></small></footer></div></article><article class="material-root _1slvM" data-vr-contentbox-url="https://novayagazeta.ru/articles/2020/05/30/85623-voyna-banknot" data-vr-contentbox="Война банкнот. Госдепартамент США объявил отпечатанные «Гознаком» динары фальшивыми. Что означает арест партии ливийской валюты?"><aside class="_3h6Gx"><h4 class="_21fxR">6.</h4></aside><div class="_32RKx"><a class="_1d1Dg" href="/features">Сюжеты</a><!-- react-empty: 393 --><a class="_38Iwl material-reference" href="/articles/2020/05/30/85623-voyna-banknot"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-vr-headline="true">Война банкнот. Госдепартамент США объявил отпечатанные «Гознаком» динары фальшивыми. Что означает арест партии ливийской валюты?</h2></a><footer class="_32OWt material-footer"><small class="_13pZD material-views _2qA5Q"><svg viewBox="0 0 16 9" class="_3p5jp"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z"></path></svg><span class="_3V0Q6">79 859</span></small></footer></div></article></div></div></div></div></div></div></div></div><footer><div class="_3GoXf"><div class="_1Kues"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp"><h2 class="_2xOGs">Подпишитесь на новостную рассылку</h2><div class="_1fH-c"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required=""><button type="submit" class="_3tDJ-"></button></div><p class="_3YTmX">Мы никому не передадим ваш email</p></form></div><div class="_1QiAF _1kcSJ _1sCyP"><div class="_2KfrG"><h2 class="Otpu6">Почитать</h2><ul><li class="_6y68B"><a class="_2IYjE _3dr6_" href="/">Главная</a></li><li class="_6y68B"><a class="_2IYjE" href="/news">Новости</a></li><li class="_6y68B"><a class="_2IYjE" href="/inquiries">Расследования</a></li><li class="_6y68B"><a class="_2IYjE" href="/stories">Репортажи</a></li><li class="_6y68B"><a class="_2IYjE" href="/views?type=interview">Интервью</a></li><li class="_6y68B"><a class="_2IYjE" href="/views?type=column">Колумнисты</a></li></ul></div><div class="_2KfrG _3g1e3"><h2 class="Otpu6">Посмотреть</h2><ul><li class="_6y68B"><a class="_2IYjE" href="/multimedia?type=photo">Фотографии</a></li><li class="_6y68B"><a class="_2IYjE" href="/multimedia?type=video">Видео</a></li><li class="_6y68B"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank">Спецпроекты</a></li></ul></div><div class="_2KfrG _1v45W"><h2 class="Otpu6">Соцсети</h2><ul><li class="_6y68B"><a href="//www.facebook.com/pg/novgaz/posts/" class="_2IYjE" target="_blank">Facebook</a></li><li class="_6y68B"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" target="_blank">Twitter</a></li><li class="_6y68B"><a href="//vk.com/novgaz" class="_2IYjE" target="_blank">ВКонтакте</a></li><li class="_6y68B"><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_2IYjE" target="_blank">YouTube</a></li><li class="_6y68B"><a href="//ok.ru/novayagazeta" class="_2IYjE" target="_blank">Одноклассники</a></li><li class="_6y68B"><a href="//instagram.com/novayagazeta" class="_2IYjE" target="_blank">Instagram</a></li><li class="_6y68B"><a href="https://tlgg.ru/novaya_pishet" class="_2IYjE" target="_blank">Telegram</a></li></ul></div><div class="_2KfrG"><h2 class="Otpu6">Послушать</h2><ul><li class="_6y68B"><a href="https://podcasts.apple.com/ru/podcast/%D0%BF%D0%BE%D0%B4%D0%BA%D0%B0%D1%81%D1%82%D1%8B/id1461699243" class="_2IYjE" target="_blank">Apple Подкасты</a></li><li class="_6y68B"><a href="https://music.yandex.ru/album/7532590" class="_2IYjE" target="_blank">Яндекс.Музыка</a></li><li class="_6y68B"><a href="https://podcasts.google.com/?feed=aHR0cDovL2ZlZWRzLnNvdW5kY2xvdWQuY29tL3VzZXJzL3NvdW5kY2xvdWQ6dXNlcnM6NjI3Nzg3Nzg4L3NvdW5kcy5yc3M" class="_2IYjE" target="_blank">Google Подкасты</a></li><li class="_6y68B"><a href="https://soundcloud.com/user-137352593/" class="_2IYjE" target="_blank">Soundcloud</a></li></ul></div><div class="_2KfrG"><h2 class="Otpu6"> Редакция</h2><ul><li class="_6y68B"><a class="_2IYjE" href="/authors">Авторы</a></li><li class="_6y68B"><a class="_2IYjE" href="/subscription">Подписка</a></li><li class="_6y68B"><a class="_2IYjE" href="/issues">Архив номеров</a></li><li class="_6y68B"><a href="//old.novayagazeta.ru/" class="_2IYjE" target="_blank">Старый сайт</a></li><li class="_6y68B"><a class="_2IYjE" href="/vacancies">Вакансии (0)</a></li></ul></div><div class="_32m0M _1LEm0"><h2 class="Otpu6">Контакты</h2><p class="LmzVN">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001">+7 (495) 926-20-01</a><a href="mailto:2020@novayagazeta.ru">2020@novayagazeta.ru</a><a href="tel:+74956215776" class="_27wzQ _17BQY">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru">reklama@novayagazeta.ru</a><p class="LmzVN _17BQY">Отдел распространения:</p><a href="tel:+74956215877">+7 (495) 621-58-77</a></div></div><div class="_1QiAF _13qFZ _1sCyP"><div class="_2KfrG _1v45W"><h2 class="Otpu6">Посмотреть</h2><ul><li class="_6y68B"><a class="_2IYjE" href="/multimedia?type=photo">Фотографии</a></li><li class="_6y68B"><a class="_2IYjE" href="/multimedia?type=video">Видео</a></li><li class="_6y68B"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank">Спецпроекты</a></li></ul></div><div class="_1i-bu"><h2 class="Otpu6">Приложения</h2><a href="https://apps.apple.com/ru/app/%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/id1465589017" target="_blank">iOS</a><!-- react-text: 498 --> <!-- /react-text --><a href="mailto:ios@novayagazeta.ru">ios@novayagazeta.ru</a><br><a href="https://play.google.com/store/apps/details?id=ru.novayagazeta.shield" target="_blank">Android</a><!-- react-text: 502 --> <!-- /react-text --><a href="mailto:android@novayagazeta.ru">android@novayagazeta.ru</a></div><div class="_2GSxX"><h2 class="Otpu6">Уведомления</h2><a href="http://www.subscribe.novayagazeta.ru/landing/social" target="_blank">Рассылка от редакторов</a></div><div class="_1u7Kh"><h2 class="Otpu6">Нашли ошибку?</h2><p class="Gm93D" style="margin-bottom: 40px;"><!-- react-text: 510 -->Выделите ее и нажмите <!-- /react-text --><span class="_2cvmx">ctrl+enter</span><!-- react-text: 512 -->.<!-- /react-text --></p></div><div class="_1lLFc"><h2 class="Otpu6">Стать соучастником</h2><p class="_2uE9_"><a href="/donate?utm_source=site&amp;utm_medium=footer&amp;utm_campaign=web">Как стать «со-участником‎»‎</a></p><p class="_2uE9_"><!-- react-text: 518 -->По всем вопросам:<!-- /react-text --><br><a href="mailto:donate@novayagazeta.ru">donate@novayagazeta.ru</a></p></div><div class="_32m0M hfpQ5"><h2 class="Otpu6">Контакты</h2><p class="LmzVN">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001">+7 (495) 926-20-01</a><a href="mailto:2020@novayagazeta.ru">2020@novayagazeta.ru</a><a href="tel:+74956215776" class="_27wzQ _17BQY">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru">reklama@novayagazeta.ru</a><p class="LmzVN _17BQY">Отдел распространения:</p><a href="tel:+74956215877">+7 (495) 621-58-77</a></div></div><div class="odrDJ"><div class="_1k0dJ"><a href="//www.facebook.com/pg/novgaz/posts/" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path></svg></a><a href="//vk.com/novgaz" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path></svg></a><a href="//twitter.com/novaya_gazeta" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path></svg></a></div><div class="_1Us4C"><a href="https://tlgg.ru/novaya_pishet" target="_blank" class="_1Y7Nh"><svg viewBox="0 0 48 48"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z"></path></svg></a></div><div class="_3XbT1"><a href="//instagram.com/novayagazeta" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M36 40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zM24 18a6 6 0 1 0 6 6 6 6 0 0 0-6-6zm12 2h-2.844a10 10 0 1 1-18.312 0H12v16h24V20zm-2-8a2 2 0 1 1-2 2 2 2 0 0 1 2-2z" style="fill-rule: evenodd;"></path></svg></a><a href="//ok.ru/novayagazeta" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path></svg></a><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_1Npki"><svg viewBox="0 0 48 48"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z"></path></svg></a></div></div><div class="_1QiAF _1Zu6_ _1sCyP"><small class="_1tGa_">Дизайн: Charmer. Техподдержка: IT Summa и «Новая газета»</small><small class="_1tGa_"><!-- react-text: 558 -->© Новая газета, 2020. Лицензия Роскомнадзора Эл № ФС77-28483. Все права защищены. 18+. <!-- /react-text --><a href="/privacy">Пользовательское соглашения и правила</a><!-- react-text: 560 -->.<!-- /react-text --></small></div></div></footer></div><div class="_3fLy_"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" alt="Яндекс.Метрика" style="width: 80px; height: 31px; border: 0px;"></a><span><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/hit?t44.1;r;s800*600*24;uhttps%3A//novayagazeta.ru/articles/2020/06/05/85714-u-kogo-most-ne-padal;0.8612998810604213" alt="" title="LiveInternet" border="0" width="31" height="31"></a></span></div><div id="adfox_inpage_video"></div><div class="_3I62d"><div class="_1suwh"><div class="_1REhY"><div class="_27B0j">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden&amp;utm_content=%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal"><div class="_38QvQ"><div>Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo"><path d="M1 7H16"></path><path d="M10 1L16 7L10 13"></path></svg></div></a></div></div><!-- react-empty: 580 --></main></div>










<!-- tns-counter.ru -->

<noscript>
	<img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/>
</noscript>
<!--/ tns-counter.ru -->

<!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> -->



<div class="legacy-browsers">
	<h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2>
	<a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a>
	<a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a>
	<a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a>
</div>

<!-- Facebook Pixel Code -->

<noscript>
	<img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Yandex.Metrika counter -->

<noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
 
<!-- Google Analytics -->







  
  

<iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://platform.twitter.com/widgets/widget_iframe.2a008290075125adde2d7b849b06a0bb.html?origin=https%3A%2F%2Fnovayagazeta.ru" title="Twitter settings iframe" style="display: none;"></iframe><iframe name="ym-native-frame" title="ym-native-frame" frameborder="0" aria-hidden="true" style="opacity: 0 !important; width: 0px !important; height: 0px !important; position: absolute !important; left: 100% !important; bottom: 100% !important; border: 0px !important;"></iframe><ym-measure class="ym-viewport" style="display: block; top: 0px; right: 0px; bottom: 0px; left: 0px; position: fixed; transform: translate(0px, -100%); transform-origin: 0px 0px;"></ym-measure><ym-measure class="ym-zoom" style="bottom: 100%; position: fixed; width: 100vw;"></ym-measure><iframe class="relap-runtime-iframe" src="javascript:&quot;&quot;" style="position: absolute; visibility: hidden; left: -9999px; top: -9999px;"></iframe><div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div><iframe frameborder="0" width="0" height="0" style="display: none;" src="https://botradar.tech/analyzer/?id=relap&amp;sw=800&amp;sh=600&amp;iw=1000&amp;ih=1000&amp;ow=800&amp;oh=600&amp;dpr=1&amp;tzo=-180&amp;top=1&amp;page=https%3A%2F%2Fnovayagazeta.ru%2Farticles%2F2020%2F06%2F05%2F85714-u-kogo-most-ne-padal&amp;ref=&amp;wd=true&amp;f0=1&amp;f1=1&amp;f2=1&amp;f3=1&amp;f4=1"></iframe></body></html>