<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф». Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО</title><meta charset="UTF-8"/><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/84385/regular_preview_image-518621ba8a491ca33778ffadc0bdd629.jpg"><meta property="relap:article" content="true"><meta property="article:published_time" content="2020-03-19T10:10:00.000+03:00"><meta name="relap-title" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф». Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/84385/regular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="420"/><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/84385/regular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg"/><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев"/><meta name="description" content="Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"/><meta name="robots" content="index,follow"/><meta name="url" content="https://www.novayagazeta.ru/articles/2020/03/19/84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video"/><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2020/03/19/84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video"/><meta name="theme-color" content="#ffffff"/><meta name="yandex-verification" content="040ba7bc8e191bd5"/><meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M"/><meta itemprop="name" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф»"/><meta itemprop="description" content="Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"/><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/84385/regular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@novaya_gazeta"/><meta name="twitter:creator" content="@novaya_gazeta"/><meta name="twitter:title" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф»"/><meta name="twitter:description" content="Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"/><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/84385/regular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg"/><meta property="og:title" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф»"/><meta property="og:long_title" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф». Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.novayagazeta.ru/articles/2020/03/19/84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video"/><meta property="og:description" content="Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО"/><meta property="og:site_name" content="Новая газета - Novayagazeta.ru"/><!--<meta property="og:site_name" content="«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф»" />--><meta property="og:locale" content="ru_RU"/><meta property="fb:app_id" content="193613297358329"/><meta property="vk:app_id" content="2382839"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/public/fav_144.png"/><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8"/><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png"/><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><link rel="stylesheet" type="text/css" href="/public/assets/application-3538ffdc613447aea3d7.version.828.css"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async type="text/javascript" src="/public/modernizr.js"></script><script async type="text/javascript" src="/public/action_cable.js"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script async src="//cdn.iframe.ly/embed.js"></script><script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script><script async src="https://www.google.com/recaptcha/api.js"></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2020%2F03%2F19%2F84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video%22%2C%22short_title%22%3A%22%C2%AB%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%A1%D1%83%D0%B5%D1%82%D0%B0%20%D1%81%D1%83%D0%B5%D1%82%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%C2%BB%22%2C%22long_title%22%3A%22%C2%AB%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%A1%D1%83%D0%B5%D1%82%D0%B0%20%D1%81%D1%83%D0%B5%D1%82%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%C2%BB.%20%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%20%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81%D0%B0%3A%20%D0%92%D0%98%D0%94%D0%95%D0%9E%22%2C%22description%22%3A%22%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%20%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81%D0%B0%3A%20%D0%92%D0%98%D0%94%D0%95%D0%9E%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84385%2Fregular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg%22%2C%22disable_adv%22%3Atrue%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84385%2Fregular_preview_image-518621ba8a491ca33778ffadc0bdd629.jpg%22%2C%22dtime%22%3A%222020-03-19T10%3A10%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222020%2F03%2F19%2F84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video%22%3A%7B%22id%22%3A84385%2C%22code%22%3A%222020%2F03%2F19%2F84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%C2%AB%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%A1%D1%83%D0%B5%D1%82%D0%B0%20%D1%81%D1%83%D0%B5%D1%82%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%C2%BB%22%2C%22lead%22%3A%22%22%2C%22subtitle%22%3A%22%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%20%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81%D0%B0%3A%20%D0%92%D0%98%D0%94%D0%95%D0%9E%22%2C%22body%22%3A%22%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F40186%2Fcontent_kinopoisk.ru-Aleksey-Turkus-2230120.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%9A%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__photo%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F40187%2Fcontent_regular_x2_avatar-bb8bf15eeda8d8cfea7c70fdbce23294.jpg%5C%22%20%2F%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__container%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__title%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__large%5C%22%3E%D0%9B%D0%B0%D1%80%D0%B8%D1%81%D0%B0%20%D0%9C%D0%B0%D0%BB%D1%8E%D0%BA%D0%BE%D0%B2%D0%B0%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__small%5C%22%3E%D0%BA%D0%B8%D0%BD%D0%BE%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%2C%20%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%26raquo%3B%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81.%20%D0%9C%D1%8B%20%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB.%20%D0%98%20%D0%B2%D1%81%D0%B5%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%2C%20%D0%BD%D0%B5%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE.%20%D0%9E%D0%BD%20%D0%B1%D1%8B%D0%BB%20%D0%B2%20%D1%85%D0%BE%D1%81%D0%BF%D0%B8%D1%81%D0%B5%2C%20%D0%B0%20%D0%BC%D1%8B%20%D0%B2%20%D0%A1%D1%83%D0%B7%D0%B4%D0%B0%D0%BB%D0%B5%20%D0%BD%D0%B0%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%B5%20%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%B8%D0%BD%D0%BE%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%83%20%26laquo%3B%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D0%B0%20%D0%9A%D0%B0%D0%B1%D0%BB%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%26raquo%3B%20%D0%BF%D0%BE%20%D0%A1%D0%B0%D1%88%D0%B5%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D1%83.%20%D0%A2%D0%B0%D0%BC%20%D1%81%D1%82%D0%B0%D1%80%D1%83%D1%88%D0%BA%D0%B0%20%D0%B2%20%D0%B8%D0%B7%D0%B1%D1%83%D1%88%D0%BA%D0%B5%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%AF%D0%B3%D0%B0%2C%20%D0%BD%D0%BE%20%D0%B8%D0%B7%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B8%D1%85%3A%20%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%B5%D1%82%20%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D1%84%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D0%B0%20%D0%B7%D0%BE%D0%B2%D0%B5%D1%82%20%26laquo%3B%D0%BC%D0%BE%D0%BD%20%D1%88%D0%B5%D1%80%26raquo%3B%2C%20%D0%B7%D0%B5%D0%BB%D1%8C%D0%B5%20%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B3%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%26mdash%3B%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82.%20%26laquo%3B%D0%9E%D1%82%D1%86%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%83%D0%B6%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%26raquo%3B.%20%D0%A2%D0%B8%D1%82%D1%80%D1%8B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9E%D0%BD%20%D1%83%D1%88%D0%B5%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%2C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BC%D0%B5%D1%82%D0%BD%D0%BE%2C%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%81%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D1%82%D1%8C%20%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%2C%20%D1%87%D1%83%D0%B2%D1%81%D1%82%D0%B2%D0%BE%26nbsp%3B%D1%81%D1%82%D0%B8%D0%BB%D1%8F%20%D0%B8%20%D0%BD%D0%B5%D0%B7%D0%B4%D0%B5%D1%88%D0%BD%D1%8F%D1%8F%20%D0%B4%D0%B5%D0%BB%D0%B8%D0%BA%D0%B0%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%8C%2C%20%D1%81%D0%BD%D0%BE%D0%B3%D1%81%D1%88%D0%B8%D0%B1%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%87%D1%83%D0%B2%D1%81%D1%82%D0%B2%D0%BE%20%D1%8E%D0%BC%D0%BE%D1%80%D0%B0.%20%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%B5%D0%B3%D0%BE%26nbsp%3B%26nbsp%3B%3Cstrong%3E%26laquo%3B%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%26nbsp%3B%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%26raquo%3B%3C%2Fstrong%3E%3A%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22youtube-post%20iframe%20iframe--full%5C%22%3E%3Ciframe%20src%3D%5C%22%2F%2Fwww.youtube.com%2Fembed%2FMARDAgUmV2k%5C%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9F%D0%B0-%D0%B0%D0%BF%2C%20%D1%82%D0%B5%D0%B1%D0%B5%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BB%D0%B5%D1%82%3F%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9C%D0%BD%D0%BE%D0%B3%D0%BE%26hellip%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%90%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%26laquo%3B%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%26raquo%3B%3F%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20167%26hellip%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%90%20%D0%BA%D0%B5%D0%BC%20%D1%82%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%88%D1%8C%3F%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%91%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D1%89%D0%B8%D0%BA%D0%BE%D0%BC.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A0%D0%B0%D0%B2%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D0%BF%D1%83!%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%98%20%D0%BF%D0%BE%20%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BD%D0%B0%D1%82%D0%B5%20%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%80%D1%8F%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B0%D1%80%D1%88%D0%B8%D1%80%D1%83%D1%8E%D1%82%20%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B0%D1%80%D0%BC%D0%B5%D0%B9%D1%86%D1%8B%20%D1%81%20%D1%80%D1%83%D0%B6%D1%8C%D1%8F%D0%BC%D0%B8-%D1%88%D1%82%D1%8B%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%B7%D0%B0%20%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%B0%D1%80%D1%86%D1%83%D1%8E%D1%82%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%81%20%D1%88%D0%B0%D1%88%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%BB%D0%BE%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%20%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B1%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0%20%D1%83%D1%80%D1%87%D0%B8%D1%82%2C%20%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BC.%20%D0%9C%D0%B8%D1%80%2C%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%BE%D0%BC%20%D0%B2%D0%BE%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D1%8F%D1%85%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D1%85.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%26nbsp%3B%3Cstrong%3E%26laquo%3B%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B5%26raquo%3B%3C%2Fstrong%3E%20%D0%B3%D0%BE%D1%80%D1%8C%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D0%B0%D1%84%D0%BE%D1%81%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%20%D0%B2%D0%BE%D0%B4%D0%BE%D0%BF%D0%B0%D0%B4%20%D1%81%D0%BC%D0%B5%D1%85%D0%B0%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D1%82%D0%BE%D0%BD%D1%83%D0%BB%20%D0%B2%D0%B5%D1%81%D1%8C%20%D0%BA%D0%BB%D0%B0%D1%81%D1%81%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D1%81%20%D0%B4%D1%80%D0%B0%D1%87%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%BE%D1%80%D1%82%D1%80%D0%B5%D1%82%D0%B0%D0%BC%D0%B8%20%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B8%D0%BA%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22youtube-post%20iframe%20iframe--full%5C%22%3E%3Ciframe%20src%3D%5C%22%2F%2Fwww.youtube.com%2Fembed%2FuzPVje9J8MU%5C%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%3Cstrong%3E%26laquo%3B%D0%A1%D1%83%D0%B5%D1%82%D0%B5%20%D1%81%D1%83%D0%B5%D1%82%26raquo%3B%3C%2Fstrong%3E%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C%20%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B5%D1%81%D1%82%D0%B5%D1%87%D0%BA%D0%B0%20%D1%82%D0%B5%D1%87%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B1%D1%83%D0%BB%D1%8B%D0%B6%D0%BD%D0%BE%D0%B9%20%D0%BC%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B8%20%D1%82%D0%B5%D1%81%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B0%D0%BC%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%20%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BE%D0%BC.%20%D0%94%D0%B5%D0%B4%D1%83%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%82%D1%83%D1%85%D0%B5%20%D1%83%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D1%8B%D1%81%D1%8C%20%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D1%80%D1%8B%D1%88%D0%B5%20%D0%B6%D0%B4%D0%B5%D1%82%20%D0%B0%D0%BD%D0%B3%D0%B5%D0%BB%D0%BE%D0%B2%2C%20%D0%B8%20%D0%BE%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D1%8B%D0%B3%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%B5%D0%BC%D1%83%20%D0%BD%D0%B0%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D1%83.%20%D0%9F%D0%B0%D1%80%D0%B8%D0%BA%D0%BC%D0%B0%D1%85%D0%B5%D1%80%20%D0%A8%D0%BB%D0%BE%D0%B9%D0%BC%D0%B5%20%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82%20%D0%BD%D0%B0%20%D1%81%D0%BA%D1%80%D0%B8%D0%BF%D0%BA%D0%B5.%20%D0%90%D0%BF%D1%82%D0%B5%D0%BA%D0%B0%D1%80%D1%8C%20%D0%A8%D0%BF%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D1%8B%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D1%87%D0%BA%D1%83%20%D0%A0%D0%B8%D0%B2%D0%BA%D1%83%20%D0%B7%D0%B0%20%D1%81%D1%8B%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%98%D0%BE%D1%81%D0%B8%D1%84%D0%B0%20%26mdash%3B%20%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B3%D0%BE%D1%80%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A0%D0%B8%D0%B2%D0%BA%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D0%BB%D0%B5%D0%B3%D1%87%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0.%20%D0%A2%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BC%D1%83%D0%B4%D1%80%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B1%D0%B5%20%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%3A%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B8%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B1%D0%B5%D1%81%D0%B0%D1%85.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22vimeo-post%20iframe%5C%22%3E%3Ciframe%20allowfullscreen%3D%5C%22%5C%22%20frameborder%3D%5C%220%5C%22%20mozallowfullscreen%3D%5C%22%5C%22%20src%3D%5C%22%2F%2Fplayer.vimeo.com%2Fvideo%2F398515966%5C%22%20webkitallowfullscreen%3D%5C%22%5C%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%98%20%D0%B2%D0%BE%D1%82%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D1%8F%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B5%D1%89%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22youtube-post%20iframe%20iframe--full%5C%22%3E%3Ciframe%20src%3D%5C%22%2F%2Fwww.youtube.com%2Fembed%2FJy9tq3D7FWM%5C%22%3E%3C%2Fiframe%3E%5Cr%5Cn%5Cr%5Cn%3Cp%20class%3D%5C%22caption%5C%22%3E%D0%90%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%20%26laquo%3B%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%26raquo%3B%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222020-03-19T10%3A10%3A00.000%2B03%3A00%22%2C%22picture%22%3Anull%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Atrue%2C%22disable_donate%22%3Afalse%2C%22donaters_support%22%3Afalse%2C%22views_count%22%3A2%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%C2%AB%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%A1%D1%83%D0%B5%D1%82%D0%B0%20%D1%81%D1%83%D0%B5%D1%82%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%C2%BB.%20%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%20%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81%D0%B0%3A%20%D0%92%D0%98%D0%94%D0%95%D0%9E%22%2C%22short_title%22%3A%22%C2%AB%D0%91%D1%83%D1%80%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%A1%D1%83%D0%B5%D1%82%D0%B0%20%D1%81%D1%83%D0%B5%D1%82%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%C2%BB%2C%20%C2%AB%D0%97%D0%B0%D1%88%D0%BA%D0%B0%D1%84%C2%BB%22%2C%22description%22%3A%22%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%20%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A2%D1%83%D1%80%D0%BA%D1%83%D1%81%D0%B0%3A%20%D0%92%D0%98%D0%94%D0%95%D0%9E%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84385%2Fregular_social_image-af0e5e67e4684987daa3f51c91f54ab7.jpg%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84385%2Fregular_preview_image-518621ba8a491ca33778ffadc0bdd629.jpg%22%7D%2C%22top_views%22%3A%5B%7B%22id%22%3A84315%2C%22code%22%3A%222020%2F03%2F14%2F84315-putin-medvedev-alkogoliki%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%2C%20%D0%B0%D0%BB%D0%BA%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA%D0%B8.%20%D0%9A%D1%82%D0%BE%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%86%D0%B5%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%2C%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%20%E2%80%94%20%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%82%3F%20%D0%92%D0%B5%D1%80%D1%81%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%90%D0%97%D0%A1%22%2C%22dtime%22%3A%222020-03-14T16%3A15%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A0%2C%22views_count%22%3A403718%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84315%2Fregular_preview_image-c1652721986ed60a122fded49818cc67.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A101973%2C%22code%22%3A%22101973%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%94%D0%B0%D1%80%D1%8C%D1%8F%22%2C%22surname%22%3A%22%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D0%B0%D1%8F%22%2C%22position%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A84321%2C%22code%22%3A%222020%2F03%2F14%2F84321-s-takoy-konstitutsiey-ya-zaschitit-interesy-naroda-ne-mogu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A1%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B5%D0%B9%20%D1%8F%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B8%D1%82%D1%8C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%8B%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%C2%BB.%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D1%81%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%20%D0%AF%D0%BA%D1%83%D1%82%D0%B8%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%B8%20%D1%81%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%20%22%2C%22dtime%22%3A%222020-03-14T20%3A23%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A4%2C%22views_count%22%3A349575%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22interview%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%22%2C%22code%22%3A%22interview%22%7D%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84321%2Fregular_preview_image-a6cee2d868c42b7084b38aaddc6209f1.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A101907%2C%22code%22%3A%22101907%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22surname%22%3A%22%D0%9C%D0%B8%D0%BA%D0%B8%D1%88%D0%B0%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A84280%2C%22code%22%3A%222020%2F03%2F12%2F84280-pandemonium%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%83%D0%BC.%20%D0%9A%D0%B0%D0%BA%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D1%83%20%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C%20%D0%B8%20%D1%87%D1%82%D0%BE%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B1%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BE%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%3A%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D1%81%20%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%BC%22%2C%22dtime%22%3A%222020-03-12T16%3A22%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A6%2C%22views_count%22%3A342110%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22interview%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%22%2C%22code%22%3A%22interview%22%7D%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84280%2Fregular_preview_image-602a50ecb93e5c7655fd02bc4b3636ab.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A45956%2C%22code%22%3A%2245956%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D1%80%D0%B8%D0%BD%D0%B0%22%2C%22surname%22%3A%22%D0%A2%D1%83%D0%BC%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F45956%2Fthumb_avatar-76b033c295bcca259e4dad0dc332d450.png%22%7D%5D%7D%2C%7B%22id%22%3A84298%2C%22code%22%3A%222020%2F03%2F13%2F84298-prekratite-isteriku%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9F%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82%D0%B5%20%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D0%BA%D1%83%C2%BB.%20%D0%A1%20%D1%8D%D1%82%D0%B8%D0%BC%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%BD%D0%B0%D0%BC%20%D0%B5%D1%89%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B7%D0%BB%D0%BE%2C%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%20%D0%90%D1%88%D0%B8%D1%85%D0%BC%D0%B8%D0%BD%22%2C%22dtime%22%3A%222020-03-13T13%3A11%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A13%2C%22views_count%22%3A209441%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F21887%2Fregular_x2_avatar-337153d13273e9e7d6bffe83491091a7.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A21887%2C%22code%22%3A%2221887%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%22%2C%22surname%22%3A%22%D0%90%D1%88%D0%B8%D1%85%D0%BC%D0%B8%D0%BD%22%2C%22position%22%3A%22%D0%BA.%D0%BC.%D0%BD.%2C%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F21887%2Fthumb_avatar-337153d13273e9e7d6bffe83491091a7.png%22%7D%5D%7D%2C%7B%22id%22%3A84304%2C%22code%22%3A%222020%2F03%2F13%2F84304-ne-zhili-bogato-nezachem-i-nachinat%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B5%20%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%BE%20%E2%80%94%20%D0%BD%D0%B5%D0%B7%D0%B0%D1%87%D0%B5%D0%BC%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D1%8C!%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%BD%D0%B5%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%86%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%22%2C%22dtime%22%3A%222020-03-13T16%3A48%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A5%2C%22views_count%22%3A121630%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F94557%2Fregular_x2_avatar-72fda66b97a93bcab985c121a26cc8c6.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A94557%2C%22code%22%3A%2294557%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%22%2C%22surname%22%3A%22%D0%9F%D1%80%D0%BE%D0%BA%D0%BE%D1%84%D1%8C%D0%B5%D0%B2%22%2C%22position%22%3A%22%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%2C%20%D0%B4%D0%BB%D1%8F%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F94557%2Fthumb_avatar-72fda66b97a93bcab985c121a26cc8c6.png%22%7D%5D%7D%2C%7B%22id%22%3A84350%2C%22code%22%3A%222020%2F03%2F17%2F84350-grechka-ischezaet-v-polden%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%93%D1%80%D0%B5%D1%87%D0%BA%D0%B0%20%D0%B8%D1%81%D1%87%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B4%D0%B5%D0%BD%D1%8C.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82%20%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BA%D0%B0%D1%85%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%D0%B2%22%2C%22dtime%22%3A%222020-03-17T14%3A35%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A16%2C%22views_count%22%3A94249%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84350%2Fregular_preview_image-a55f6df274de54fff43e71ac92c49c54.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A101973%2C%22code%22%3A%22101973%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%94%D0%B0%D1%80%D1%8C%D1%8F%22%2C%22surname%22%3A%22%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D0%B0%D1%8F%22%2C%22position%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22avatar%22%3Anull%7D%5D%7D%5D%2C%22share_link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Farticles%2F2020%2F03%2F19%2F84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video%22%2C%22authors%22%3A%5B%7B%22id%22%3A110%2C%22code%22%3A%22110%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%22%2C%22surname%22%3A%22%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22position%22%3A%22%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F110%2Fthumb_avatar-5e2985a809a648c73be6856c1a961407.jpg%22%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A993%2C%22code%22%3A%22animatsiya%22%2C%22title%22%3A%22%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%22%7D%2C%7B%22id%22%3A752%2C%22code%22%3A%22pamyat%22%2C%22title%22%3A%22%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%22%7D%5D%2C%22issue%22%3Anull%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1584603314957%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%92%20%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0%D0%B5%D0%BC%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D1%81%20%D0%B2%D0%B0%D0%BC%D0%B8.%20%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D1%83%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B8%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D1%85%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85.))%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22%D0%97%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%BE%20%E2%80%94%20219246%20(%D0%B2%20%D0%A0%D0%A4%20%E2%80%94%20147)%2C%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B5%D0%B9%20%E2%80%94%208968.%20%D0%91%D0%BE%D1%82%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%20%D0%B8%D0%BD%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%22%2C%22tag%22%3A%22%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%22%2C%22color%22%3A%22%22%2C%22link%22%3A%22https%3A%2F%2Fteleg.run%2Fng_virus_report%22%2C%22blank%22%3Atrue%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3A%7B%22id%22%3A83837%2C%22code%22%3A%222020%2F02%2F09%2F83837-kak-ne-stat-terroristom-film-penzenskih-zhurnalistov-o-dele-seti-smotret%22%2C%22type%22%3A%22cinema%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B0%D0%BA%20(%D0%BD%D0%B5)%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%BC%C2%BB.%20%D0%A4%D0%B8%D0%BB%D1%8C%D0%BC%20%D0%BF%D0%B5%D0%BD%D0%B7%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B5%20%C2%AB%D0%A1%D0%B5%D1%82%D0%B8%C2%BB*.%20%D0%A1%D0%9C%D0%9E%D0%A2%D0%A0%D0%95%D0%A2%D0%AC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83837%2Fregular_detail_image-8573e00c6405d84681c4c073d89c36b4.jpg%22%2C%22dtime_from%22%3A%222020-02-09T20%3A30%3A00.000%2B03%3A00%22%2C%22trailer%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2F1YvKjdaCj3E%22%2C%22movie%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2F86PEmyL7gQ4%22%7D%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A392%2C%22code%22%3A%22392%22%2C%22title%22%3A%22%D0%9E%D0%B1%D0%BD%D1%83%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%81%D1%80%D0%BE%D0%BA%D0%BE%D0%B2%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%22%2C%22materials_count%22%3A11%7D%2C%7B%22id%22%3A389%2C%22code%22%3A%22389%22%2C%22title%22%3A%22%D0%91%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC%2C%20%D0%B8%D1%85%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%D0%BC%20%E2%80%94%20%D0%B3%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%B8%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0!%22%2C%22materials_count%22%3A32%7D%2C%7B%22id%22%3A390%2C%22code%22%3A%22390%22%2C%22title%22%3A%22%D0%94%D0%B5%D0%BB%D0%BE%20%C2%AB%D0%A1%D0%B5%D1%82%D0%B8%C2%BB%3A%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%8B%D1%82%D0%BE%D0%BA%22%2C%22materials_count%22%3A12%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2952%2C%22code%22%3A%222952%22%2C%22dtime%22%3A%222020-03-17T22%3A52%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2028%20%D0%BE%D1%82%2018%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%202020%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2952%2Fregular_picture-e93d3b6ce58a67fa2e61477c2fe4bb8a.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments_mobile%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjth%22%2C%22p2%22%3A%22fqax%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1584603314942%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A84388%2C%22code%22%3A%222020%2F03%2F19%2F84388-apokalipsis-zavtra%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%90%D0%BF%D0%BE%D0%BA%D0%B0%D0%BB%D0%B8%D0%BF%D1%81%D0%B8%D1%81%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0.%20%D0%9A%D0%B0%D0%BA%20%C2%AB%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%20%D0%BF%D0%BE%20100%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%C2%BB%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%B0%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%BC%20%D1%81%D1%86%D0%B5%D0%BD%D0%B0%D1%80%D0%B8%D0%B5%D0%BC%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84388%2Fregular_preview_image-528d17846759c07a2d3516c0277cbdb5.jpg%22%7D%2C%7B%22id%22%3A84386%2C%22code%22%3A%222020%2F03%2F18%2F84386-kak-zhivyot-parizh-na-karantine%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B5.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B0%20%D1%81%20%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84386%2Fregular_preview_image-24245ff5ae2623ad02525ae4525179e7.jpeg%22%7D%2C%7B%22id%22%3A84378%2C%22code%22%3A%222020%2F03%2F18%2F84378-maska-nebesnaya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B0%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B5%D0%B1%D0%B5%D1%81%D0%BD%D0%B0%D1%8F.%C2%A0%D0%92%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B0%D0%BF%D1%82%D0%B5%D0%BA%D0%B0%D1%85%20%D1%83%D0%B6%D0%B5%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%20%D0%BD%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BC%D0%B0%D1%81%D0%BE%D0%BA.%20%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BE%D0%BD%D0%B8%20%D0%B2%D1%81%D0%B5-%D1%82%D0%B0%D0%BA%D0%B8%20%D0%BF%D0%BE%D1%8F%D0%B2%D1%8F%D1%82%D1%81%D1%8F%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84378%2Fregular_preview_image-beba51eb14dffb867ca5b40c939a60b0.jpg%22%7D%2C%7B%22id%22%3A84383%2C%22code%22%3A%222020%2F03%2F18%2F84383-za-chto-my-ne-lyubim-ih%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%9C%D1%8B%20%D0%BD%D0%B5%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%20%D0%98%D1%85.%20%D0%92%D0%B7%D0%B3%D0%BB%D1%8F%D0%B4%20%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D0%B7%D0%BD%D1%8C%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%20%D0%BA%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84383%2Fregular_preview_image-c728bc28b3c0decd348276a1fab64f22.jpg%22%7D%2C%7B%22id%22%3A84379%2C%22code%22%3A%222020%2F03%2F18%2F84379-rikoshet-ot-serdtsa-zverya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A3%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%20%D0%BA%D0%BE%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BE%D0%BC.%20%D0%92%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%82%D0%B8%D1%80%D1%8B%20%D1%81%20%D0%B6%D0%B8%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%88%D0%B5%D0%BD%D1%8F%D0%BC%D0%B8%20%E2%80%94%20%C2%AB%D0%B2%D0%BE%D0%BB%D1%8C%D0%B5%D1%80%D0%BD%D1%83%D1%8E%20%D0%BE%D1%85%D0%BE%D1%82%D1%83%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84379%2Fregular_preview_image-b472e605432e8df18276a9c5fdb26b18.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A84315%2C%22code%22%3A%222020%2F03%2F14%2F84315-putin-medvedev-alkogoliki%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%2C%20%D0%B0%D0%BB%D0%BA%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA%D0%B8.%20%D0%9A%D1%82%D0%BE%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%86%D0%B5%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%2C%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%20%E2%80%94%20%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%82%3F%20%D0%92%D0%B5%D1%80%D1%81%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%90%D0%97%D0%A1%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84315%2Fregular_preview_image-c1652721986ed60a122fded49818cc67.jpg%22%7D%2C%7B%22id%22%3A84321%2C%22code%22%3A%222020%2F03%2F14%2F84321-s-takoy-konstitutsiey-ya-zaschitit-interesy-naroda-ne-mogu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A1%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B5%D0%B9%20%D1%8F%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B8%D1%82%D1%8C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%8B%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%C2%BB.%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D1%81%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%20%D0%AF%D0%BA%D1%83%D1%82%D0%B8%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%B8%20%D1%81%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84321%2Fregular_preview_image-a6cee2d868c42b7084b38aaddc6209f1.jpg%22%7D%2C%7B%22id%22%3A84280%2C%22code%22%3A%222020%2F03%2F12%2F84280-pandemonium%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%83%D0%BC.%20%D0%9A%D0%B0%D0%BA%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D1%83%20%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C%20%D0%B8%20%D1%87%D1%82%D0%BE%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BC%D0%BE%D0%BB%D1%87%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B1%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BE%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%3A%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D1%81%20%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84280%2Fregular_preview_image-602a50ecb93e5c7655fd02bc4b3636ab.jpg%22%7D%2C%7B%22id%22%3A84298%2C%22code%22%3A%222020%2F03%2F13%2F84298-prekratite-isteriku%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9F%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82%D0%B5%20%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D0%BA%D1%83%C2%BB.%20%D0%A1%20%D1%8D%D1%82%D0%B8%D0%BC%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%BD%D0%B0%D0%BC%20%D0%B5%D1%89%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B7%D0%BB%D0%BE%2C%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%20%D0%90%D1%88%D0%B8%D1%85%D0%BC%D0%B8%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84298%2Fregular_preview_image-ef502149e34afd102c432b15c3440a2f.jpg%22%7D%2C%7B%22id%22%3A84304%2C%22code%22%3A%222020%2F03%2F13%2F84304-ne-zhili-bogato-nezachem-i-nachinat%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B5%20%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%BE%20%E2%80%94%20%D0%BD%D0%B5%D0%B7%D0%B0%D1%87%D0%B5%D0%BC%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D1%8C!%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%BD%D0%B5%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%86%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84304%2Fregular_preview_image-be0e1c64fdd8755fec40f1b8fe98e0f4.jpg%22%7D%2C%7B%22id%22%3A84350%2C%22code%22%3A%222020%2F03%2F17%2F84350-grechka-ischezaet-v-polden%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%93%D1%80%D0%B5%D1%87%D0%BA%D0%B0%20%D0%B8%D1%81%D1%87%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B4%D0%B5%D0%BD%D1%8C.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82%20%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BA%D0%B0%D1%85%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F84350%2Fregular_preview_image-a55f6df274de54fff43e71ac92c49c54.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22popup%22%3A%5B%5D%2C%22donate%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%7D"/></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="-285720510"><header class="_3z6Z5" data-reactid="2"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="3"><a class="_1g257" href="/" data-reactid="4"><figure class="p3w1i" data-reactid="5"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="6"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="7"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="8"></path></svg></figure><strong class="_1RrkY" data-reactid="9"><span data-reactid="10">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="11"><ul class="_1nju3" data-reactid="12"><li class="_3BAuM" data-reactid="13"><a class="_2TQ_m" href="/news" data-reactid="14">Новости</a></li><li class="_3BAuM" data-reactid="15"><a class="_2TQ_m" href="/inquiries" data-reactid="16">Расследования</a></li><li class="_3BAuM" data-reactid="17"><a class="_2TQ_m" href="/stories" data-reactid="18">Репортажи</a></li><li class="_3BAuM" data-reactid="19"><a class="_2TQ_m" href="/features" data-reactid="20">Сюжеты</a></li><li class="_3BAuM" data-reactid="21"><a class="_2TQ_m" href="/views" data-reactid="22">Мнения</a></li><li class="_3BAuM" data-reactid="23"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="24"><span data-reactid="25">Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web" data-reactid="26"><!-- react-text: 27 -->стать со–<!-- /react-text --><br data-reactid="28"/><!-- react-text: 29 -->участником<!-- /react-text --></a><button type="button" class="_2SwhY" data-reactid="30"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="31"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="32"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="33"></path></svg></button><button class="_3f9hS" data-reactid="34"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="35"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="36"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path fill="#00ace5" d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><div class="_1aHuf" data-reactid="45"><a class="_3fc41" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=mobile" data-reactid="46"><!-- react-text: 47 -->стать со–участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_3UEqh" data-reactid="48"><path d="M1 7H16" data-reactid="49"></path><path d="M10 1L16 7L10 13" data-reactid="50"></path></svg></a><div class="_2TaIJ" data-reactid="51"><svg width="24" height="24" viewBox="0 0 24 24" class="_1Ucnz" data-reactid="52"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z" data-reactid="53"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z" data-reactid="54"></path></svg></div></div><div class="_1ljlv" style="background-color:;" id="live" data-reactid="55"><a href="https://teleg.run/ng_virus_report" class="_2idZH" target="_blank" rel="noopener noreferrer" data-reactid="56"><h3 class="AJq4q _1omwa" data-reactid="57"><span data-reactid="58">онлайн</span></h3><h2 class="_3rjdn" data-reactid="59">Заражено — 219246 (в РФ — 147), смертей — 8968. Бот «Новой» считает инфицированных новым коронавирусом</h2></a></div><div data-reactid="60"></div><div class="_2o5nc" data-reactid="61"><div id="imgModal" class="_3z-iw" data-reactid="62"><span class="_3UpSd" id="imgModalSpan" data-reactid="63"></span><img class="kbsdY" id="imgPic" data-reactid="64"/><span class="_5msZL" id="arrowLeft" data-reactid="65"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="66"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="67"></path></svg></span><span class="d8uVP" id="arrowRight" data-reactid="68"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="69"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="70"></path></svg></span><div class="fUymX" id="captionText" data-reactid="71"></div></div><div data-reactid="72"><div data-reactid="73"><div data-reactid="74"><div class="_3YmXR" data-reactid="75"><div class="_1QiAF _1sCyP" data-reactid="76"><div class="zDdMX" data-reactid="77"><a class="_1d1Dg _34-gp" href="/features" data-reactid="78">Сюжеты</a><h1 class="m_3QS" data-reactid="79">«Буревестник», «Суета сует», «Заснеженный всадник», «Зашкаф»</h1><p class="_2ZAL9" data-reactid="80">Спецпоказ мультфильмов памяти Алексея Туркуса: ВИДЕО</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="81"><header class="_3JLpV" data-reactid="82"><div class="U1rqf" data-reactid="83"><div class="RF0EP" data-reactid="84"><a class="_3yIjM" href="/culture" data-reactid="85">Культура</a><time class="_3eSy7" datetime="2020-03-19T10:10:00.000+03:00" data-reactid="86">10:10 19 марта 2020</time></div><h4 class="_2S-n1 _1xYwd" data-reactid="87"><div data-reactid="88"><span class="_3Ruix" data-reactid="89"><a href="/authors/110" data-reactid="90">«Новая газета»</a></span><small class="_2AcGa" data-reactid="91">редакция</small></div></h4><div class="_1O98t" data-reactid="92"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="93"><span data-reactid="94"></span><ul class="_3KedU" data-reactid="95"><li class="_1d4vT" data-reactid="96"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="97"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="98"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="99"></path></svg></a></li><li class="_1d4vT" data-reactid="100"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="101"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="102"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="103"></path></svg></a></li><li class="_1d4vT" data-reactid="104"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="105"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="106"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="107"></path></svg></a></li><li class="_1d4vT" data-reactid="108"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="109"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="110"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="111"></path></svg></a></li><li class="_1d4vT" data-reactid="112"><a class="TSsxs" href="//telegram.me/share/url?url=undefined" data-reactid="113"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48" data-reactid="114"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="115"></path></svg></a></li></ul></button><!-- react-empty: 116 --></div><div class="_3-Z-F" data-reactid="117"><button type="button" class="_2JXOm" data-reactid="118"><span data-reactid="119">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="120"><div class="_2iJpy" style="position:relative;" data-reactid="121"><ul class="lY2pg" data-reactid="122"><li class="nibVx" data-reactid="123"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="124"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="125"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="126"></path></svg></a></li><li class="nibVx" data-reactid="127"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="128"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="129"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="130"></path></svg></a></li><li class="nibVx" data-reactid="131"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="132"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="133"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="134"></path></svg></a></li><li class="nibVx" data-reactid="135"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="136"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="137"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="138"></path></svg></a></li><li class="nibVx" data-reactid="139"><a class="_3Yf8d" href="//telegram.me/share/url?url=" data-reactid="140"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48" data-reactid="141"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="142"></path></svg></a></li><li class="nibVx" data-reactid="143"><a href="?print=true" target="_blank" class="_3Yf8d" data-reactid="144"><img src="/public/images/printer.png" style="height:18px;" data-reactid="145"/></a></li></ul></div><div data-code="/articles/2020/03/19/84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video" class="_1C9c3" data-reactid="146"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="147"> </div><div data-io-article-url="https://www.novayagazeta.ru/articles/2020/03/19/84385-burevestnik-zasnezhennyy-vsadnik-sueta-suet-zashkaf-spetspokaz-multfilmov-pamyati-alekseya-turkusa-video" data-reactid="148"><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available" data-reactid="149"><figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/40186/content_kinopoisk.ru-Aleksey-Turkus-2230120.jpg" />
<figcaption>Алексей Туркус. Фото: Кинопоиск</figcaption>
</figure>

<div class="person">
<div class="person__photo"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/40187/content_regular_x2_avatar-bb8bf15eeda8d8cfea7c70fdbce23294.jpg" /></div>

<div class="person__container">
<div class="person__title">
<div class="person-title__large">Лариса Малюкова</div>

<div class="person-title__small">кинокритик, обозреватель &laquo;Новой&raquo;</div>
</div>
</div>
</div>

<p>&mdash; Алексей Туркус. Мы знали, что он болел. И все равно, непостижимо. Он был в хосписе, а мы в Суздале на фестивале анимационного кино смотрели его новую картину &laquo;Приключения солдата Каблукова&raquo; по Саше Черному. Там старушка в избушке почти Яга, но из бывших: слушает граммофон, солдата зовет &laquo;мон шер&raquo;, зелье протягивает &mdash; в невидимость обращает. &laquo;Отцвели уж давно&raquo;. Титры.</p>

<p>Он ушел, как всегда, незаметно, дождавшись конца фестиваля, чтобы не портить настроения. Мастерство, чувство&nbsp;стиля и нездешняя деликатность, сногсшибательное чувство юмора. Просто посмотрите его&nbsp;&nbsp;<strong>&laquo;Заснеженного&nbsp;всадника&raquo;</strong>:</p>

<div class="youtube-post iframe iframe--full"><iframe src="//www.youtube.com/embed/MARDAgUmV2k"></iframe></div>

<p>&mdash; Па-ап, тебе сколько лет?</p>

<p>&mdash; Много&hellip;</p>

<p>&mdash; А сколько &laquo;много&raquo;?</p>

<p>&mdash; 167&hellip;</p>

<p>&mdash; А кем ты работаешь?</p>

<p>&mdash; Барабанщиком.</p>

<p>&mdash; Равнение на папу!</p>

<p>И по старенькой комнате стройными рядами маршируют красноармейцы с ружьями-штыками, за ними гарцуют всадники с шашками наголо, потом танковая бригада урчит, но пролезает в дверной проем. Мир, увиденный ребенком во всех подробностях и красках.</p>

<p>В&nbsp;<strong>&laquo;Буревестнике&raquo;</strong> горьковский пафос превращался в водопад смеха, в котором тонул весь класс вместе с драчливыми портретами классиков.</p>

<div class="youtube-post iframe iframe--full"><iframe src="//www.youtube.com/embed/uzPVje9J8MU"></iframe></div>

<p>В <strong>&laquo;Суете сует&raquo;</strong> жизнь еврейского местечка течет по булыжной мостовой и тесным дворам своим чередом. Дедушка на петухе уносится ввысь и на крыше ждет ангелов, и они запрыгивают ему на голову. Парикмахер Шлойме играет на скрипке. Аптекарь Шпильман отказывается выдавать дочку Ривку за сына резника Иосифа &mdash; и от огорчения Ривка становится легче воздуха. Только мудрый ребе знает: браки совершаются на небесах.</p>

<div class="vimeo-post iframe"><iframe allowfullscreen="" frameborder="0" mozallowfullscreen="" src="//player.vimeo.com/video/398515966" webkitallowfullscreen=""></iframe></div>

<p>И вот теперь среди облаков можно разглядеть еще одного заснеженного всадника.</p>

<div class="youtube-post iframe iframe--full"><iframe src="//www.youtube.com/embed/Jy9tq3D7FWM"></iframe>

<p class="caption">Анимационный фильм &laquo;Зашкаф&raquo;</p>
</div>
</div></div><div class="_3DCic" data-reactid="150"><h5 class="_1qpg1" data-reactid="151">Теги: </h5><span class="_3ZZkR" data-reactid="152"><a class="_2Aynr" href="/tags/animatsiya" data-reactid="153">анимация</a></span><span class="_3ZZkR" data-reactid="154"><!-- react-text: 155 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/pamyat" data-reactid="156">память</a></span></div><footer class="_1Hhx-" data-reactid="157"><ul class="_2HV7D" data-reactid="158"><li class="_1XJK_" data-reactid="159"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="160"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="161"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="162"></path></svg></a></li><li class="_1XJK_" data-reactid="163"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="164"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="165"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="166"></path></svg></a></li><li class="_1XJK_" data-reactid="167"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="168"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="169"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="170"></path></svg></a></li><li class="_1XJK_" data-reactid="171"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="172"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="173"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="174"></path></svg></a></li><li class="_1XJK_" data-reactid="175"><a class="_1VyYd" href="//telegram.me/share/url?url=" rel="noopener noreferrer" target="_blank" data-reactid="176"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48" data-reactid="177"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="178"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="179"><button type="button" class="_1JGAF" data-reactid="180"><span data-reactid="181">Обсудить</span><strong data-reactid="182">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="183"></div><div class="ignore-typo comments_block" data-reactid="184"><!-- react-empty: 185 --></div></div><aside class="fKP5Z _32UVo" data-reactid="186"><div data-reactid="187"><div class="uwqgA" data-reactid="188"><h2 class="_3j19x" data-reactid="189">Картина дня</h2><a class="_6HOR" href="/articles/2020/03/19/84388-apokalipsis-zavtra" data-reactid="190"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/84388/regular_preview_image-528d17846759c07a2d3516c0277cbdb5.jpg&#x27;);" data-reactid="191"></figure><h2 class="_1iSoJ" data-reactid="192">Апокалипсис завтра. Как «доллар по 100 рублей» всего за один день перестал быть невероятным сценарием </h2></a><a class="_6HOR" href="/articles/2020/03/18/84386-kak-zhivyot-parizh-na-karantine" data-reactid="193"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/84386/regular_preview_image-24245ff5ae2623ad02525ae4525179e7.jpeg&#x27;);" data-reactid="194"></figure><h2 class="_1iSoJ" data-reactid="195">Как живет Париж на карантине. Видеопрогулка с обозревателем «Новой»</h2></a><a class="_6HOR" href="/articles/2020/03/18/84378-maska-nebesnaya" data-reactid="196"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/84378/regular_preview_image-beba51eb14dffb867ca5b40c939a60b0.jpg&#x27;);" data-reactid="197"></figure><h2 class="_1iSoJ" data-reactid="198">Маска небесная. В российских аптеках уже несколько недель нет медицинских масок. Когда они все-таки появятся?</h2></a><a class="_6HOR" href="/articles/2020/03/18/84383-za-chto-my-ne-lyubim-ih" data-reactid="199"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/84383/regular_preview_image-c728bc28b3c0decd348276a1fab64f22.jpg&#x27;);" data-reactid="200"></figure><h2 class="_1iSoJ" data-reactid="201">За что Мы не любим Их. Взгляд социолога на неприязнь российского народа к российской власти</h2></a><a class="_6HOR" href="/articles/2020/03/18/84379-rikoshet-ot-serdtsa-zverya" data-reactid="202"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/84379/regular_preview_image-b472e605432e8df18276a9c5fdb26b18.jpg&#x27;);" data-reactid="203"></figure><h2 class="_1iSoJ" data-reactid="204">Убийство с комфортом. В России легализовали тиры с живыми мишенями — «вольерную охоту»</h2></a></div></div><div style="display:none;position:relative;" data-reactid="205"><div data-reactid="206"></div></div><div style="display:none;position:relative;" data-reactid="207"><div data-reactid="208"></div></div><div style="display:none;position:relative;" data-reactid="209"><div data-reactid="210"></div></div><div style="display:none;position:relative;" data-reactid="211"><div data-reactid="212"></div></div><div style="display:none;position:relative;" data-reactid="213"><div data-reactid="214"></div></div></aside></div></div><div id="id-323204-1" data-reactid="215"></div><div class="lJEb5" data-reactid="216"><div class="_2NVN3" data-reactid="217"><div class="_1QiAF _2UmdU" data-reactid="218"><header class="_2rO3V" data-reactid="219"><h3 class="_219gf" data-reactid="220">Топ 6</h3><div class="_22HTd" data-reactid="221"><button type="button" class="_36NBh _3WkHV" data-reactid="222">1.</button><button type="button" class="_36NBh" data-reactid="223">2.</button><button type="button" class="_36NBh" data-reactid="224">3.</button><button type="button" class="_36NBh" data-reactid="225">4.</button><button type="button" class="_36NBh" data-reactid="226">5.</button><button type="button" class="_36NBh" data-reactid="227">6.</button></div></header><div class="_3y_4d" data-active-index="1" data-reactid="228"><div class="_3z7mO" data-reactid="229"><article class="material-root _1slvM" data-reactid="230"><aside class="_3h6Gx" data-reactid="231"><h4 class="_21fxR" data-reactid="232">1.</h4></aside><div class="_32RKx" data-reactid="233"><a class="_1d1Dg" href="/stories" data-reactid="234">Репортажи</a><!-- react-empty: 235 --><a class="_38Iwl material-reference" href="/articles/2020/03/14/84315-putin-medvedev-alkogoliki" data-reactid="236"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="237">Путин, Медведев, алкоголики. Кто виноват, что цены на бензин растут, даже когда на нефть — падают? Версии водителей и работников АЗС</h2></a><footer class="_32OWt material-footer" data-reactid="238"><small class="_13pZD material-views _2qA5Q" data-reactid="239"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="240"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="241"></path></svg><span class="_3V0Q6" data-reactid="242">403 718</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="243"><aside class="_3h6Gx" data-reactid="244"><h4 class="_21fxR" data-reactid="245">2.</h4></aside><div class="_32RKx" data-reactid="246"><a class="_1d1Dg" href="/views?type=interview" data-reactid="247">Интервью</a><!-- react-empty: 248 --><a class="_38Iwl material-reference" href="/articles/2020/03/14/84321-s-takoy-konstitutsiey-ya-zaschitit-interesy-naroda-ne-mogu" data-reactid="249"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="250">«С такой Конституцией я защитить интересы народа не могу». Интервью с депутатом парламента Якутии, которая проголосовала против поправок и сдала мандат </h2></a><footer class="_32OWt material-footer" data-reactid="251"><small class="_13pZD material-views _2qA5Q" data-reactid="252"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="253"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="254"></path></svg><span class="_3V0Q6" data-reactid="255">349 575</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="256"><aside class="_3h6Gx" data-reactid="257"><h4 class="_21fxR" data-reactid="258">3.</h4></aside><div class="_32RKx" data-reactid="259"><a class="_1d1Dg" href="/views?type=interview" data-reactid="260">Интервью</a><!-- react-empty: 261 --><a class="_38Iwl material-reference" href="/articles/2020/03/12/84280-pandemonium" data-reactid="262"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="263">Пандемониум. Как россиянам не повторить судьбу Италии, и что скрывает молчание бедных стран о пораженных коронавирусом: интервью с эпидемиологом</h2></a><footer class="_32OWt material-footer" data-reactid="264"><small class="_13pZD material-views _2qA5Q" data-reactid="265"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="266"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="267"></path></svg><span class="_3V0Q6" data-reactid="268">342 110</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="269"><aside class="_3h6Gx" data-reactid="270"><h4 class="_21fxR" data-reactid="271">4.</h4></aside><div class="_32RKx" data-reactid="272"><a class="_1d1Dg" href="/views?type=column" data-reactid="273">Колумнисты</a><!-- react-empty: 274 --><a class="_38Iwl material-reference" href="/articles/2020/03/13/84298-prekratite-isteriku" data-reactid="275"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="276">«Прекратите истерику». С этим коронавирусом нам еще повезло, считает терапевт Ярослав Ашихмин</h2></a><footer class="_32OWt material-footer" data-reactid="277"><small class="_13pZD material-views _2qA5Q" data-reactid="278"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="279"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="280"></path></svg><span class="_3V0Q6" data-reactid="281">209 441</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="282"><aside class="_3h6Gx" data-reactid="283"><h4 class="_21fxR" data-reactid="284">5.</h4></aside><div class="_32RKx" data-reactid="285"><a class="_1d1Dg" href="/views?type=column" data-reactid="286">Колумнисты</a><!-- react-empty: 287 --><a class="_38Iwl material-reference" href="/articles/2020/03/13/84304-ne-zhili-bogato-nezachem-i-nachinat" data-reactid="288"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="289">Не жили богато — незачем и начинать! Почему российские власти не боятся падения цен на нефть</h2></a><footer class="_32OWt material-footer" data-reactid="290"><small class="_13pZD material-views _2qA5Q" data-reactid="291"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="292"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="293"></path></svg><span class="_3V0Q6" data-reactid="294">121 630</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="295"><aside class="_3h6Gx" data-reactid="296"><h4 class="_21fxR" data-reactid="297">6.</h4></aside><div class="_32RKx" data-reactid="298"><a class="_1d1Dg" href="/stories" data-reactid="299">Репортажи</a><!-- react-empty: 300 --><a class="_38Iwl material-reference" href="/articles/2020/03/17/84350-grechka-ischezaet-v-polden" data-reactid="301"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="302">Гречка исчезает в полдень. Как выглядит паника на полках магазинов</h2></a><footer class="_32OWt material-footer" data-reactid="303"><small class="_13pZD material-views _2qA5Q" data-reactid="304"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="305"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="306"></path></svg><span class="_3V0Q6" data-reactid="307">94 249</span></small></footer></div></article></div></div></div></div></div></div></div></div><footer data-reactid="308"><div class="_3GoXf" data-reactid="309"><div class="_1Kues" data-reactid="310"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="311"><h2 class="_2xOGs" data-reactid="312">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="313"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="314"/><button type="submit" class="_3tDJ-" data-reactid="315"></button></div><p class="_3YTmX" data-reactid="316">Мы никому не передадим ваш email</p></form></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="317"><div class="_2KfrG" data-reactid="318"><h2 class="Otpu6" data-reactid="319">Почитать</h2><ul data-reactid="320"><li class="_6y68B" data-reactid="321"><a class="_2IYjE _3dr6_" href="/" data-reactid="322">Главная</a></li><li class="_6y68B" data-reactid="323"><a class="_2IYjE" href="/news" data-reactid="324">Новости</a></li><li class="_6y68B" data-reactid="325"><a class="_2IYjE" href="/inquiries" data-reactid="326">Расследования</a></li><li class="_6y68B" data-reactid="327"><a class="_2IYjE" href="/stories" data-reactid="328">Репортажи</a></li><li class="_6y68B" data-reactid="329"><a class="_2IYjE" href="/views?type=interview" data-reactid="330">Интервью</a></li><li class="_6y68B" data-reactid="331"><a class="_2IYjE" href="/views?type=column" data-reactid="332">Колумнисты</a></li></ul></div><div class="_2KfrG _3g1e3" data-reactid="333"><h2 class="Otpu6" data-reactid="334">Посмотреть</h2><ul data-reactid="335"><li class="_6y68B" data-reactid="336"><a class="_2IYjE" href="/multimedia?type=photo" data-reactid="337">Фотографии</a></li><li class="_6y68B" data-reactid="338"><a class="_2IYjE" href="/multimedia?type=video" data-reactid="339">Видео</a></li><li class="_6y68B" data-reactid="340"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="341">Спецпроекты</a></li></ul></div><div class="_2KfrG _1v45W" data-reactid="342"><h2 class="Otpu6" data-reactid="343">Соцсети</h2><ul data-reactid="344"><li class="_6y68B" data-reactid="345"><a href="//www.facebook.com/pg/novgaz/posts/" class="_2IYjE" target="_blank" data-reactid="346">Facebook</a></li><li class="_6y68B" data-reactid="347"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" target="_blank" data-reactid="348">Twitter</a></li><li class="_6y68B" data-reactid="349"><a href="//vk.com/novgaz" class="_2IYjE" target="_blank" data-reactid="350">ВКонтакте</a></li><li class="_6y68B" data-reactid="351"><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_2IYjE" target="_blank" data-reactid="352">YouTube</a></li><li class="_6y68B" data-reactid="353"><a href="//ok.ru/novayagazeta" class="_2IYjE" target="_blank" data-reactid="354">Одноклассники</a></li><li class="_6y68B" data-reactid="355"><a href="//instagram.com/novayagazeta" class="_2IYjE" target="_blank" data-reactid="356">Instagram</a></li><li class="_6y68B" data-reactid="357"><a href="//tlgg.ru/joinchat/AAAAAFIQh6O0PGYgw23a-g" class="_2IYjE" target="_blank" data-reactid="358">Telegram</a></li></ul></div><div class="_2KfrG" data-reactid="359"><h2 class="Otpu6" data-reactid="360">Послушать</h2><ul data-reactid="361"><li class="_6y68B" data-reactid="362"><a href="https://podcasts.apple.com/ru/podcast/%D0%BF%D0%BE%D0%B4%D0%BA%D0%B0%D1%81%D1%82%D1%8B/id1461699243" class="_2IYjE" target="_blank" data-reactid="363">Apple Подкасты</a></li><li class="_6y68B" data-reactid="364"><a href="https://music.yandex.ru/album/7532590" class="_2IYjE" target="_blank" data-reactid="365">Яндекс.Музыка</a></li><li class="_6y68B" data-reactid="366"><a href="https://podcasts.google.com/?feed=aHR0cDovL2ZlZWRzLnNvdW5kY2xvdWQuY29tL3VzZXJzL3NvdW5kY2xvdWQ6dXNlcnM6NjI3Nzg3Nzg4L3NvdW5kcy5yc3M" class="_2IYjE" target="_blank" data-reactid="367">Google Подкасты</a></li><li class="_6y68B" data-reactid="368"><a href="https://soundcloud.com/user-137352593/" class="_2IYjE" target="_blank" data-reactid="369">Soundcloud</a></li></ul></div><div class="_2KfrG" data-reactid="370"><h2 class="Otpu6" data-reactid="371"> Редакция</h2><ul data-reactid="372"><li class="_6y68B" data-reactid="373"><a class="_2IYjE" href="/authors" data-reactid="374">Авторы</a></li><li class="_6y68B" data-reactid="375"><a class="_2IYjE" href="/subscription" data-reactid="376">Подписка</a></li><li class="_6y68B" data-reactid="377"><a class="_2IYjE" href="/issues" data-reactid="378">Архив номеров</a></li><li class="_6y68B" data-reactid="379"><a href="//old.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="380">Старый сайт</a></li><li class="_6y68B" data-reactid="381"><a class="_2IYjE" href="/vacancies" data-reactid="382">Вакансии (0)</a></li></ul></div><div class="_32m0M _1LEm0" data-reactid="383"><h2 class="Otpu6" data-reactid="384">Контакты</h2><p class="LmzVN" data-reactid="385">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="386">+7 (495) 926-20-01</a><a href="mailto:2020@novayagazeta.ru" data-reactid="387">2020@novayagazeta.ru</a><a href="tel:+74956215776" class="_27wzQ _17BQY" data-reactid="388">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru" data-reactid="389">reklama@novayagazeta.ru</a><p class="LmzVN _17BQY" data-reactid="390">Отдел распространения:</p><a href="tel:+74956215877" data-reactid="391">+7 (495) 621-58-77</a></div></div><div class="_1QiAF _13qFZ _1sCyP" data-reactid="392"><div class="_2KfrG _1v45W" data-reactid="393"><h2 class="Otpu6" data-reactid="394">Посмотреть</h2><ul data-reactid="395"><li class="_6y68B" data-reactid="396"><a class="_2IYjE" href="/multimedia?type=photo" data-reactid="397">Фотографии</a></li><li class="_6y68B" data-reactid="398"><a class="_2IYjE" href="/multimedia?type=video" data-reactid="399">Видео</a></li><li class="_6y68B" data-reactid="400"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="401">Спецпроекты</a></li></ul></div><div class="_1i-bu" data-reactid="402"><h2 class="Otpu6" data-reactid="403">Приложения</h2><a href="https://apps.apple.com/ru/app/%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/id1465589017" target="_blank" data-reactid="404">iOS</a><!-- react-text: 405 --> <!-- /react-text --><a href="mailto:ios@novayagazeta.ru" data-reactid="406">ios@novayagazeta.ru</a><br data-reactid="407"/><a href="https://play.google.com/store/apps/details?id=ru.novayagazeta.shield" target="_blank" data-reactid="408">Android</a><!-- react-text: 409 --> <!-- /react-text --><a href="mailto:android@novayagazeta.ru" data-reactid="410">android@novayagazeta.ru</a></div><div class="_2GSxX" data-reactid="411"><h2 class="Otpu6" data-reactid="412">Уведомления</h2><a href="http://www.subscribe.novayagazeta.ru/landing/social" target="_blank" data-reactid="413">Рассылка от редакторов</a></div><div class="_1u7Kh" data-reactid="414"><h2 class="Otpu6" data-reactid="415">Нашли ошибку?</h2><p class="Gm93D" style="margin-bottom:40px;" data-reactid="416"><!-- react-text: 417 -->Выделите ее и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="418">ctrl+enter</span><!-- react-text: 419 -->.<!-- /react-text --></p></div><div class="_1lLFc" data-reactid="420"><h2 class="Otpu6" data-reactid="421">Стать соучастником</h2><p class="_2uE9_" data-reactid="422"><a href="/donate" data-reactid="423">Как стать «со-участником‎»‎</a></p><p class="_2uE9_" data-reactid="424"><!-- react-text: 425 -->По всем вопросам:<!-- /react-text --><br data-reactid="426"/><a href="mailto:donate@novayagazeta.ru" data-reactid="427">donate@novayagazeta.ru</a></p></div><div class="_32m0M hfpQ5" data-reactid="428"><h2 class="Otpu6" data-reactid="429">Контакты</h2><p class="LmzVN" data-reactid="430">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="431">+7 (495) 926-20-01</a><a href="mailto:2020@novayagazeta.ru" data-reactid="432">2020@novayagazeta.ru</a><a href="tel:+74956215776" class="_27wzQ _17BQY" data-reactid="433">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru" data-reactid="434">reklama@novayagazeta.ru</a><p class="LmzVN _17BQY" data-reactid="435">Отдел распространения:</p><a href="tel:+74956215877" data-reactid="436">+7 (495) 621-58-77</a></div></div><div class="odrDJ" data-reactid="437"><div class="_1k0dJ" data-reactid="438"><a href="//www.facebook.com/pg/novgaz/posts/" class="_1Npki" data-reactid="439"><svg viewBox="0 0 48 48" data-reactid="440"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="441"></path></svg></a><a href="//vk.com/novgaz" class="_1Npki" data-reactid="442"><svg viewBox="0 0 48 48" data-reactid="443"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="444"></path></svg></a><a href="//twitter.com/novaya_gazeta" class="_1Npki" data-reactid="445"><svg viewBox="0 0 48 48" data-reactid="446"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="447"></path></svg></a></div><div class="_1Us4C" data-reactid="448"><a href="//tlgg.ru/joinchat/AAAAAFIQh6O0PGYgw23a-g" class="_1Y7Nh" data-reactid="449"><svg viewBox="0 0 48 48" data-reactid="450"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="451"></path></svg></a></div><div class="_3XbT1" data-reactid="452"><a href="//instagram.com/novayagazeta" class="_1Npki" data-reactid="453"><svg viewBox="0 0 48 48" data-reactid="454"><path style="fill-rule:evenodd;" d="M36 40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zM24 18a6 6 0 1 0 6 6 6 6 0 0 0-6-6zm12 2h-2.844a10 10 0 1 1-18.312 0H12v16h24V20zm-2-8a2 2 0 1 1-2 2 2 2 0 0 1 2-2z" data-reactid="455"></path></svg></a><a href="//ok.ru/novayagazeta" class="_1Npki" data-reactid="456"><svg viewBox="0 0 48 48" data-reactid="457"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="458"></path></svg></a><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_1Npki" data-reactid="459"><svg viewBox="0 0 48 48" data-reactid="460"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="461"></path></svg></a></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="462"><small class="_1tGa_" data-reactid="463">Дизайн: Charmer. Техподдержка: IT Summa и «Новая газета»</small><small class="_1tGa_" data-reactid="464"><!-- react-text: 465 -->© Новая газета, 2020. Лицензия Роскомнадзора Эл № ФС77-28483. Все права защищены. 18+. <!-- /react-text --><a href="/privacy" data-reactid="466">Пользовательское соглашения и правила</a><!-- react-text: 467 -->.<!-- /react-text --></small></div></div></footer></div><div class="_3fLy_" data-reactid="468"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="469"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="470"/></a><span data-reactid="471"></span></div><div class="_3I62d" data-reactid="472"><div class="_1suwh" data-reactid="473"><div class="_1REhY" data-reactid="474"><div class="_27B0j" data-reactid="475">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_" data-reactid="476"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo" data-reactid="477"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z" data-reactid="478"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z" data-reactid="479"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden" data-reactid="480"><div class="_38QvQ" data-reactid="481"><div data-reactid="482">Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo" data-reactid="483"><path d="M1 7H16" data-reactid="484"></path><path d="M10 1L16 7L10 13" data-reactid="485"></path></svg></div></a></div></div><!-- react-empty: 486 --></main></div><script src="https://www.gstatic.com/firebasejs/5.8.2/firebase.js"></script><script type="text/javascript">
	var config = {
		messagingSenderId: "376149819123"
	};
	firebase.initializeApp(config);
	const messaging = firebase.messaging();
	// handle catch the notification on current page
	messaging.onMessage(function (payload) {
		let d = new Date;
		let g = d.getHours() + ":" + d.getMinutes();
		setTimeout(() => {
			if (window.localStorage.getItem('lastNotificationTime') != g) {
				window.localStorage.setItem('lastNotificationTime', g);
				console.log('Message received', payload);
				recieve(); //analytics on recieving notifications
				navigator.serviceWorker.register('/firebase-messaging-sw.js');
				Notification.requestPermission(function (permission) {
					if (permission === 'granted') {
						navigator.serviceWorker.ready.then(function (registration) {
							payload.data.data = JSON.parse(JSON.stringify(payload.data));
							registration.showNotification(payload.data.title, payload.data);
						}).catch(function (error) {
							showError('ServiceWorker registration failed', error);
						});
					}
				});
			}
		}, 4000);
	});
	getToken();

	async function getToken() {
		const messaging = firebase.messaging();
		await messaging.requestPermission();
		const token = await messaging.getToken();
		setTokenSentToServer(token);
	}

	function setTokenSentToServer(currentToken) {
		if (window.localStorage.getItem('FirebaseMessagingToken') === currentToken) {
		} else {
			window.localStorage.setItem('FirebaseMessagingToken', currentToken);
			subscribeTokenToTopic(currentToken)
		}
	}

	function showError(error, error_data) {
		if (typeof error_data !== "undefined") {
			console.error(error, error_data);
		} else {
			console.error(error);
		}
	}

	function subscribeTokenToTopic(currentToken) {
		fetch('https://iid.googleapis.com/iid/v1/' + currentToken + '/rel/topics/main', {
			method: 'POST',
			headers: new Headers({
				'Authorization': 'key=AAAAV5RGvvM:APA91bHBh1uSacS4qgDYlMeFNF4O940d1oTked3H2vF4359HyPcJMlLtD3KAV1NYCWiJ4I1JEpFqtRIvr_ErtfenyBCbZFuVi5vzbviHaqJLyQ7GHfwFISbTZxUG373Jjx4Hyf7pa4Gx'
			})
		}).then(response => {
			if (response.status < 200 || response.status >= 400) {
				throw 'Error subscribing to topic: ' + response.status + ' - ' + response.text();
			}
			console.log('Subscribed to topic');
		}).catch(error => {
			console.error(error);
		})
	}
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script async src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
	(function (w, d, n, s, t) {
		w[n] = w[n] || [];
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- tns-counter.ru --><script type="text/javascript">
	(function (win, doc, cb) {
		(win[cb] = win[cb] || []).push(function () {
			try {
				tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
					'account': 'novayagazeta_ru',
					'tmsec': 'novayagazeta_total'
				});
			} catch (e) {
			}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document, 'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/></noscript><!--/ tns-counter.ru --><script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
	window.Criteo = window.Criteo || {};
	window.Criteo.events = window.Criteo.events || [];

	function callAdblock(zoneid, width, height) {
		Criteo.events.push(function () {
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid': zoneid,
				'containerid': 'crt-' + zoneid,
				'overrideZoneFloor': false
			});
		});
		window.addEventListener("message", function (e) {
			if (e.data && e.data == zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
			else return;
		}, false);
		var el = document.getElementById('crt-' + zoneid);
		el.style.width = width + "px";
		el.style.height = height + "px";
	}
</script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-3538ffdc613447aea3d7.version.828.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">(function (d, w, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.yaCounterDefault = w.yaCounter38558415 = new Ya.Metrika({
				id: 38558415,
				clickmap: true,
				trackLinks: true,
				accurateTrackBounce: true,
				webvisor: true
			});
		} catch (e) {
		}
	});
	var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
		n.parentNode.insertBefore(s, n);
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else {
		f();
	}
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24878442-1']);
	_gaq.push(['_setDomainName', '.novayagazeta.ru']);
	_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2]);
	_gaq.push(['_trackPageview']);
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)
						[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-24878442-1', 'auto');

	ga('send', 'pageview');
	const recieve = function () {
		yaCounterDefault.reachGoal('push_web_receive');
		ga("send", "event", "push-web", "receive");
	};
	const clicked = function () {
		yaCounterDefault.reachGoal('push_web_open');
		ga("send", "event", "push-web", "open");
	};
</script><script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script><!--  Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2638648859691588');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2638648859691588&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=207864443661430&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><script src="https://cdn.onthe.io/io.js/Vn5QGLgZ9j8q"></script><script async src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script></body></html>
