<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Шествие памяти Маркелова и Бабуровой в Москве. В согласованной акции 19 января приняли участие 1,3 тысячи человек. Фотографии</title><meta charset="UTF-8"/><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/83524/regular_preview_image-bbfe0fbec67b77030d80ed9525be19bb.JPG"><meta property="relap:article" content="true"><meta property="article:published_time" content="2020-01-19T17:58:00.000+03:00"><meta name="relap-title" content="Шествие памяти Маркелова и Бабуровой в Москве. В согласованной акции 19 января приняли участие 1,3 тысячи человек. Фотографии"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/83524/regular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="420"/><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/83524/regular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG"/><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев"/><meta name="description" content="В согласованной акции 18 января приняли участие 1,3 тысячи человек"/><meta name="robots" content="index,follow"/><meta name="url" content="https://www.novayagazeta.ru/articles/2020/01/19/83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii"/><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2020/01/19/83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii"/><meta name="theme-color" content="#ffffff"/><meta name="yandex-verification" content="040ba7bc8e191bd5"/><meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M"/><meta itemprop="name" content="Шествие памяти Маркелова и Бабуровой в Москве. Фотографии"/><meta itemprop="description" content="В согласованной акции 18 января приняли участие 1,3 тысячи человек"/><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/83524/regular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@novaya_gazeta"/><meta name="twitter:creator" content="@novaya_gazeta"/><meta name="twitter:title" content="Шествие памяти Маркелова и Бабуровой в Москве. Фотографии"/><meta name="twitter:description" content="В согласованной акции 18 января приняли участие 1,3 тысячи человек"/><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/83524/regular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG"/><meta property="og:title" content="Шествие памяти Маркелова и Бабуровой в Москве. Фотографии"/><meta property="og:long_title" content="Шествие памяти Маркелова и Бабуровой в Москве. В согласованной акции 19 января приняли участие 1,3 тысячи человек. Фотографии"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.novayagazeta.ru/articles/2020/01/19/83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii"/><meta property="og:description" content="В согласованной акции 18 января приняли участие 1,3 тысячи человек"/><meta property="og:site_name" content="Новая газета - Novayagazeta.ru"/><!--<meta property="og:site_name" content="Шествие памяти Маркелова и Бабуровой в Москве. Фотографии" />--><meta property="og:locale" content="ru_RU"/><meta property="fb:app_id" content="193613297358329"/><meta property="vk:app_id" content="2382839"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/public/fav_144.png"/><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8"/><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png"/><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><link rel="stylesheet" type="text/css" href="/public/assets/application-1962b3a22316bcfa4b44.version.792.css"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async type="text/javascript" src="/public/modernizr.js"></script><script async type="text/javascript" src="/public/action_cable.js"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script async src="//cdn.iframe.ly/embed.js"></script><script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script><script async src="https://www.google.com/recaptcha/api.js"></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2020%2F01%2F19%2F83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii%22%2C%22short_title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22long_title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2019%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22description%22%3A%22%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2018%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83524%2Fregular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG%22%2C%22disable_adv%22%3Afalse%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83524%2Fregular_preview_image-bbfe0fbec67b77030d80ed9525be19bb.JPG%22%2C%22dtime%22%3A%222020-01-19T17%3A58%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222020%2F01%2F19%2F83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii%22%3A%7B%22id%22%3A83524%2C%22code%22%3A%222020%2F01%2F19%2F83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22lead%22%3A%2218%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B5%D0%B6%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BA%D0%B8%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B8%20%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%20%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%2C%20%D1%83%D0%B1%D0%B8%D1%82%D1%8B%D1%85%20%D0%BD%D0%B5%D0%BE%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D0%B0%D0%BC%D0%B8%2019%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202009%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D1%8B%D1%82%D0%BE%D0%BA%20%D0%B8%20%D1%80%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B9.%20%D0%9F%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D0%B5%20%C2%AB%D0%91%D0%B5%D0%BB%D0%BE%D0%B3%D0%BE%20%D1%81%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B0%C2%BB%2C%20%D0%B2%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%22%2C%22subtitle%22%3A%22%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2019%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%22%2C%22body%22%3A%22%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37158%2Fcontent_IMG_1229.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%B5%D1%91%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%D0%BC.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37160%2Fcontent_IMG_1298.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%97%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%20%D0%A4%D0%BE%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%D0%BC%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37161%2Fcontent_IMG_1290.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%B0%D0%BD%D1%82%20%26laquo%3B%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%26raquo%3B%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%20%D0%91%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D0%BE%D0%B2%20%D1%81%20%D0%BF%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B0%20%26laquo%3B%D0%A1%D0%B5%D1%82%D0%B8%26raquo%3B*%20%D0%BD%D0%B0%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B8.%26nbsp%3B%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37162%2Fcontent_IMG_1291.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BD%D0%B0%20%D0%A2%D0%B2%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%BC%20%D0%B1%D1%83%D0%BB%D1%8C%D0%B2%D0%B0%D1%80%D0%B5.%26nbsp%3B%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37163%2Fcontent_IMG_1286.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%9A%D0%BE%D0%BB%D0%BE%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37165%2Fcontent_IMG_1283.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%93%D0%BE%D0%B3%D0%BE%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D1%83%D0%BB%D1%8C%D0%B2%D0%B0%D1%80.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37159%2Fcontent_IMG_1282.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%97%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%83%20%D0%9A%D1%80%D0%BE%D0%BF%D0%BE%D1%82%D0%BA%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9.%20%D0%92%D1%81%D0%B5%D0%B3%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%BE%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D1%83%D0%BC%2010%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37164%2Fcontent_IMG_1288.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A4%D0%B8%D0%B3%D1%83%D1%80%D0%B0%D0%BD%D1%82%20%26laquo%3B%D0%91%D0%BE%D0%BB%D0%BE%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%26raquo%3B%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%93%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%D0%B2.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F37166%2Fcontent_IMG_1279.JPG%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%92%D0%BE%D0%B7%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%86%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%9F%D1%80%D0%B5%D1%87%D0%B8%D1%81%D1%82%D0%B5%D0%BD%D0%BA%D0%B5%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8B%20%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%20%D0%B8%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%B0.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%92%D0%BB%D0%B0%D0%B4%20%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Ch6%3E*%26laquo%3B%D0%A1%D0%B5%D1%82%D1%8C%26raquo%3B%20%26mdash%3B%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%89%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%20%D0%A0%D0%A4%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F.%3C%2Fh6%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222020-01-19T17%3A58%3A00.000%2B03%3A00%22%2C%22picture%22%3Anull%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22disable_donate%22%3Afalse%2C%22donaters_support%22%3Afalse%2C%22views_count%22%3A310%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2019%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22short_title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22description%22%3A%22%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2018%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83524%2Fregular_social_image-8f51db2a24d2d2b110dc535ce793015f.JPG%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83524%2Fregular_preview_image-bbfe0fbec67b77030d80ed9525be19bb.JPG%22%7D%2C%22top_views%22%3A%5B%7B%22id%22%3A83494%2C%22code%22%3A%222020%2F01%2F17%2F83494-nelzya-tak-liho-manipulirovat-rublem-kak-eto-delaet-pravitelstvo%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A2%D0%BE%D0%BF%20%C2%AB%D0%AF%D0%BD%D0%B4%D0%B5%D0%BA%D1%81%D0%B0%C2%BB%3A%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B4%D0%B2%D0%B5%D1%81%D1%82%D0%B8...%20%D0%9C%D1%8B%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB.%20%D0%98%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%20%D0%BD%D0%B8%D0%BC%22%2C%22dtime%22%3A%222020-01-17T18%3A48%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A1%2C%22views_count%22%3A155177%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22interview%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%22%2C%22code%22%3A%22interview%22%7D%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83494%2Fregular_preview_image-74d5c2ccb33f7325ed19db690bf24d7b.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A45237%2C%22code%22%3A%2245237%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%90%D1%80%D0%BD%D0%BE%D0%BB%D1%8C%D0%B4%22%2C%22surname%22%3A%22%D0%A5%D0%B0%D1%87%D0%B0%D1%82%D1%83%D1%80%D0%BE%D0%B2%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F45237%2Fthumb_avatar-dfa6f9ed8faecc9a401f70500f3544de.png%22%7D%5D%7D%2C%7B%22id%22%3A83489%2C%22code%22%3A%222020%2F01%2F17%2F83489-killerov-kadyrova-vse-bolshe%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%BE%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%C2%BB%20%D0%B2%D1%81%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5.%20%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%87%D0%BB%D0%B5%D0%BD%D0%BE%D0%B2%20%D0%9E%D0%9F%D0%93%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D1%83%20%D0%90%D0%BC%D0%B8%D0%BD%D1%8B%20%D0%9E%D0%BA%D1%83%D0%B5%D0%B2%D0%BE%D0%B9%22%2C%22dtime%22%3A%222020-01-17T14%3A47%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A2%2C%22views_count%22%3A99159%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83489%2Fregular_preview_image-a17152d364586708a39ff506ead073e9.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A98%2C%22code%22%3A%2298%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%22%2C%22surname%22%3A%22%D0%9C%D1%83%D1%81%D0%B0%D1%84%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%22%2C%22position%22%3A%22%D1%81%D0%BE%D0%B1%D0%BA%D0%BE%D1%80%20%D0%B2%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A83446%2C%22code%22%3A%222020%2F01%2F14%2F83446-papik-priehal%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B0%D0%BF%D0%B8%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB.%20%D0%9A%D0%B0%D0%BA%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BC%D0%B8%D1%82%D1%81%D1%8F%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%BE%D0%B9%22%2C%22dtime%22%3A%222020-01-14T15%3A39%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A7%2C%22views_count%22%3A80538%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F72%2Fregular_x2_avatar-2b1cc7f76894908962a0ff514050473d.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A72%2C%22code%22%3A%2272%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0%22%2C%22surname%22%3A%22%D0%A2%D0%B0%D1%80%D0%BE%D1%89%D0%B8%D0%BD%D0%B0%22%2C%22position%22%3A%22%D0%9E%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F72%2Fthumb_avatar-2b1cc7f76894908962a0ff514050473d.png%22%7D%5D%7D%2C%7B%22id%22%3A83473%2C%22code%22%3A%222020%2F01%2F16%2F83473-nikakih-peremen%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD.%20%D0%AE%D0%BB%D0%B8%D1%8F%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%3A%20%D0%92%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%86%D0%B0%D1%80%D1%8C.%20%D0%98%20%D0%BA%D0%B0%D0%BA%20%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%BE%D0%B2%D1%83%D1%82%2C%20%D0%B2%D1%81%D0%B5%D0%BC%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%22%2C%22dtime%22%3A%222020-01-16T17%3A02%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A31%2C%22views_count%22%3A70004%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F27%2Fregular_x2_avatar-f9d09d0925a89a00afa4fdd27c8d527e.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A27%2C%22code%22%3A%2227%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%AE%D0%BB%D0%B8%D1%8F%22%2C%22surname%22%3A%22%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%22%2C%22position%22%3A%22%D0%9E%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F27%2Fthumb_avatar-f9d09d0925a89a00afa4fdd27c8d527e.png%22%7D%5D%7D%2C%7B%22id%22%3A83451%2C%22code%22%3A%222020%2F01%2F14%2F83451-tsaritsa-dokazatelstv%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A6%D0%90%D0%A0%D0%B8%D1%86%D0%B0%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2.%20%D0%A7%D0%B5%D1%80%D0%B5%D0%B7%20%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20%D0%B5%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8F%20%D0%A1%D0%9A%3A%20%D0%BE%D0%BD%D0%B8%20%D1%81%D0%B0%D0%BC%D0%B8%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D1%8B%22%2C%22dtime%22%3A%222020-01-14T19%3A19%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A6%2C%22views_count%22%3A64021%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F14%2Fregular_x2_avatar-bb0c08ca986db8f02fa93b9cacb47e7b.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A14%2C%22code%22%3A%2214%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%22%2C%22surname%22%3A%22%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2%22%2C%22position%22%3A%22%D0%B7%D0%B0%D0%BC%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B0%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F14%2Fthumb_avatar-bb0c08ca986db8f02fa93b9cacb47e7b.png%22%7D%5D%7D%2C%7B%22id%22%3A83429%2C%22code%22%3A%222020%2F01%2F13%2F83429-donetskiy-lenin-vzyal-suhum%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B9%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%20%D0%B2%D0%B7%D1%8F%D0%BB%20%D0%A1%D1%83%D1%85%D1%83%D0%BC.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%20%D0%90%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D0%B8%20%D1%81%D0%B2%D0%B5%D1%80%D0%B3%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%3A%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%D0%B0%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22dtime%22%3A%222020-01-13T14%3A43%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A10%2C%22views_count%22%3A62143%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83429%2Fregular_preview_image-1fccdc81397788444e4b7d26d90bc4d1.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A76743%2C%22code%22%3A%2276743%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D0%BB%D1%8C%D1%8F%22%2C%22surname%22%3A%22%D0%90%D0%B7%D0%B0%D1%80%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F76743%2Fthumb_avatar-bd29baa1133ef3bc795451b5c4f7ec72.png%22%7D%5D%7D%5D%2C%22share_link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Farticles%2F2020%2F01%2F19%2F83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii%22%2C%22authors%22%3A%5B%7B%22id%22%3A48799%2C%22code%22%3A%2248799%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%92%D0%BB%D0%B0%D0%B4%22%2C%22surname%22%3A%22%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%84%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3Anull%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1571%2C%22code%22%3A%22politzaklyuchennye%22%2C%22title%22%3A%22%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%22%7D%2C%7B%22id%22%3A14%2C%22code%22%3A%22baburova%22%2C%22title%22%3A%22%D0%B1%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%B0%22%7D%2C%7B%22id%22%3A13%2C%22code%22%3A%22markelov%22%2C%22title%22%3A%22%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%22%7D%2C%7B%22id%22%3A78%2C%22code%22%3A%22shestviya%22%2C%22title%22%3A%22%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%22%7D%2C%7B%22id%22%3A572%2C%22code%22%3A%22moskva%22%2C%22title%22%3A%22%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%22%7D%5D%2C%22issue%22%3Anull%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1579452173722%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Afalse%2C%22comments_text%22%3A%22%D0%92%20%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0%D0%B5%D0%BC%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D1%81%20%D0%B2%D0%B0%D0%BC%D0%B8.%20%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D1%83%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B8%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D1%85%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85.))%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22%D0%94%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%D0%A4%D0%A1%D0%91%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B2%D0%BE%D0%B4%D1%83%20%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B0%D1%86%D0%B8%D0%B9%20%D0%B8%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%20%D0%B8%D1%85.%20%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F%22%2C%22tag%22%3A%22%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B9%22%2C%22color%22%3A%22%22%2C%22link%22%3A%22https%3A%2F%2Fwww.change.org%2Fp%2F%25D0%25B4%25D0%25B8%25D1%2580%25D0%25B5%25D0%25BA%25D1%2582%25D0%25BE%25D1%2580-%25D1%2584%25D1%2581%25D0%25B1-%25D1%2584%25D1%2581%25D0%25B1-%25D0%25BE%25D0%25B1%25D1%258F%25D0%25B7%25D0%25B0%25D0%25BD%25D0%25B0-%25D0%25BE%25D0%25B1%25D1%258A%25D1%258F%25D1%2581%25D0%25BD%25D0%25B8%25D1%2582%25D1%258C-%25D1%258D%25D0%25BF%25D0%25B8%25D0%25B4%25D0%25B5%25D0%25BC%25D0%25B8%25D1%258E-%25D0%25BB%25D0%25B6%25D0%25B5%25D0%25BC%25D0%25B8%25D0%25BD%25D0%25B8%25D1%2580%25D0%25BE%25D0%25B2%25D0%25B0%25D0%25BD%25D0%25B8%25D0%25B9-%25D0%25B2-%25D1%2580%25D0%25BE%25D1%2581%25D1%2581%25D0%25B8%25D0%25B8-%25D0%25B8-%25D1%2583%25D1%2581%25D1%2582%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2582%25D1%258C-%25D0%25B8%25D1%2585-%25D0%25BF%25D1%2580%25D0%25B8%25D1%2587%25D0%25B8%25D0%25BD%25D1%2583%22%2C%22blank%22%3Atrue%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3A%7B%22id%22%3A83010%2C%22code%22%3A%222019%2F12%2F05%2F83010-figuranty%22%2C%22type%22%3A%22cinema%22%2C%22title%22%3A%22%C2%AB%D0%A4%D0%98%D0%93%D0%A3%D0%A0%D0%90%D0%9D%D0%A2%D0%AB%C2%BB.%20%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83010%2Fregular_detail_image-af711f9d1e00cd14f84785504ca41446.jpg%22%2C%22dtime_from%22%3A%222019-12-05T21%3A00%3A00.000%2B03%3A00%22%2C%22trailer%22%3A%22%22%2C%22movie%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2FaHXSqtZc8kg%22%7D%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A384%2C%22code%22%3A%22384%22%2C%22title%22%3A%22%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D1%8E%3F%22%2C%22materials_count%22%3A13%7D%2C%7B%22id%22%3A383%2C%22code%22%3A%22383%22%2C%22title%22%3A%22%D0%98%D1%80%D0%B0%D0%BD%20%D1%81%D0%B1%D0%B8%D0%BB%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%C2%AB%D0%B1%D0%BE%D0%B8%D0%BD%D0%B3%C2%BB%22%2C%22materials_count%22%3A14%7D%2C%7B%22id%22%3A368%2C%22code%22%3A%22368%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%20%D0%BD%D0%B0%20%D0%A3%D1%80%D0%B0%D0%BB%D0%B5%22%2C%22materials_count%22%3A54%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2928%2C%22code%22%3A%222928%22%2C%22dtime%22%3A%222020-01-16T22%3A50%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%204%20%D0%BE%D1%82%2017%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202020%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2928%2Fregular_picture-0a8e48400c926b4860920adda209f504.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments_mobile%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjth%22%2C%22p2%22%3A%22fqax%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1579452173714%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A83517%2C%22code%22%3A%222020%2F01%2F19%2F83517-nadet-namordniki-i-radovatsya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%B0%D0%B4%D0%B5%D1%82%D1%8C%20%D0%BD%D0%B0%D0%BC%D0%BE%D1%80%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8.%20%D0%98%20%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%C2%BB.%20%D0%92%20%D0%B4%D0%B5%D1%82%D1%81%D0%B0%D0%B4%D0%B0%D1%85%20%D0%B8%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%D1%85%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%8F%D1%80%D1%81%D0%BA%D0%B0%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D1%8F%D1%82%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D1%8C%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%B2%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BD%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83517%2Fregular_preview_image-8ff647435eb02550e00cf30e864a358c.jpg%22%7D%2C%7B%22id%22%3A83523%2C%22code%22%3A%222020%2F01%2F19%2F83523-sud-tronulsya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D1%83%D0%B4%20%D1%82%D1%80%D0%BE%D0%BD%D1%83%D0%BB%D1%81%D1%8F.%20%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B5%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%8B%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B4%D0%B2%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%BF%D0%BE%D1%81%D0%B0%D0%B4%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%20%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%B8%20%D1%82%D0%BE%20%D0%B6%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83523%2Fregular_preview_image-203ea7619cc111a35bf62c6b198205e8.jpg%22%7D%2C%7B%22id%22%3A83524%2C%22code%22%3A%222020%2F01%2F19%2F83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%A8%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%9C%D0%B0%D1%80%D0%BA%D0%B5%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D0%B1%D1%83%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%92%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%2019%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%201%2C3%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83524%2Fregular_preview_image-bbfe0fbec67b77030d80ed9525be19bb.JPG%22%7D%2C%7B%22id%22%3A83513%2C%22code%22%3A%222020%2F01%2F18%2F83513-mama-uvidela-sebya-v-materialah-dela-v-nizhnem-belie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9C%D0%B0%D0%BC%D0%B0%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B0%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%B0%D1%85%20%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%BD%D0%B8%D0%B6%D0%BD%D0%B5%D0%BC%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B5%C2%BB.%20%D0%91%D0%BE%D1%80%D1%8C%D0%B1%D0%B0%20%D1%81%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC%20%D0%B2%D0%B5%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BA%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83513%2Fregular_preview_image-025fd191e9ac511e752b62b67ef7f34d.jpg%22%7D%2C%7B%22id%22%3A83501%2C%22code%22%3A%222020%2F01%2F17%2F83501-est-negosudarstvennye-vuzy-a-mir-otkryt%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%81%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B2%D1%83%D0%B7%D1%8B%2C%20%D0%B0%20%D0%BC%D0%B8%D1%80%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%C2%BB.%20%D0%A7%D1%82%D0%BE%20%D0%B2%D1%80%D0%B5%D0%B4%D0%B8%D1%82%20%D1%80%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%86%D0%B8%D0%B8%20%D0%92%D1%8B%D1%81%D1%88%D0%B5%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83501%2Fregular_preview_image-303c126ff37a78af1a50cfac161994c2.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A83494%2C%22code%22%3A%222020%2F01%2F17%2F83494-nelzya-tak-liho-manipulirovat-rublem-kak-eto-delaet-pravitelstvo%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A2%D0%BE%D0%BF%20%C2%AB%D0%AF%D0%BD%D0%B4%D0%B5%D0%BA%D1%81%D0%B0%C2%BB%3A%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B4%D0%B2%D0%B5%D1%81%D1%82%D0%B8...%20%D0%9C%D1%8B%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB.%20%D0%98%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%20%D0%BD%D0%B8%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83494%2Fregular_preview_image-74d5c2ccb33f7325ed19db690bf24d7b.jpg%22%7D%2C%7B%22id%22%3A83489%2C%22code%22%3A%222020%2F01%2F17%2F83489-killerov-kadyrova-vse-bolshe%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%BE%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%C2%BB%20%D0%B2%D1%81%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5.%20%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%87%D0%BB%D0%B5%D0%BD%D0%BE%D0%B2%20%D0%9E%D0%9F%D0%93%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D1%83%20%D0%90%D0%BC%D0%B8%D0%BD%D1%8B%20%D0%9E%D0%BA%D1%83%D0%B5%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83489%2Fregular_preview_image-a17152d364586708a39ff506ead073e9.jpg%22%7D%2C%7B%22id%22%3A83446%2C%22code%22%3A%222020%2F01%2F14%2F83446-papik-priehal%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B0%D0%BF%D0%B8%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB.%20%D0%9A%D0%B0%D0%BA%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BC%D0%B8%D1%82%D1%81%D1%8F%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83446%2Fregular_preview_image-1911da14031d93bdd722685cd1dd6d00.jpg%22%7D%2C%7B%22id%22%3A83473%2C%22code%22%3A%222020%2F01%2F16%2F83473-nikakih-peremen%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD.%20%D0%AE%D0%BB%D0%B8%D1%8F%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%3A%20%D0%92%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%86%D0%B0%D1%80%D1%8C.%20%D0%98%20%D0%BA%D0%B0%D0%BA%20%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%BE%D0%B2%D1%83%D1%82%2C%20%D0%B2%D1%81%D0%B5%D0%BC%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83473%2Fregular_preview_image-44bfae34ed630e93b4e31f0664f9613c.jpg%22%7D%2C%7B%22id%22%3A83451%2C%22code%22%3A%222020%2F01%2F14%2F83451-tsaritsa-dokazatelstv%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A6%D0%90%D0%A0%D0%B8%D1%86%D0%B0%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2.%20%D0%A7%D0%B5%D1%80%D0%B5%D0%B7%20%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20%D0%B5%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8F%20%D0%A1%D0%9A%3A%20%D0%BE%D0%BD%D0%B8%20%D1%81%D0%B0%D0%BC%D0%B8%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83451%2Fregular_preview_image-182074b5147e89460e7774b569d85e87.jpg%22%7D%2C%7B%22id%22%3A83429%2C%22code%22%3A%222020%2F01%2F13%2F83429-donetskiy-lenin-vzyal-suhum%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B9%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%20%D0%B2%D0%B7%D1%8F%D0%BB%20%D0%A1%D1%83%D1%85%D1%83%D0%BC.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%20%D0%90%D0%B1%D1%85%D0%B0%D0%B7%D0%B8%D0%B8%20%D1%81%D0%B2%D0%B5%D1%80%D0%B3%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%3A%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%D0%B0%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F83429%2Fregular_preview_image-1fccdc81397788444e4b7d26d90bc4d1.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22popup%22%3A%5B%5D%2C%22donate%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%7D"/></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="-713256797"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Сюжеты</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="25"><span data-reactid="26">Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web" data-reactid="27"><!-- react-text: 28 -->стать со–<!-- /react-text --><br data-reactid="29"/><!-- react-text: 30 -->участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_2IaI1" data-reactid="31"><path d="M1 7H16" data-reactid="32"></path><path d="M10 1L16 7L10 13" data-reactid="33"></path></svg></a><button type="button" class="_2SwhY" data-reactid="34"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="35"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="36"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="37"></path></svg></button><button class="_3f9hS" data-reactid="38"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="39"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="40"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="41"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="42"/><button type="submit" class="_2QkEd" data-reactid="43"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="44"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="45"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="46"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="47"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="48"></path></svg></button></form></div></header><div class="_1ljlv" style="background-color:;" id="live" data-reactid="49"><a href="https://www.change.org/p/%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80-%D1%84%D1%81%D0%B1-%D1%84%D1%81%D0%B1-%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D0%BD%D0%B0-%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D1%82%D1%8C-%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%8E-%D0%BB%D0%B6%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9-%D0%B2-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8-%D0%B8-%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C-%D0%B8%D1%85-%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%83" class="_2idZH" target="_blank" rel="noopener noreferrer" data-reactid="50"><h3 class="AJq4q" data-reactid="51"><span data-reactid="52">Действуй</span></h3><h2 class="_3rjdn" data-reactid="53">Директор ФСБ должен публично выступить по поводу эпидемии эвакуаций и остановить их. Петиция</h2></a></div><div class="_2o5nc" data-reactid="54"><div id="imgModal" class="_3z-iw" data-reactid="55"><span class="_3UpSd" id="imgModalSpan" data-reactid="56"></span><img class="kbsdY" id="imgPic" data-reactid="57"/><span class="_5msZL" id="arrowLeft" data-reactid="58"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="59"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="60"></path></svg></span><span class="d8uVP" id="arrowRight" data-reactid="61"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="62"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="63"></path></svg></span><div class="fUymX" id="captionText" data-reactid="64"></div></div><div data-reactid="65"><div data-reactid="66"><div data-reactid="67"><div class="_3YmXR" data-reactid="68"><div class="_1QiAF _1sCyP" data-reactid="69"><div class="zDdMX" data-reactid="70"><a class="_1d1Dg _34-gp" href="/stories" data-reactid="71">Репортажи</a><h1 class="m_3QS" data-reactid="72">Шествие памяти Маркелова и Бабуровой в Москве. Фотографии</h1><p class="_2ZAL9" data-reactid="73">В согласованной акции 19 января приняли участие 1,3 тысячи человек</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="74"><header class="_3JLpV undefined" data-reactid="75"><div class="U1rqf" data-reactid="76"><div class="RF0EP" data-reactid="77"><a class="_3yIjM" href="/society" data-reactid="78">Общество</a><time class="_3eSy7" datetime="2020-01-19T17:58:00.000+03:00" data-reactid="79">17:58 19 января 2020</time></div><h4 class="_2S-n1 _1xYwd" data-reactid="80"><div data-reactid="81"><span class="_3Ruix" data-reactid="82"><a href="/authors/48799" data-reactid="83">Влад Докшин</a></span><small class="_2AcGa" data-reactid="84">фотокорреспондент</small></div></h4><div class="_1O98t" data-reactid="85"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="86"><span data-reactid="87"></span><ul class="_3KedU" data-reactid="88"><li class="_1d4vT" data-reactid="89"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="90"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="91"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="92"></path></svg></a></li><li class="_1d4vT" data-reactid="93"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="94"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="95"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="96"></path></svg></a></li><li class="_1d4vT" data-reactid="97"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="98"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="99"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="100"></path></svg></a></li><li class="_1d4vT" data-reactid="101"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="102"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="103"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="104"></path></svg></a></li><li class="_1d4vT" data-reactid="105"><a class="TSsxs" href="//telegram.me/share/url?url=undefined" data-reactid="106"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48" data-reactid="107"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="108"></path></svg></a></li></ul></button><!-- react-empty: 109 --></div><div class="_3-Z-F" data-reactid="110"><button type="button" class="_2JXOm" data-reactid="111"><span data-reactid="112">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="113"><div class="_2iJpy" style="position:relative;" data-reactid="114"><ul class="lY2pg" data-reactid="115"><li class="nibVx" data-reactid="116"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="117"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="118"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="119"></path></svg></a></li><li class="nibVx" data-reactid="120"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="121"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="122"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="123"></path></svg></a></li><li class="nibVx" data-reactid="124"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="125"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="126"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="127"></path></svg></a></li><li class="nibVx" data-reactid="128"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="129"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="130"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="131"></path></svg></a></li><li class="nibVx" data-reactid="132"><a class="_3Yf8d" href="//telegram.me/share/url?url=" data-reactid="133"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48" data-reactid="134"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="135"></path></svg></a></li><li class="nibVx" data-reactid="136"><a href="?print=true" target="_blank" class="_3Yf8d" data-reactid="137"><img src="/public/images/printer.png" style="height:18px;" data-reactid="138"/></a></li></ul></div><div data-code="/articles/2020/01/19/83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii" class="_1C9c3" data-io-article-url="https://www.novayagazeta.ru/articles/2020/01/19/83524-shestvie-pamyati-markelova-i-baburovoy-v-moskve-fotografii" data-reactid="139"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="140"> </div><p class="dBRdu" data-reactid="141">18 января в Москве состоялось ежегодное шествие памяти журналистки «Новой газеты» Анастасии Бабуровой и адвоката Станислава Маркелова, убитых неонацистами 19 января 2009 года. Участники акции также выразили протест против сегодняшнего преследования политических активистов, пыток и репрессий. По оценке «Белого счетчика», в согласованной акции приняли участие 1,3 тысячи человек. </p><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available" data-reactid="142"><figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37158/content_IMG_1229.JPG" />
<figcaption>Участники акции памяти Станислава Маркелова и Анастасии Бабуровой перед её началом. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37160/content_IMG_1298.JPG" />
<figcaption>Задержание активиста Константина Фокина перед началом акции. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37161/content_IMG_1290.JPG" />
<figcaption>Бывший фигурант &laquo;Московского дела&raquo; Владислав Барабанов с плакатом в поддержку фигурантов дела &laquo;Сети&raquo;* на шествии.&nbsp;Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37162/content_IMG_1291.JPG" />
<figcaption>Участники шествия проходят мимо праздничных украшений на Тверском бульваре.&nbsp;Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37163/content_IMG_1286.JPG" />
<figcaption>Колона представителей Левого блока. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37165/content_IMG_1283.JPG" />
<figcaption>Гоголевский бульвар. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37159/content_IMG_1282.JPG" />
<figcaption>Задержание у Кропоткинской. Всего было задержано как минимум 10 человек. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37164/content_IMG_1288.JPG" />
<figcaption>Фигурант &laquo;Болотного дела&raquo; Алексей Гаскаров. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/37166/content_IMG_1279.JPG" />
<figcaption>Возложение цветов на Пречистенке, где были убиты Станислав Маркелов и Анастасия Бабурова. Фото: Влад Докшин / &laquo;Новая газета&raquo;</figcaption>
</figure>

<h6>*&laquo;Сеть&raquo; &mdash; запрещенная в РФ организация.</h6>
</div><div class="_3DCic" data-reactid="143"><h5 class="_1qpg1" data-reactid="144">Теги: </h5><span class="_3ZZkR" data-reactid="145"><a class="_2Aynr" href="/tags/politzaklyuchennye" data-reactid="146">политзаключенные</a></span><span class="_3ZZkR" data-reactid="147"><!-- react-text: 148 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/baburova" data-reactid="149">бабурова</a></span><span class="_3ZZkR" data-reactid="150"><!-- react-text: 151 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/markelov" data-reactid="152">маркелов</a></span><span class="_3ZZkR" data-reactid="153"><!-- react-text: 154 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/shestviya" data-reactid="155">шествия</a></span><span class="_3ZZkR" data-reactid="156"><!-- react-text: 157 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/moskva" data-reactid="158">москва</a></span></div><div class="_3cQtR" data-reactid="159"><!-- react-empty: 160 --><!-- react-empty: 161 --><!-- react-empty: 162 --></div><footer class="_1Hhx-" data-reactid="163"><ul class="_2HV7D" data-reactid="164"><li class="_1XJK_" data-reactid="165"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="166"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="167"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="168"></path></svg></a></li><li class="_1XJK_" data-reactid="169"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="170"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="171"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="172"></path></svg></a></li><li class="_1XJK_" data-reactid="173"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="174"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="175"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="176"></path></svg></a></li><li class="_1XJK_" data-reactid="177"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="178"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="179"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="180"></path></svg></a></li><li class="_1XJK_" data-reactid="181"><a class="_1VyYd" href="//telegram.me/share/url?url=" rel="noopener noreferrer" target="_blank" data-reactid="182"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48" data-reactid="183"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="184"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="185"><button type="button" class="_1JGAF" data-reactid="186"><span data-reactid="187">Обсудить</span><strong data-reactid="188">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="189"><!-- react-empty: 190 --></div><div class="ignore-typo comments_block" data-reactid="191"><!-- react-empty: 192 --></div></div></div></div><div data-reactid="193"><div class="_1QiAF yPDoS _1sCyP" data-reactid="194"><div class="_2Qh6h" data-reactid="195"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="196"></div><div class="relapWidget" data-reactid="197"></div></div></div></div><div class="lJEb5" data-reactid="198"><div class="_2NVN3" data-reactid="199"><div class="_1QiAF _2UmdU" data-reactid="200"><header class="_2rO3V" data-reactid="201"><h3 class="_219gf" data-reactid="202">Топ 6</h3><div class="_22HTd" data-reactid="203"><button type="button" class="_36NBh _3WkHV" data-reactid="204">1.</button><button type="button" class="_36NBh" data-reactid="205">2.</button><button type="button" class="_36NBh" data-reactid="206">3.</button><button type="button" class="_36NBh" data-reactid="207">4.</button><button type="button" class="_36NBh" data-reactid="208">5.</button><button type="button" class="_36NBh" data-reactid="209">6.</button></div></header><div class="_3y_4d" data-active-index="1" data-reactid="210"><div class="_3z7mO" data-reactid="211"><article class="material-root _1slvM" data-reactid="212"><aside class="_3h6Gx" data-reactid="213"><h4 class="_21fxR" data-reactid="214">1.</h4></aside><div class="_32RKx" data-reactid="215"><a class="_1d1Dg" href="/views?type=interview" data-reactid="216">Интервью</a><!-- react-empty: 217 --><a class="_38Iwl material-reference" href="/articles/2020/01/17/83494-nelzya-tak-liho-manipulirovat-rublem-kak-eto-delaet-pravitelstvo" data-reactid="218"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="219">Топ «Яндекса»: доллар будет за двести... Мы нашли человека, который это сказал. И поговорили с ним</h2></a><footer class="_32OWt material-footer" data-reactid="220"><small class="_13pZD material-views _2qA5Q" data-reactid="221"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="222"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="223"></path></svg><span class="_3V0Q6" data-reactid="224">155 177</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="225"><aside class="_3h6Gx" data-reactid="226"><h4 class="_21fxR" data-reactid="227">2.</h4></aside><div class="_32RKx" data-reactid="228"><a class="_1d1Dg" href="/features" data-reactid="229">Сюжеты</a><!-- react-empty: 230 --><a class="_38Iwl material-reference" href="/articles/2020/01/17/83489-killerov-kadyrova-vse-bolshe" data-reactid="231"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="232">«Киллеров Кадырова» все больше. В Киеве начались задержания членов ОПГ, которая может быть причастна к убийству Амины Окуевой</h2></a><footer class="_32OWt material-footer" data-reactid="233"><small class="_13pZD material-views _2qA5Q" data-reactid="234"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="235"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="236"></path></svg><span class="_3V0Q6" data-reactid="237">99 159</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="238"><aside class="_3h6Gx" data-reactid="239"><h4 class="_21fxR" data-reactid="240">3.</h4></aside><div class="_32RKx" data-reactid="241"><a class="_1d1Dg" href="/views?type=column" data-reactid="242">Колумнисты</a><!-- react-empty: 243 --><a class="_38Iwl material-reference" href="/articles/2020/01/14/83446-papik-priehal" data-reactid="244"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="245">Папик приехал. Как телевидение России кормится Украиной</h2></a><footer class="_32OWt material-footer" data-reactid="246"><small class="_13pZD material-views _2qA5Q" data-reactid="247"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="248"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="249"></path></svg><span class="_3V0Q6" data-reactid="250">80 538</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="251"><aside class="_3h6Gx" data-reactid="252"><h4 class="_21fxR" data-reactid="253">4.</h4></aside><div class="_32RKx" data-reactid="254"><a class="_1d1Dg" href="/views?type=column" data-reactid="255">Колумнисты</a><!-- react-empty: 256 --><a class="_38Iwl material-reference" href="/articles/2020/01/16/83473-nikakih-peremen" data-reactid="257"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="258">Никаких перемен. Юлия Латынина: В России будет царь. И как его зовут, всем известно</h2></a><footer class="_32OWt material-footer" data-reactid="259"><small class="_13pZD material-views _2qA5Q" data-reactid="260"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="261"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="262"></path></svg><span class="_3V0Q6" data-reactid="263">70 004</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="264"><aside class="_3h6Gx" data-reactid="265"><h4 class="_21fxR" data-reactid="266">5.</h4></aside><div class="_32RKx" data-reactid="267"><a class="_1d1Dg" href="/views?type=column" data-reactid="268">Колумнисты</a><!-- react-empty: 269 --><a class="_38Iwl material-reference" href="/articles/2020/01/14/83451-tsaritsa-dokazatelstv" data-reactid="270"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="271">ЦАРица доказательств. Через полтора года после убийства российских журналистов в Африке единственная версия СК: они сами виноваты</h2></a><footer class="_32OWt material-footer" data-reactid="272"><small class="_13pZD material-views _2qA5Q" data-reactid="273"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="274"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="275"></path></svg><span class="_3V0Q6" data-reactid="276">64 021</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="277"><aside class="_3h6Gx" data-reactid="278"><h4 class="_21fxR" data-reactid="279">6.</h4></aside><div class="_32RKx" data-reactid="280"><a class="_1d1Dg" href="/stories" data-reactid="281">Репортажи</a><!-- react-empty: 282 --><a class="_38Iwl material-reference" href="/articles/2020/01/13/83429-donetskiy-lenin-vzyal-suhum" data-reactid="283"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="284">Донецкий Ленин взял Сухум. Как в Абхазии свергли президента: репортаж спецкора «Новой газеты»</h2></a><footer class="_32OWt material-footer" data-reactid="285"><small class="_13pZD material-views _2qA5Q" data-reactid="286"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="287"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="288"></path></svg><span class="_3V0Q6" data-reactid="289">62 143</span></small></footer></div></article></div></div></div></div></div></div></div></div><footer data-reactid="290"><div class="_3GoXf" data-reactid="291"><div class="_1Kues" data-reactid="292"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="293"><h2 class="_2xOGs" data-reactid="294">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="295"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="296"/><button type="submit" class="_3tDJ-" data-reactid="297"></button></div><p class="_3YTmX" data-reactid="298">Мы никому не передадим ваш email</p></form></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="299"><div class="" data-reactid="300"><div class="_2KfrG" data-reactid="301"><h2 class="Otpu6" data-reactid="302">Почитать</h2><ul data-reactid="303"><li class="_6y68B" data-reactid="304"><a class="_2IYjE _3dr6_" href="/" data-reactid="305">Главная</a></li><li class="_6y68B" data-reactid="306"><a class="_2IYjE" href="/news" data-reactid="307">Новости</a></li><li class="_6y68B" data-reactid="308"><a class="_2IYjE" href="/inquiries" data-reactid="309">Расследования</a></li><li class="_6y68B" data-reactid="310"><a class="_2IYjE" href="/stories" data-reactid="311">Репортажи</a></li><li class="_6y68B" data-reactid="312"><a class="_2IYjE" href="/views?type=interview" data-reactid="313">Интервью</a></li><li class="_6y68B" data-reactid="314"><a class="_2IYjE" href="/views?type=column" data-reactid="315">Колумнисты</a></li></ul></div></div><div class="" data-reactid="316"><div class="_2KfrG" data-reactid="317"><h2 class="Otpu6" data-reactid="318">Посмотреть</h2><ul data-reactid="319"><li class="_6y68B" data-reactid="320"><a class="_2IYjE" href="/multimedia?type=photo" data-reactid="321">Фотографии</a></li><li class="_6y68B" data-reactid="322"><a class="_2IYjE" href="/multimedia?type=video" data-reactid="323">Видео</a></li><li class="_6y68B" data-reactid="324"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="325">Спецпроекты</a></li></ul></div></div><div class="" data-reactid="326"><div class="_2KfrG" data-reactid="327"><h2 class="_2qE4f" data-reactid="328">Послушать</h2><ul data-reactid="329"><li class="_6y68B" data-reactid="330"><a href="https://podcasts.apple.com/ru/podcast/%D0%BF%D0%BE%D0%B4%D0%BA%D0%B0%D1%81%D1%82%D1%8B/id1461699243" class="_2IYjE" target="_blank" data-reactid="331">Apple Подкасты</a></li><li class="_6y68B" data-reactid="332"><a href="https://music.yandex.ru/album/7532590" class="_2IYjE" target="_blank" data-reactid="333">Яндекс.Музыка</a></li><li class="_6y68B" data-reactid="334"><a href="https://podcasts.google.com/?feed=aHR0cDovL2ZlZWRzLnNvdW5kY2xvdWQuY29tL3VzZXJzL3NvdW5kY2xvdWQ6dXNlcnM6NjI3Nzg3Nzg4L3NvdW5kcy5yc3M" class="_2IYjE" target="_blank" data-reactid="335">Google Подкасты</a></li><li class="_6y68B" data-reactid="336"><a href="https://soundcloud.com/user-137352593/" class="_2IYjE" target="_blank" data-reactid="337">Soundcloud</a></li></ul></div></div><div class="" data-reactid="338"><div class="_2KfrG" data-reactid="339"><h2 class="Otpu6" data-reactid="340"> Редакция</h2><ul data-reactid="341"><li class="_6y68B" data-reactid="342"><a class="_2IYjE" href="/authors" data-reactid="343">Авторы</a></li><li class="_6y68B" data-reactid="344"><a class="_2IYjE" href="/subscription" data-reactid="345">Подписка</a></li><li class="_6y68B" data-reactid="346"><a class="_2IYjE" href="/issues" data-reactid="347">Архив номеров</a></li><li class="_6y68B" data-reactid="348"><a href="//old.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="349">Старый сайт</a></li><li class="_6y68B" data-reactid="350"><a class="_2IYjE" href="/vacancies" data-reactid="351">Вакансии (1)</a></li></ul></div></div><div class="_32m0M" data-reactid="352"><h2 class="Otpu6" data-reactid="353">Контакты</h2><p class="LmzVN" data-reactid="354">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="355">+7 (495) 926-20-01</a><a href="mailto:2019@novayagazeta.ru" data-reactid="356">2019@novayagazeta.ru</a><a href="tel:+74956215776" class="_27wzQ _17BQY" data-reactid="357">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru" data-reactid="358">reklama@novayagazeta.ru</a></div></div><div class="_1QiAF _13qFZ _1sCyP" data-reactid="359"><div class="_3hbGh" data-reactid="360"><div class="_2KfrG" data-reactid="361"><h2 class="Otpu6" data-reactid="362">Соцсети</h2><ul data-reactid="363"><li class="_6y68B" data-reactid="364"><a href="//www.facebook.com/pg/novgaz/posts/" class="_2IYjE" target="_blank" data-reactid="365">Facebook</a></li><li class="_6y68B" data-reactid="366"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" target="_blank" data-reactid="367">Twitter</a></li><li class="_6y68B" data-reactid="368"><a href="//vk.com/novgaz" class="_2IYjE" target="_blank" data-reactid="369">ВКонтакте</a></li><li class="_6y68B" data-reactid="370"><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_2IYjE" target="_blank" data-reactid="371">YouTube</a></li><li class="_6y68B" data-reactid="372"><a href="//ok.ru/novayagazeta" class="_2IYjE" target="_blank" data-reactid="373">Одноклассники</a></li><li class="_13_kv" data-reactid="374"><a href="//instagram.com/novayagazeta" class="_2IYjE" target="_blank" data-reactid="375">Instagram</a></li><li class="_13_kv" data-reactid="376"><a href="//tlgg.ru/joinchat/AAAAAFIQh6O0PGYgw23a-g" class="_2IYjE" target="_blank" data-reactid="377">Telegram</a></li></ul></div></div><div class="_1i-bu" data-reactid="378"><h2 class="Otpu6" data-reactid="379">Приложения</h2><a href="https://apps.apple.com/ru/app/%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F-%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/id1465589017" target="_blank" data-reactid="380">iOS</a><!-- react-text: 381 --> <!-- /react-text --><a href="mailto:ios@novayagazeta.ru" data-reactid="382">ios@novayagazeta.ru</a><br data-reactid="383"/><a href="https://play.google.com/store/apps/details?id=ru.novayagazeta.shield" target="_blank" data-reactid="384">Android</a><!-- react-text: 385 --> <!-- /react-text --><a href="mailto:android@novayagazeta.ru" data-reactid="386">android@novayagazeta.ru</a></div><div class="_2GSxX" data-reactid="387"><h2 class="Otpu6" data-reactid="388">Уведомления</h2><a href="http://www.subscribe.novayagazeta.ru/landing/social" target="_blank" data-reactid="389">Рассылка от редакторов</a></div><div class="_1u7Kh" data-reactid="390"><h2 class="Otpu6" data-reactid="391">Нашли ошибку?</h2><p class="Gm93D" style="margin-bottom:40px;" data-reactid="392"><!-- react-text: 393 -->Выделите ее и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="394">ctrl+enter</span><!-- react-text: 395 -->.<!-- /react-text --></p></div><div class="_1lLFc" data-reactid="396"><h2 class="Otpu6" data-reactid="397">Стать соучастником</h2><p class="_2uE9_" data-reactid="398"><a href="/donate" data-reactid="399">Как стать «со-участником‎»‎</a></p><p class="_2uE9_" data-reactid="400"><!-- react-text: 401 -->По всем вопросам:<!-- /react-text --><br data-reactid="402"/><a href="mailto:donate@novayagazeta.ru" data-reactid="403">donate@novayagazeta.ru</a></p></div><div class="_2sylS" data-reactid="404"><h2 class="Otpu6" data-reactid="405">Контакты</h2><p class="_3xJHz" data-reactid="406">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="407">+7 (495) 926-20-01</a><a href="mailto:2019@novayagazeta.ru" data-reactid="408">2019@novayagazeta.ru</a><a href="tel:+74956215776" class="_52HdW _2co10" data-reactid="409">+7 (495) 621-57-76</a><a href="mailto:reklama@novayagazeta.ru" data-reactid="410">reklama@novayagazeta.ru</a></div></div><div class="odrDJ" data-reactid="411"><div class="_1k0dJ" data-reactid="412"><a href="//www.facebook.com/pg/novgaz/posts/" class="_1Npki" data-reactid="413"><svg viewBox="0 0 48 48" data-reactid="414"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="415"></path></svg></a><a href="//vk.com/novgaz" class="_1Npki" data-reactid="416"><svg viewBox="0 0 48 48" data-reactid="417"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="418"></path></svg></a><a href="//twitter.com/novaya_gazeta" class="_1Npki" data-reactid="419"><svg viewBox="0 0 48 48" data-reactid="420"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="421"></path></svg></a></div><div class="_1Us4C" data-reactid="422"><a href="//tlgg.ru/joinchat/AAAAAFIQh6O0PGYgw23a-g" class="_1Y7Nh" data-reactid="423"><svg viewBox="0 0 48 48" data-reactid="424"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="425"></path></svg></a></div><div class="_3XbT1" data-reactid="426"><a href="//instagram.com/novayagazeta" class="_1Npki" data-reactid="427"><svg viewBox="0 0 48 48" data-reactid="428"><path style="fill-rule:evenodd;" d="M36 40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zM24 18a6 6 0 1 0 6 6 6 6 0 0 0-6-6zm12 2h-2.844a10 10 0 1 1-18.312 0H12v16h24V20zm-2-8a2 2 0 1 1-2 2 2 2 0 0 1 2-2z" data-reactid="429"></path></svg></a><a href="//ok.ru/novayagazeta" class="_1Npki" data-reactid="430"><svg viewBox="0 0 48 48" data-reactid="431"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="432"></path></svg></a><a href="//www.youtube.com/channel/UCBXI22RrWXFmc6PK1iKutXQ" class="_1Npki" data-reactid="433"><svg viewBox="0 0 48 48" data-reactid="434"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="435"></path></svg></a></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="436"><small class="_1tGa_" data-reactid="437">Дизайн: Charmer. Техподдержка: IT Summa и «Новая газета»</small><small class="_1tGa_" data-reactid="438"><!-- react-text: 439 -->© Новая газета, 2019. Лицензия Роскомнадзора Эл № ФС77-28483. Все права защищены. 18+. <!-- /react-text --><a href="/privacy" data-reactid="440">Пользовательское соглашения и правила</a><!-- react-text: 441 -->.<!-- /react-text --></small></div></div></footer></div><div class="_3fLy_" data-reactid="442"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="443"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="444"/></a><span data-reactid="445"></span></div><!-- react-empty: 446 --></main></div><script src="https://www.gstatic.com/firebasejs/5.8.2/firebase.js"></script><script type="text/javascript">
	var config = {
		messagingSenderId: "376149819123"
	};
	firebase.initializeApp(config);
	const messaging = firebase.messaging();
	// handle catch the notification on current page
	messaging.onMessage(function (payload) {
		let d = new Date;
		let g = d.getHours() + ":" + d.getMinutes();
		setTimeout(() => {
			if (window.localStorage.getItem('lastNotificationTime') != g) {
				window.localStorage.setItem('lastNotificationTime', g);
				console.log('Message received', payload);
				recieve(); //analytics on recieving notifications
				navigator.serviceWorker.register('/firebase-messaging-sw.js');
				Notification.requestPermission(function (permission) {
					if (permission === 'granted') {
						navigator.serviceWorker.ready.then(function (registration) {
							payload.data.data = JSON.parse(JSON.stringify(payload.data));
							registration.showNotification(payload.data.title, payload.data);
						}).catch(function (error) {
							showError('ServiceWorker registration failed', error);
						});
					}
				});
			}
		}, 4000);
	});
	getToken();

	async function getToken() {
		const messaging = firebase.messaging();
		await messaging.requestPermission();
		const token = await messaging.getToken();
		setTokenSentToServer(token);
	}

	function setTokenSentToServer(currentToken) {
		if (window.localStorage.getItem('FirebaseMessagingToken') === currentToken) {
		} else {
			window.localStorage.setItem('FirebaseMessagingToken', currentToken);
			subscribeTokenToTopic(currentToken)
		}
	}

	function showError(error, error_data) {
		if (typeof error_data !== "undefined") {
			console.error(error, error_data);
		} else {
			console.error(error);
		}
	}

	function subscribeTokenToTopic(currentToken) {
		fetch('https://iid.googleapis.com/iid/v1/' + currentToken + '/rel/topics/main', {
			method: 'POST',
			headers: new Headers({
				'Authorization': 'key=AAAAV5RGvvM:APA91bHBh1uSacS4qgDYlMeFNF4O940d1oTked3H2vF4359HyPcJMlLtD3KAV1NYCWiJ4I1JEpFqtRIvr_ErtfenyBCbZFuVi5vzbviHaqJLyQ7GHfwFISbTZxUG373Jjx4Hyf7pa4Gx'
			})
		}).then(response => {
			if (response.status < 200 || response.status >= 400) {
				throw 'Error subscribing to topic: ' + response.status + ' - ' + response.text();
			}
			console.log('Subscribed to topic');
		}).catch(error => {
			console.error(error);
		})
	}
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script async src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
	(function (w, d, n, s, t) {
		w[n] = w[n] || [];
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- tns-counter.ru --><script type="text/javascript">
	(function (win, doc, cb) {
		(win[cb] = win[cb] || []).push(function () {
			try {
				tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
					'account': 'novayagazeta_ru',
					'tmsec': 'novayagazeta_total'
				});
			} catch (e) {
			}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document, 'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/></noscript><!--/ tns-counter.ru --><script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
	window.Criteo = window.Criteo || {};
	window.Criteo.events = window.Criteo.events || [];

	function callAdblock(zoneid, width, height) {
		Criteo.events.push(function () {
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid': zoneid,
				'containerid': 'crt-' + zoneid,
				'overrideZoneFloor': false
			});
		});
		window.addEventListener("message", function (e) {
			if (e.data && e.data == zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
			else return;
		}, false);
		var el = document.getElementById('crt-' + zoneid);
		el.style.width = width + "px";
		el.style.height = height + "px";
	}
</script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-1962b3a22316bcfa4b44.version.792.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><!-- Facebook Pixel Code --><script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function () {
			n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151980355430343');
	fbq('track', 'PageView');
</script><noscript><img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">(function (d, w, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.yaCounterDefault = w.yaCounter38558415 = new Ya.Metrika({
				id: 38558415,
				clickmap: true,
				trackLinks: true,
				accurateTrackBounce: true,
				webvisor: true
			});
		} catch (e) {
		}
	});
	var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
		n.parentNode.insertBefore(s, n);
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else {
		f();
	}
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24878442-1']);
	_gaq.push(['_setDomainName', '.novayagazeta.ru']);
	_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2]);
	_gaq.push(['_trackPageview']);
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)
						[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-24878442-1', 'auto');

	ga('send', 'pageview');
	const recieve = function () {
		yaCounterDefault.reachGoal('push_web_receive');
		ga("send", "event", "push-web", "receive");
	};
	const clicked = function () {
		yaCounterDefault.reachGoal('push_web_open');
		ga("send", "event", "push-web", "open");
	}
</script><script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script><script src="https://cdn.onthe.io/io.js/Vn5QGLgZ9j8q"></script><script async src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script></body></html>
